Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Laguna 2 1.9DCI turbo+vanne EGR changer voiture n'avance pas

 

Il y a 559 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Laguna 2 1.9DCI turbo+vanne EGR changer voiture n'avance pas

Prévenir les modérateurs en cas d'abus 
Yannick711
Profil : Nouveau membre
yannick711
  1. Posté le 30/05/2017 à 08:27:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, après une grosse perte de puissance plus de la fumée noire j'ai remplacé la vanne EGR et comme le résultat était le même, donc j'ai décidé de l'emmener faire un tour chez un garagiste, il a fait le tour de la voiture puis en a déduit que le turbo était HS.

Donc remplacement du turbo par un neuf nettoyage du catalyseur, mais le souci persiste toujours la voiture ne veut pas avancer elle cale, même au point mort elle monte très difficilement dans les tours voir presque pas et toujours de la fumer noir.

Avais une idée de ce qu'il peut y avoir à faire en plus ? Je ne sais plus quoi penser :non:

Électrovanne de pression du turbo ?

Merci par avance de votre aide

Il s'agit d'un 1.9 DCI 120cv de 2004

Sujets relatif
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 30/05/2017 à 08:44:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
débrancher le débitmètre et voir ce que ça fait : fumées ? puissance ? limitation du régime à 2400 tours/min ? autre ?
(par contre ça peut allumer le voyant défaut)
Message cité 1 fois

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
yannick711
  1. Posté le 30/05/2017 à 08:59:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ceyal a écrit :

débrancher le débitmètre et voir ce que ça fait : fumées ? puissance ? limitation du régime à 2400 tours/min ? autre ?
(par contre ça peut allumer le voyant défaut)
Afficher plus
Afficher moins


Bonjour, je regarderais sa dans l’après midi alors, en sachant que je les nettoyer en même temps que le changement de la vanne EGR

Publicité

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 30/05/2017 à 09:03:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Un passage à la valise, avec contrôle des paramètres moteur, a été réalisé ?
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
yannick711
  1. Posté le 30/05/2017 à 09:20:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:caloumthai:19]

Un passage à la valise, avec contrôle des paramètres moteur, a été réalisé ?
Afficher plus
Afficher moins



Bonjour, mis a part un défaut bougie de préchauffage, batterie et de la vanne EGR (que je n'avais pas rebrancher) rien d'autre et aucun voyant d'allumer.

Message cité 1 fois
Publicité

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 30/05/2017 à 09:24:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yannick711 a écrit :


Bonjour, mis a part un défaut bougie de préchauffage, batterie et de la vanne EGR (que je n'avais pas rebrancher) rien d'autre et aucun voyant d'allumer.
Afficher plus
Afficher moins

Et au niveau paramètres moteur ?

Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
yannick711
  1. Posté le 30/05/2017 à 09:30:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

Et au niveau paramètres moteur ?
Afficher plus
Afficher moins




Le mécano a fait un passage à la valise il dois revenir en fin de semaine je lui demanderais de regardais

Message cité 1 fois
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 30/05/2017 à 09:36:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Yannick711 a écrit :



Le mécano a fait un passage à la valise il dois revenir en fin de semaine je lui demanderais de regardais
Afficher plus
Afficher moins

Profites en pour lui dire qu'une valise ne sert pas qu'à lire et effacer des défauts :pfff:


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
yannick711
  1. Posté le 31/05/2017 à 16:44:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour' j'ai débranché le debimetre la voiture ne monte toujours pas dans les tours, elle reste entre 1500 et 2000, par contre quand je mais la clim en route le moteur donne des accoups et pas mal de fumé noir sort du pot d'échappement
Message cité 1 fois
Méganiste...
Profil : Apprenti confirmé
max4027
  1. Posté le 31/05/2017 à 17:26:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yannick711 a écrit :

Bonjour' j'ai débranché le debimetre la voiture ne monte toujours pas dans les tours, elle reste entre 1500 et 2000, par contre quand je mais la clim en route le moteur donne des accoups et pas mal de fumé noir sort du pot d'échappement
Afficher plus
Afficher moins


Bonjour c'est "normal" car le compresseur de clim prend de la puissance.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
sifflement intermitant 6
Problème démarrage Scénic 3 : batterie en cause ? 6
clio 3 - poignée porte passager qui ne ferme plus 0
Panne d'injection sur Clio 2 essence 3
Pose de feu antibrouillard sur twingà IIII 2017 3