Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage 106

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage 106

Prévenir les modérateurs en cas d'abus 
King76
Profil : Nouveau membre
king76
  1. Posté le 02/06/2017 à 19:57:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Mon problème est le suivant :

J'ai une Peugeot 106 restylée phase II (Itinea 1,1l) 5 portes année 1997 essence dotée d'un code anti-démarrage (clavier).

J'avais mon liquide de refroidissement qui remontait pour ensuite couler par terre après chaque trajet effectué surtout quand il s'agit de longues distances.

Je l'ai montré à un mécano (amateur) et il m'a dit que c'est effectivement le joint de culasse qui est mort .

Pour la réparation,il m'a demandé d'acheter un joint de culasse bien évidemment, un kit de distribution (courroie+pompe à eau) ,filtre à huile, 1 bidon de 5l d'huile moteur et un autre de 5l de liquide de refroidissement pour effectuer le vidange en même temps.

Voilà qu'après avoir changé toutes pièces, la voiture refuse maintenant de démarrer. Quand il met le contact il y a le voyant rouge du petit clavier du code anti-démarrage qui s'allume ainsi que tous les autres voyants du tableau de bord.
Une fois le code personnel rentré le voyant vert s'allume et le voyant rouge s'éteint mais pas complètement car on arrive à apercevoir un peu de lumière rouge.
Quand on tourne la clef pour démarrer,on entend bien le bruit que fait le moteur d'une voiture au démarrage mais on dirait qu'il y a un truc qui bloque le passage du courant et il se re éteint automatiquement​.
Il a changé les bobines mais rien a marché. On a débranché la batterie ainsi que le boîtier du code anti-démarrage et laissé pendant toute la nuit mais rien a marché quand on tout remis.

Le mécano lui même est dépassé par la situation et m'a dit que c'est la première fois que cela lui arrive depuis qu'il a commencé ce métier.

Donc j'essaie de trouver par moi-même des solutions via les forums automobile sur Internet pour lui donner un coup de main.

Aidez-moi svp si quelqu'un s'y connait ou a déjà eu ce genre de problème

Merci d'avance.

Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/06/2017 à 14:34:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Les questions des nouveaux venus vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
Concours photos VW janvier 2020 : 2 VW ensembles mais de générations différentes

Concours photos Skoda janvier 2020 : Mettre en valeur Skoda et notre pays
m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/06/2017 à 15:10:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la voiture demarre 2 secondes et s'arrete?
si oui c'est bien l'antidemarrage qui pose probleme.
Message cité 1 fois

---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Publicité

Profil : Pilote confirmé
  1. config
torx38
Technique - succès or messages
  1. Posté le 05/06/2017 à 15:43:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Déjà un vrai mécanicien qui connait son boulot, sait qu'automatiquement il faut donner la culasse à un rectifieur, pour la contrôler, la rectifier, et l'éprouver !
Là, je ne vois pas cela dans ton texte, un oubli de ta part, ou ça n'as pas été fait ???
Message cité 1 fois

---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/06/2017 à 19:48:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
dans l'attente on ne sait pas si la distri est bien calée...


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Profil : Nouveau membre
king76
  1. Posté le 06/06/2017 à 18:40:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jeromeb a écrit :

la voiture demarre 2 secondes et s'arrete?
si oui c'est bien l'antidemarrage qui pose probleme.
Afficher plus
Afficher moins



Bonsoir,

Non,elle ne démarre pas du tout. On entend juste un petit bruit quand on tourne la clé mais rien de plus. Le bruit que ça fait est exactement pareil comme quand j'oubliais parfois de mettre le code et que j'essayais de démarrer. Genre la voiture essaie de démarrer mais bloquée par un truc (comme un code par exemple)

Profil : Nouveau membre
king76
  1. Posté le 06/06/2017 à 18:45:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

torx38 a écrit :

Salut ! Déjà un vrai mécanicien qui connait son boulot, sait qu'automatiquement il faut donner la culasse à un rectifieur, pour la contrôler, la rectifier, et l'éprouver !
Là, je ne vois pas cela dans ton texte, un oubli de ta part, ou ça n'as pas été fait ???
Afficher plus
Afficher moins




Non il l'a juste montée lui même et aucune action supplémentaire.
Je vais lui suggérer ton idée et on verra ce que cela va donner.
Merci pour ta réponse

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/06/2017 à 18:47:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:jap: t'entends la pompe gavage se mettre en route au contact?


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit de ferraille et première vitesse qui grince 307 6
Voiture en panne 7
Problème démarreur 5
electrovanne pompe inj sur DW8 7
décharge batterie 13