Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

véhicule en panne - ne veut pas démarrer

 

Il y a 798 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

véhicule en panne - ne veut pas démarrer

Prévenir les modérateurs en cas d'abus 
fadalal
Profil : Nouveau membre
fadalal
  1. Posté le 11/06/2017 à 23:52:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Bonsoir,
Pour aider 1 ami qui vit à l'étranger et ne parlant pas français, je me suis inscrite à Caradisiac.com
il s'agit d'une panne dont le véhicule ne veut pas démarrer,
s'agit d'1 véhicule de marque chinoise "GREAT WALL", connu apparamment, pick up modèle Wingle
d'après l'utilisateur, moteur MAZDA, pompe-alternateur-démarreur MITSUBISHI
au départ pensait à 1 problème de segments, réparé mais ne veut tjrs pas démarrer
est ce que quelqu'un s'y connait et pourrait peut être donner des tuyaux,
Merci infiniment pour vos réponses à ce sujet.
Bonne soirée
Fadalal
Message cité 1 fois

---------------
Fadalal
Sujets relatif
Profil : Nouveau membre
fadalal
  1. Posté le 12/06/2017 à 01:23:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fadalal a écrit :


Bonsoir,
Pour aider 1 ami qui vit à l'étranger et ne parlant pas français, je me suis inscrite à Caradisiac.com
il s'agit d'une panne dont le véhicule ne veut pas démarrer,
s'agit d'1 véhicule de marque chinoise "GREAT WALL", connu apparamment, pick up modèle Wingle
d'après l'utilisateur, moteur MAZDA, pompe-alternateur-démarreur MITSUBISHI
au départ pensait à 1 problème de segments, réparé mais ne veut tjrs pas démarrer
est ce que quelqu'un s'y connait et pourrait peut être donner des tuyaux,
Merci infiniment pour vos réponses à ce sujet.
Bonne soirée
Fadalal

Afficher plus
Afficher moins


---------------
Fadalal
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de lève vitre 0
Injection à contrôlé - CLIO 3 DCI 85ch 187
Polo ne démarre plus suite petit entretien 33
Garage Eurorépar, vos avis ? 0
VW .LOUPO 1390cc 44kw essence mars2002 moteur irrégulier 2