Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme démarrage seat ibiza 2001

 

Il y a 729 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme démarrage seat ibiza 2001

Prévenir les modérateurs en cas d'abus 
rocca95
Profil : Nouveau membre
rocca95
  1. Posté le 05/08/2017 à 18:46:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Un jour j'ai essayé de démarrer ma seat ibiza 1.9 SDI et rien pas un bruit.

- J'ai démonté le démarreur et je l'ai testé par terre et il marche.

- Je l'ai remonté et j'ai juste débranché le cable de commande du démarreur (le cable de puissance était branché) , et j 'ai tiré un fil entre le 12 volt de la batterie et le connecteur du démarreur et avec le contact mis la voiture a démarré.

- J'ai regardé en tournant la clé avec un voltmètre sur le film de commande, quand j'ai le contact j'ai 0 volt et quand je tourne plus la clé pour démarré j'ai 12.7 V

- J'ai tiré un fil entre le fil de commande et le connecteur de commande du démarreur pour voi sir c'était pas un problème de connexion et la ca marche pas, donc c'est pas un problème de connexion du fil de commande et le connecteur de commande du démarreur

Est ce que quelqu'un a une idée, comment je peux trouver la panne?

merci beaucoup pour votre aide
Message cité 1 fois
Sujets relatif
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 06/08/2017 à 05:31:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

C'est un peu confus tout ça...
Citation :


- Je l'ai remonté et j'ai juste débranché le cable de commande du démarreur (le cable de puissance était branché) , et j 'ai tiré un fil entre le 12 volt de la batterie et le connecteur du démarreur et avec le contact mis la voiture a démarré.
Si tu as tiré un fils entre le plus batterie et la borne d'excitation du relai, le démarreur doit tourner sans le contact.

Citation :


J'ai regardé en tournant la clé avec un voltmètre sur le film de commande, quand j'ai le contact j'ai 0 volt et quand je tourne plus la clé pour démarré j'ai 12.7 V
Donc la commande, qui vient du neiman, se fait correctement.

Citation :


J'ai tiré un fil entre le fil de commande et le connecteur de commande du démarreur pour voi sir c'était pas un problème de connexion et la ca marche pas, donc c'est pas un problème de connexion du fil de commande et le connecteur de commande du démarreur
La par contre c'est plus flou...

Une fois le démarreur monté sur la voiture le gros fils, qui vient de la batterie, est bien alimenté en 12V lorsque le neiman est en position démarrage ?
Si le 12V reste bien présent et vu que la commande du relai se fait bien, le soucis vient du démarreur.
Si par contre le 12V n'est plus présent, sur la phase de démarrage, il faut contrôler les masses moteur.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
rocca95
  1. Posté le 06/08/2017 à 08:54:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse :)

Désolé je vais essayer d'éclaircir cela.



Citation :


- Je l'ai remonté et j'ai juste débranché le cable de commande du démarreur (le cable de puissance était branché) , et j 'ai tiré un fil entre le 12 volt de la batterie et le connecteur du démarreur et avec le contact mis la voiture a démarré.
Si tu as tiré un fils entre le plus batterie et la borne d'excitation du relai, le démarreur doit tourner sans le contact.

=>ok, en fait j'avais mis le contact pour démarrer la voiture, sans le contact le démarreur tourne effectivement.

Citation :


J'ai regardé en tournant la clé avec un voltmètre sur le film de commande, quand j'ai le contact j'ai 0 volt et quand je tourne plus la clé pour démarré j'ai 12.7 V
Donc la commande, qui vient du neiman, se fait correctement.

=>J'ai l'impression

Citation :


J'ai tiré un fil entre le fil de commande et le connecteur de commande du démarreur pour voi sir c'était pas un problème de connexion et la ca marche pas, donc c'est pas un problème de connexion du fil de commande et le connecteur de commande du démarreur
La par contre c'est plus flou...

=> en fait:
- avec le premier essai (démarrage voiture) on montre que le démarreur marche
- avec l'essai 3 ( verification du 12.7 volt) on montre que tout ce qui est en amont du fil de commande, neiman,... marche bien

Donc j'ai voulu voir si c'était entre la connexion du fil de commande et l'alternateur: j'ai enfoncé un fil elec dans le connecteur du fil de commande et j'ai fait toucher ce fil à la pin de commande du démarreur => comme une rallonge, c'était pour voir si c'était pas un problème de connexion entre le fil de commande et le démarreur.


Une fois le démarreur monté sur la voiture le gros fils, qui vient de la batterie, est bien alimenté en 12V lorsque le neiman est en position démarrage ?

=>oui lui il est tout le temps alimenté même si j'ai pas les clé surla voiture. Je vais quand même regarder si le 12v de l'alimentation ne "disparait" pas quand je tourne la clé pour démarrer (j'essaie dès que ma femme se réveille :-] )


Si le 12V reste bien présent et vu que la commande du relai se fait bien, le soucis vient du démarreur.
Si par contre le 12V n'est plus présent, sur la phase de démarrage, il faut contrôler les masses moteur.

=> ok donc je fais ce test, par contre le démarreur j'ai l'impression qu'il marche avec le premier essai. Si je met le contact à la voiture et que je tire un fil entre la batterie et la commande du démarreur , alors la voiture démarre.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/08/2017 à 09:02:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Pour paraphraser notre ami Ballbearing, je dirais de suite que tu peux avoir 12,7V à vide en sortie du neiman, et une forte chute de tension (que tu n'as pas contrôlé) quand tu veux actionner le démarreur à cause du courant qui va passer dans le contact du neiman.
Fais cette mesure, ou lieux encore, colle une ampoule 12V entre la sortie de neiman (fil démarreur) et la masse, et en position démarrage si ton ampoule ne s'allume pas, c'est que ton contacteur de neiman est mort, le contact en question est devenu trop résistif (contacts piqués ou grillés), et il te faut remplacer le contacteur.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/08/2017 à 09:03:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" j'ai voulu voir si c'était entre la connexion du fil de commande et l'alternateur"
Et le démarreur tu veux dire ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
rocca95
  1. Posté le 06/08/2017 à 10:19:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui pardon le démarreur...

Effectivement il peut y avoir une tension mais très peu voir pas de courant. C'était effectivement une vérification que je voulais faire, mais je savais pas trop comment...Je voulais testé le fil au ohmmètre mais c'était un peu compliqué!

Je fais le test de l'ampoule et je vérifie en plus que la puissance reste la (mais je pense que la puissance est bonne comme la voiture démarre avec un fil entre la batterie et la commande du démarreur).

PS: ce qui est embêtant avec cette voiture, c'est que la RTA est introuvable ou n'existe pas...

Merci encore pour votre aide, je vous tiens au courant

Profil : Nouveau membre
rocca95
  1. Posté le 06/08/2017 à 11:02:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de faire les essais:

- quand je tourne la clé pour démarrer j'ai bien le 12 v sur le cable de puissance du démarreur
- quand je tourne la clé pour démarrer avec une lampe entre le cable de commande et la masse, elle ne s'allume pas
- quand je tourne la clé pour démarrer avec un voltmètre entre le cable de commande et la masse, je ne retrouve plus les 12.7 V comme il y a 3 semaines avant de partir en vacance. Je trouve une tension qui bouge entre 6 - 7 volt et après retombe à zéro. Alors qu'avant les vacances elle était bien à 12.7 Volts constant.

J'ai vérifié aussi la tension de la batterie sans charge et j'ai 12.1 V au lieu de 12.7 V comme il y a trois semaines.

J'essaie de la recharger et de refaire les essais ou 12.1 V c'est suffisant pour tester?Il y a un autre test pour tester le contacteur du neiman?


merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/08/2017 à 11:23:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Débranche le connecteur derrière le neiman, peut-être que la broche correspondant au fil démarreur a chauffé.

Sinon, il te faudra changer le contacteur derrière le neiman.

Si ton ibiza est comme la Golf4, tu t'en sortiras facilement comme ceci :
changement du fond de neiman
Si comme la Golf3, ce sera beaucoup plus compliqué :
http://forum-auto.caradisiac.c​om/pole [...] 505894.htm

Recharge la batterie, ça ne lui fera pas de mal. Mais 12.1V c'est suffisant pour tester, oui.
Message édité par bob bimon le 06/08/2017 à 11:24:21

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
rocca95
  1. Posté le 06/08/2017 à 12:02:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes réponses !!

Je vais regarder ça cette après midi.

C 'est une ibiza 1.9SDI année 2000 , j'en vois pas mal par contre elle s'est pas fait longtemps de 99 à 2001

et du coups je trouve qu'il y a pas trop de pièces d'occasions et pas trop d'explications dessus par exemple pas de RTA...

J'espère que c'est pas comme une golf 3 car çà a l air d être le galère

Profil : Nouveau membre
rocca95
  1. Posté le 06/08/2017 à 13:34:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici la photo du neiman, le contacteur c est la partie blanche c'est ça?

Je vois pas de vis pour démonter la partie blanche....



neimanVoir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/08/2017 à 14:42:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc c'est la version de neiman Golf3, la plus chiante.

A tout hasard, débranche le connecteur noir de la partie blanche (en ayant d'abord débranché la batterie, par précaution).
Regarde s'il n'y a pas un fil ou une broche qui aurait chauffé, au niveau du fil rouge/noir (démarreur).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
rocca95
  1. Posté le 06/08/2017 à 15:21:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Snif encore une galère ...

As tu déja vu un tuto ou bien une RTA pour ibiza de ces années entre 1999 - 2001 ?? Pour avoir une procédure pas a pas?

merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/08/2017 à 16:08:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://club.corrado.free.fr/fi [...] neiman.htm

Pirncipe en photo, mais l'extraction du mandrin (manchon) de colonne (ce qui tient le volant) n'est pas présente, voir vidéo suivante
https://www.youtube.com/watch?​v=h_4vUdfJcYo

Le suivant est un pro, mais faut un peu piger l'allemand; cela dit, il montre bien tous les gestes et outils :
https://www.youtube.com/watch?​v=mfYklmph07k
Message édité par bob bimon le 06/08/2017 à 16:14:39

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
rocca95
  1. Posté le 06/08/2017 à 16:39:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup

Des que j en ai trouvé un, j'attaque ça!

Pas l air evident a trouver pour ma version de voiture...

Invité
  1. Posté le 08/08/2017 à 13:12:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai réfléchit, la voiture a deja 240 000 km, j espère en faire encore avec
, mais je crois que je vais craqué et mettre un boutton poussoir au vue du temps à passer pour changer le contacteur comme pour la golf 3. Je suis deja en train de faire l aménagement de mes combles de ma maison et j ai pas envie d y passer trop de temps...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/08/2017 à 23:35:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as raison, tu peux faire comme ça aussi :)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
dada-123456789
  1. Posté le 03/10/2019 à 18:36:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

rocca95 a écrit :

Bonjour

Un jour j'ai essayé de démarrer ma seat ibiza 1.9 SDI et rien pas un bruit.

- J'ai démonté le démarreur et je l'ai testé par terre et il marche.

- Je l'ai remonté et j'ai juste débranché le cable de commande du démarreur (le cable de puissance était branché) , et j 'ai tiré un fil entre le 12 volt de la batterie et le connecteur du démarreur et avec le contact mis la voiture a démarré.

- J'ai regardé en tournant la clé avec un voltmètre sur le film de commande, quand j'ai le contact j'ai 0 volt et quand je tourne plus la clé pour démarré j'ai 12.7 V

- J'ai tiré un fil entre le fil de commande et le connecteur de commande du démarreur pour voi sir c'était pas un problème de connexion et la ca marche pas, donc c'est pas un problème de connexion du fil de commande et le connecteur de commande du démarreur

Est ce que quelqu'un a une idée, comment je peux trouver la panne?

merci beaucoup pour votre aide
Afficher plus
Afficher moins

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/10/2019 à 16:31:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
C'est sûrement le contacteur de neiman comme expliqué plus haut.
Ton test au voltmètre ne permet pas de conclure, c'est une ampoule 12V de 25W qu'il faut brancher sur ce fil.
Normalement, elle devrait s'allumer quand tu mets la clé en position de démarrage.
S'il ne s'allume pas, le contact de démarrage dans le neiman est oxydé, donc le courant ne passe plus, même si la tension à vide parait bonne.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
moteur qui crach fumée blanche a haute pression 4
marque d'embrayage 2
probleme allumage 80
Puissance 22
Probleme de boite 0