Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème boite de vitesse ??

 

Il y a 633 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème boite de vitesse ??

Prévenir les modérateurs en cas d'abus 
Mica0683
Profil : Nouveau membre
mica0683
  1. Posté le 15/08/2017 à 19:11:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai une Suzuki S-Cross Sx4 de 2014 Essence et cet après-midi, en sortant en marche arrière d'une place de parking j'ai senti d'un coup la boite de vitesse devenir toute molle. En passant la 1ère, je me suis rendu compte qu'elle ne s'enclenchait pas. Seules les vitesses 3 et 4 fonctionnent même si le levier de vitesse reste totalement mou.

Avez-vous une idée du problème ?

Merci pour votre aide

Sujets relatif
Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 15/08/2017 à 19:17:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Probablement un défaut de tringlerie de boite. Certes c'est un peu surprenant sur un véhicule aussi récent mais si c'est le cas rien de bien méchant. Peut-être la tringlerie a-t-elle heurté un obstacle (usage tout terrain, choc d'une bordure ?) ?

Le réglage est parfois un peu élaboré donc voir avec un professionnel si connaissances ou matériel insuffisants.

Bon courage.
Message édité par Cr-Mo le 15/08/2017 à 19:18:49
Profil : Nouveau membre
mica0683
  1. Posté le 15/08/2017 à 19:27:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Cr-Mo pour ta réponse. En effet la voiture est plutôt récente et n'a même pas 60.000Km. Si elle a heurté un obstacle, ça n'était pas lors de la manoeuvre.

Question peut-être bête mais la voiture est restée au soleil toute la journée avec plus de 30°C. Lorsque je l'ai reprise elle était bouillante et au moment de passer la 1ère j'ai comme eu l'impression qu'une pièce avait fondu... est-ce que c'est possible ?

Publicité

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 15/08/2017 à 19:33:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cela m'étonnerais fort, je pense plutôt à une commande de boite desserrée ou détériorée probablement sans relation directe avec la chaleur. Si cela est le cas la réparation consiste en un "simple" resserrage et réglage, mais seul l'examen visuel le confirmera.
Message édité par Cr-Mo le 15/08/2017 à 19:33:29
Profil : Nouveau membre
mica0683
  1. Posté le 15/08/2017 à 19:51:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'appellerai un garagiste demain afin de prendre un rdv, d'ailleurs si quelqu'un en connait un de bien du coté de Nice je suis preneur.

Je vous tiendrai informé de la suite, merci encore

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Vitesses ne passent plus + roues avant bloquées 1
Voyant moteur - Défaut Moteur : Faites vérifier votre véhicule 4
panne c4 12
[Scenic 1 phase 2] Problème ouverture passager 1
Radar de recul H.S. ?! 2