Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

ventilateur de refroidissement du circuit d'eau

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ventilateur de refroidissement du circuit d'eau

Prévenir les modérateurs en cas d'abus 
Bokseur
Profil : Nouveau membre
bokseur
  1. Posté le 21/08/2017 à 14:54:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Sur une 206 1.4 de 2007 essence, suite à une choc à l'avant, le ventilateur s'est coincé
Je ne m'en suis rendu compte seulement après avoir continué à rouler car l'aiguille de température est montée dans le rouge
J'ai coupé le moteur tout de suite
Après avoir débloqué le ventilo, celui-ci ne se met plus en marche
Je l'ai branché en direct , les fils de 2.5mm² que j'avais mis pour ce branchement de secours ont chauffés fortement
De ce fait, j'ai shunté la sonde de température, toujours rien, le ventilo ne démarre pas
Maintenant à froid, l'aiguille de température monte dans le rouge et le voyant "STOP" clignote à froid, dés la mise
en contact
Question: quel peut-être la cause de la panne sachant que le fusible de 50A qui alimente les deux relais été claqués
Pourquoi le branchement en direct du ventilo fait fondre les fils ?
Merci pour votre réponse
Cordialement

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/08/2017 à 15:00:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
Un ventilo prend dans les 30 Ampères, donc si tu le teste sur batterie avec deux fils il se peut qu'ils chauffent,
(et ils vont)chauffer si trop petits.

Mais au point de faire fondre :q tes fils de ton test; il semble que ton moteur de ventilo soit totalement cramé HS.
Essaye avec des câbles à pinces de démarrage. Qui eux ne "reculeront pas" . Tu verras bien si son âme monte en fumée rejoindre Ohm et Joule !

Par contre attention une fois moteur de ventilo nase remplacé si il reste des problèmes de surchauffe (en ville)....... le petit fusible thermique inclus dans la résistance de petite vitesse ( si elle existe ) a dû se couper à cause du moteur bloqué, et ceci se sera produit avant que le moteur ne crame pour de bon.

La résistance si existe est située dans le carénage qui entoure le radiateur. Clic : >> Ventilateur de refroidissement ne se déclenche pas 206 hdi

----------
Note : Quand la sonde est une vers la culasse ne jamais la shunter. Risque de détruire le calculateur
Message édité par ballbearing le 21/08/2017 à 16:19:40
Profil : Nouveau membre
bokseur
  1. Posté le 30/08/2017 à 08:55:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Excuse moi pour la réponse tardive, mais j'ai dû partir en déplacement
Pour ce qui concerne le moteur, il tourne mais effectivement les câbles ne crament pas mais ils chauffent même avec du 2.5mm² rigide
Je crois que j' ai fait une erreur car j'ai shunté la sonde de température et maintenant l'aiguille de température se met dans le rouge moteur froid et l' alarme "STOP" clignote.
je vais vérifier la résistance comme tu me la indiqué
J'ai commandé une nouvelle sonde de température, je te tiens au courant, je vais me mettre sur la panne dès que possible
Par avance, merci
Cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
206 s'éteint au freinage 2
comment mettre une pompe de gavage en direct 2
couple de serrage peugeot 207 1.4 vti 90ch model 2007 0
diag electronique peugeot 12
Problème remontage embrayage 6