Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Renault Scenic 3 1.5 dci 110 - 2 feux stop sur 3 ne fonctionnent plus

 

Il y a 566 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Renault Scenic 3 1.5 dci 110 - 2 feux stop sur 3 ne fonctionnent plus

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Rcraft
Profil : Nouveau membre
rcraft
  1. Posté le 28/08/2017 à 11:38:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
La voiture : Renault Scenic 3 1.5 dci 110
Année modèle : 2013
Problème : Les feux stop (droite et gauche) ne fonctionnent plus, le central fonctionne


Bonjour à tous :coucou: ,

Je viens de remarquer que mes deux feux stop (droite et gauche) ne fonctionnent plus alors que le feu central fonctionne.
J'ai vérifié le fusible (même changé au cas ou), les ampoules : tout m'a l'air d'être OK, d'autant plus que le feu central fonctionne (donc pas de problème au niveau du contacteur du frein?) et que les feux de position arrière qui utilisent les même ampoules que les feux stop fonctionnent aussi.

Voila mon petit soucis, j’espère que vous pourrez m'aider à le résoudre :wahoo:

Je reste à votre disposition si vous souhaitez des informations complémentaire et je vous remercie d'avance pour votre aide.

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/08/2017 à 11:48:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)

-- Pour suivre une démarche logique, ne jamais remplacer des ampoules que confirmées grillées car ne s'allume pas en testant avec deux fils près d'une batterie. Risque d'erreurs diverses de type ou d'emplacement des lampes concernées.
Pareil pour un fusible. Le vérifier avec un testeur c'est binaire il EST oui n'est PAS grillé.

-- Tester la présence ou l'absence de courant exclusivelemnt avec une lampe témoin et non pas un Voltmètre. Le fil de masse de la lampe fixé sur un point métallique d'un boulon dans le coffre.

-- Si feux Stop sur hayon mobile en Scénic 3 se mèfier des fils cassés à la pliure dans la gaine reliant à la caisse. http://aws-cf.caradisiac.com/p [...] 62.jpg?v=6
( ie: le fil brisé concernant la masse peut faire que le "central" si à LED s'allume et pas les deux autres.

-- Inspecter les connecteurs arrivant sur chaque feu. Le classique cas du plot concernant la masse qui a chauffé et cramé peut faire des choses bizarres sur véhicules "dits" ""multiplexés"
Message édité par ballbearing le 28/08/2017 à 11:55:12
Profil : Nouveau membre
djurion
  1. Posté le 05/01/2019 à 17:37:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Rcraft,
Avez-vous résolu le problème ?
J'ai le même problème : ampoules et fusibles 10A OK testés avec testeur mais le jus n'arrive pas aux ampoules des stops droit et gauche. Seul le stop central sur le haillon fonctionne..... merci d'avance.

Publicité

Profil : Nouveau membre
rcraft
  1. Posté le 06/01/2019 à 00:00:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dans mon cas, il s'est avéré que les deux ampoules étaient finalement HS en même temps, j'ai juste eu besoin de les changer.

J’espère que tu trouveras une solution a ton problème. :)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/01/2019 à 00:10:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)

Rcraft réapparaît !!! Miracle !! (LOL :) )

Juste pour insister que vu le nombre de voitures "borgnes" qui circulent elles ne grillent pas ""en même temps"
Un jour l'auto borgne ayant roulé des mois ou plus...... avec un seul Stop sera aveugle ;)

Cas très commun sur FA et en général

On avait lu le message de Djurion ce soir
Juste rappeler que de nombreux cas résolus sont ceux où on ose pas insister lourdement sur des choses qui peuvent froisser.

Comme dit plus haut On ne compte plus les lampes de Stop "remplacées" (sans les tester) Mais erreur de ""quelle" lampe.... !!! qui n’étaient pas dans le trou attendu
Les lampes de mauvais type ( quand il existe des deux filaments)
Que une lampe/un fusible/ ne doit pas être ""remplacée :non: ...... mais testé ( une lampe ""bonne" est une qu'on aura vu s'allumer avec deux bouts de fils près de la batterie)
Message édité par ballbearing le 06/01/2019 à 00:30:24
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
coffre bloqué fermé clio 2 phase 3 1
Laguna v6 3.0 boite auto 207ch problème mode séquentiel 1
Pipe d'eau Twingo I Phase II 12
Fuite du liquide de refroidissement scenic 1 ph 2 1
Prise femelle recherche sa destination 7