Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

206 S16 2000 / 3ème feu stop OK, autres feux stop HS

 

75 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

206 S16 2000 / 3ème feu stop OK, autres feux stop HS

Prévenir les modérateurs en cas d'abus 
sylvone
Profil : Nouveau membre
  1. config
sylvone
  1. Posté le 07/09/2017 à 18:30:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir à tous,

J'ai une 206 S16 de 2000.
Mes feux stop AR ont un dysfonctionnement : le troisième feu stop (en haut du coffre) s'allume correctement, mais les deux autres feux stop droite et gauche ne s'allument pas. En feux de position/route, pas de souci.
J'ai pensé à un problème d'ampoule, mais rien n'y fait en les changeant.
J'ai vérifié les fusibles, RAS aussi.

En débranchant les arrivées de courant à droite et à gauche, je m'aperçois que les fils n'ont pas les mêmes couleurs.
Cablâge côté droit :
https://photos.app.goo.gl/lT4A​hcaffmDbR1ME3

Câblage coté gauche :
https://photos.app.goo.gl/AKaf​2fBIy5HGfl7q1

Je me demande s'il n'y a pas un souci de ce coté là du coup.
Quelqu'un aurait-il les codes couleurs des deux platines droites et gauches sur ces feux AR ?
Dois-je regarder ailleurs ?

Merci d'avance !

Edit : je précise que le reste des lumières arrière fonctionne normalement : feux de recul, feux de position, clignotants. Seuls les feux stop droit et gauche ne s'allument pas.
Message édité par sylvone le 07/09/2017 à 19:14:42

---------------
Flat Six Power
Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 07/09/2017 à 21:21:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Peugeot vers la catégorie Mécanique / Électronique par caloumthai


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
  1. config
sylvone
  1. Posté le 16/09/2017 à 15:46:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello et merci de l'intérêt porté à mon souci. :-)

Je me suis procuré la RTA et ai vérifié les câblages.
Étonnamment, les broches 1 et 2 du feu AR doit étaient inversées par rapport à la RTA.
En les remettant dans l'ordre, ça a refonctionné. Ouf !

J'espère que ça va être pérenne, car avant mes feux STOP AR fonctionnaient tous bien avant qu'ils ne se mettent à merdouiller.
Message édité par sylvone le 16/09/2017 à 15:47:27

---------------
Flat Six Power
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bloc ABS / ESP 207 110ch 2
Ecran thermique arrachée 4
câbles de freins 3
hauteur de ma cartouche d'huile 5
Problème de démarrage expert 1.6 HDI 2009 0