Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

polo 1.4 essence aex ne démarre plus !!!

 

Il y a 890 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

polo 1.4 essence aex ne démarre plus !!!

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
polo1997
  1. Posté le 16/09/2017 à 13:17:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,ma polo 1.4 essence moteur aex multipoint refuse de démarrer .
voici les pièces changer depuis 1 semaine bobine allumage et tète allumeur.
les bougies ,cables ht ,tete delco, et doigt allumage on moins 3 mois ,changer a la basse pour problème de démarrage et odeur d'essence.
je pense que c est un problème au niveau du circuit essence car j ai remarquer que la polo démarrer si je retirer la durite essence qui arrive a la rampe injection, pouvez vous m aidez a trouver la panne
Merci !!

Sujets relatif
m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/09/2017 à 13:20:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ca demarre quand tu enleves l'arrivée d'essence. je veux bien cette voiture!


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/09/2017 à 13:22:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mets une photo de ce que tu bidouilles pour qu'on soit plus a meme de te repondre.
la pompe a essence fonctionne ? elle ronronne quand tu mets le contact?


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Publicité

Profil : Nouveau membre
polo1997
  1. Posté le 16/09/2017 à 18:17:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
20170916_17090520170916_170905Voir l'image en grand0 vote
salut jeromeb merci de me répondre!!
en débranchant la durite sur la photo l auto démarre.
La pompe a essence fonctionne elle émet un ronronnement de 2 a 3 seconde quand le contact et mis.
De l'essence arrive de cette durite,environ 50cl en 1 démarrage.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/09/2017 à 20:00:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

C'est quelle année ta polo ?

Tu débrancherais pas la durit retour plutôt ? Tu as une ou 2 durits sur cette rampe ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
polo1997
  1. Posté le 16/09/2017 à 20:16:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir bob !!
elle est de 1997.

Tu débrancherais pas la durit retour plutôt ?
Non je ne pense pas car de l'essence arrive .


Tu as une ou 2 durits sur cette rampe ?
il y en a 1

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/09/2017 à 20:18:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la durit concernée: c'"est celle qui est debranchée ou l'autre non debranchée?


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Profil : Nouveau membre
polo1997
  1. Posté le 16/09/2017 à 20:21:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
La durit concernée et celle non débranchée sur la rampe!
celle débrancher et relié a la boite a air !!

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/09/2017 à 20:25:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok
j'ai du mal a voir dans quel sens on est pour avoir la reponse a la question de bob: arrivée ou retour d'essence.

c'est toujours incohérent cette affaire.

on lui enleve de la pression d'essence voire de l'essence et elle demarre.
ou pet bien etre le regulateur de pression


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Profil : Nouveau membre
polo1997
  1. Posté le 16/09/2017 à 20:46:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dsl pour la photo peut decriptif et mon manque de compétence en mécanique!!!!
je me suis trompé il y a 2 durit sur la rampe une sur la photo arrive (cote distribution ) et une autre a cote du regulateur de pression (fin de rampe) cote droit

(l'auto démarre si je débrancher cette mais cale pas la suite bien-sur!!)

Profil : Nouveau membre
polo1997
  1. Posté le 16/09/2017 à 21:04:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
l'auto démarre si je débranche cette durite mais cale par la suite bien-sur!!

Ingénieur Électromécanicien
Profil : Membre
jamil4
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 16/09/2017 à 21:37:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut polo1997
Il faut d'abord vérifier la pression du carburant, pour cela, procéder comme suit:


..Voir l'image en grand0 vote
Message édité par Jamil4 le 16/09/2017 à 21:41:12
Profil : Nouveau membre
polo1997
  1. Posté le 16/09/2017 à 21:53:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut jamil4
je vais essayé de me procurer un manomètre!
tester comme le dit auto data.
et vous retourne les infos des que possible!

Publicité

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/09/2017 à 23:35:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu debranches celle coté regulateur?


attention lors des tests si de l'essence arrive pres des cables de bougies


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/09/2017 à 10:56:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà qui pourra t'aider :
http://www.dethomaso.fr/articl [...] 83566.html


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/09/2017 à 19:13:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Ingénieur Électromécanicien
Profil : Membre
jamil4
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 22/09/2017 à 18:58:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il est encore à la recherche d'un manomètre je pense.
 :orni: :orni: :orni: :orni:

Profil : Nouveau membre
polo1997
  1. Posté le 25/09/2017 à 13:09:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je reçois le manomètre vendredi !!
Je vous tiens au courant dès que les pressions seront prise .

Profil : Membre confirmé
ryan93
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 25/09/2017 à 13:52:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut être de l'air dans le circuit d'essence?


---------------
Mazda 626 1.8 BVA 1989
Renault Clio 1 phase 3 1.4i RT BVA 1997
Profil : Nouveau membre
polo1997
  1. Posté le 29/09/2017 à 14:14:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut les amis ,le manomètre a étais perdue par laposte :pt1cable:
Du coup réexpédition d'un nouveau entre 8 oct et 13oct :fou:
Vous tiens au courant dés que je pourrais!!
bonne journée

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/09/2017 à 14:43:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de bol,
OK


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Ingénieur Électromécanicien
Profil : Membre
jamil4
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 29/09/2017 à 16:41:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
.Voir l'image en grand0 vote

Profil : Nouveau membre
polo1997
  1. Posté le 09/10/2017 à 21:21:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir les amis ,avant tout chose merci à bob bimon et jamil4 pour leurs schémas qui mon bien aider !!!!! :bien:

Donc après une attente interminable pour recevoir ce fameux manomètre !
je peux enfin vous donnez les mesures !!

L'auto démarrer j ai 2.4 bars .

20171009_17481520171009_174815Voir l'image en grand0 vote



Après 5 minutes au ralenti, je débranche la durite du régulateur . j'obtiens 3 bars .


Ensuite je rebranche la durite du régulateur.
je suis à 2.4 bars et au bout de 2 a 3 minutes je retrouve 2.2bars (perte de 0.2 bars moteur tournant).


Ensuite Je coupe le moteur, et après 10 min je suis à 2.2bars (aucune perte de pression) bizarre?


Je décide donc après 30 min de redémarrer l'auto.

contact mis j ai 2.7 bars (l'auto ne démarre plus)
20171009_18150820171009_181508Voir l'image en grand0 vote
Voila quand penser vous ?

PS: j'ai remarque au niveau du corps papillon que le bruit qu'il émet d'habitude et plus long (contact mis ) .

Bonne soirée !!!!!!!!!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/10/2017 à 00:31:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La pression est parfaite, selon la fiche Jamil4, donc c'est pas ça.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Ingénieur Électromécanicien
Profil : Membre
jamil4
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 10/10/2017 à 00:44:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La pression est ok, donc ta pompe d'essence est bonne, c'est pas la bonne piste.
Alors lorsque le moteur ne veut pas démarrer, vérifie la présence d’étincelle à la sortie de la bobine:
- Débranche le câble HT qui relie la sortie de la bobine à la tête du delco et met le à proximité d'une masse.
- Lance le démarreur et vérifie la présence d'une étincelle.

Profil : Nouveau membre
polo1997
  1. Posté le 11/10/2017 à 21:41:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir les amis, Dsl de ne pas vous avoir répondu avant mais je voulais attendre mon boitier vag com , que l'on puisse avancé dans la bonne direction.
Voila les résultats
20171011_09321420171011_093214Voir l'image en grand0 vote
5 codes Defaults :00522 capteur température LDR -G62
00543 Dépassement du nombre de tours max
00530 levé papillon potentiomètre -G88
00518 Potentiomètre de papillon -G69
01087 Réglage de base non effectué

immo

20171011_09315120171011_093151Voir l'image en grand0 vote
1 code default: 01176 clé

J'ai procéder a l'effacement des Defaults.
et un seul reviens au démarrage du véhicule.
00522 capteur température liquide de refroidissement ( 1er photo 30 00 open or short to plus et le revenant 30 10 open or short to plus - intermittent)

Quand pensez vous ? ( j'ai essayer de redémarrer l'auto en débranchant la prise de la sonde ldr mais sans resultat)

pensez vous que la sonde de LDR empêcherais le démarrage ?

je vais vérifier les valeur de la sonde LDR et vérifier les étincelles quand elle refusera de démarrer !

je vous tiens au jus demain soir !!!

Bonne soirée!

Ingénieur Électromécanicien
Profil : Membre
jamil4
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 11/10/2017 à 22:51:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le contrôle de la sonde du Liquide refroidissement tu mesure la résistance entre les borne 01 et 03 à l'aide d'un multimètre (Mode ohmmètre).

sondesondeVoir l'image en grand0 vote
Si les valeurs sont Ok, vérifie le câblage.


Et par la même occasion puisque tu aura un multimètre, vérifie aussi les injecteurs:
- débranche le connecteur de l'injecteur
- mesure la résistance entre les borne de chaque injecteur, tu doit trouver une valeur entre 14 et 17 Ohm.

Tu débranche aussi le connecteur à trois fils du delco, et vérifie la tension (Mode voltmètre DC) entre les bornes 01 et 03 coté faisceau, tu doit trouver une valeur supérieure à 4,5 V.
Message édité par Jamil4 le 11/10/2017 à 23:17:55
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 11/10/2017 à 23:50:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" que la sonde de LDR empêcherais le démarrage ?"

Oui, et ce défaut de sonde est fréquent


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
polo1997
  1. Posté le 12/10/2017 à 21:20:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir les amis !!!


j ai vérifier la valeur de sonde ldr mais beaucoup de mal a avoir une mesure un coup sa marche une autre foi non !

résultat afficher:

138.5 afficher voltmètre sur 200k
242 afficher voltmètre sur 2m

sonde mis dans du liquide de refroidissement a température ambiante. :voyons:

Les valeurs injecteurs son correct (environ 15 ohm).

vérification connectique delco ok!

que pensez vous des mesures de la sonde ?

Bonne soirée!!

Ingénieur Électromécanicien
Profil : Membre
jamil4
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 12/10/2017 à 22:47:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que tu as vérifier la présence d'étincelle à la sortie de la bobine?,

Profil : Nouveau membre
polo1997
  1. Posté le 12/10/2017 à 23:00:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non j ai remis ma batterie à charger
Vérifierais demain soir !
Et les valeur sonde tu en pense koi Jamil4?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/10/2017 à 07:36:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ces valeurs sont dans les choux.
Tu as bien fait 4 mesures ? Car si tu n'en a fait que 2, tu as mesuré l'isolement entre les 2 sondes.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Ingénieur Électromécanicien
Profil : Membre
jamil4
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 13/10/2017 à 23:07:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir polo97
bonsoir BOB comment tu vas? :coucou: :bien:
Alors, pour la mesure de la sonde de température du liquide de refroidissement, tu mesure la résistance entre les bornes 01 et 03 comment indiqué dans le tableau ci dessus, les bornes 02 e 04 sont les bornes de la deuxième sonde qui passe le signal pour l’aiguille de température de ton tableau de bord.

Profil : Nouveau membre
polo1997
  1. Posté le 15/10/2017 à 19:47:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut bob bimon et jamil4!!!
J ai essayer de prendre des mesures sur l autre partie de la sonde mais aucun résultat .
J ai donc commander une nouvelle sonde que je recevrai demain normalement .
En espérant que la panne vien de la !!
Sinon prochaine étape faisceau et vérification des étincelles quand elle refusera de démarrer, ce que jamil ma demander depuis pas mal de temp mais un peu débordé en ce moment !
Bonne soirée
Message édité par polo1997 le 15/10/2017 à 19:49:36
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/10/2017 à 20:12:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Jamil :jap:


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Distribution 1
Coupure Moteur ? ( Polo.N6) 11
golf 4 petit soucis d'inondation sur route. 6
Probleme embrayage Golf V fsi 1
panne electrique 2