Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

106 diesel ne démarre plus

 

Il y a 598 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

106 diesel ne démarre plus

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 16/09/2017 à 18:33:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


Cela faisait un moment (environ 10 mois) que ma 106 avait de temps en temps (1 à 2 démarrages sur 10) des difficultés à démarrer. Quand je mettais le contact, les voyants du tableau de bord clignotaient de façon rapide et un bruit tout aussi rapide émanait de sous le capot, un genre de "tac tac tac tac tac...". A chaque fois, je coupais le contact et je réessayais 1, 2 ou 3 fois avant que ça remarche. Mais aujourd'hui, impossible, même après X tentatives en 1/4 d'heure. De plus, à force d'essayer, les symptômes sont maintenant différents : une fois le contact mis, les voyants sont plus ou moins allumés (un genre de clignotement à vitesse ultra-rapide en fait) et le bruit de sous le capot n'est plus un enchaînement de "tac tac tac tac..." mais un bruit continu "d'électricité" qui fait "bbzzzzzzzz....".

J'ai filmé les 2 cas pour que vous puissiez mieux comprendre :
https://www.dropbox.com/s/mwin [...] 0.mp4?dl=0
https://www.dropbox.com/s/avoi [...] 2.mp4?dl=0

Dans la première vidéo, quand le clignotement et le bruit s'arrêtent un court moment, c'est parce que j'essaye de démarrer à ce moment-là.

Merci pour votre avis !

Sujets relatif
Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 16/09/2017 à 21:01:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

a première vu
je ferai une inspection sur l'alternateur qui foutrai le bordel ! il est peut être en court circuit et dérange le peu de reste de l'électronique.

déconnecte le pour voir et essais de démarrer

Profil : Pilote confirmé
  1. config
torx38
Technique - succès or messages
  1. Posté le 17/09/2017 à 11:25:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Bon, j'ai la flême de regarder les vidéos, mais selon tes explications, ça ferait penser à un soucis de manque de jus !
Donc, si tu n'en as pas, achète ou fait toi prêter un multimétre (ça vaut une dizainne d'euros) et il faut que tu contrôle la tension aux borne de la batterie en plusieurs phases !
Contact coupé, puis contact mis, puis sous démarreur, et enfin, moteur tournant, puis moteur tournant et avec des consommateurs en fonction; ventilation interne, phares, dégivrage, etc ....
Donc, ça doit donner à peu prés, sans contact; 12V virgule quelque chose, ou même 13V si batterie vient d'être rechargée !
Ensuite avec contact mis, ça va chuter, mais ça ne doit pas descendre vers 10V, sous démarreur même chose, ça ne doit pas s'effondrer, sinon, ça veut dire que ta batterie est foutue !
Moteur tournant, on doit mesurer 13V virgule quelque chose au minimum, et ça peut aller jusqu'à 14v virgule quelque chose, mais pas 15V !
Là on saura que l'alternateur est bon si c'est dans les clous, et ça prouvera encore une fois, que la batterie est en cause !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/09/2017 à 15:20:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
donc c'est une diesel

verifie tout d'abord que tes cosses de batterie sont bien serrées et sans depot blanc dessus.
ensuite ce qui est dit plus haut.
la batterie est en court circuit apparemment

elle a quel age cette batterie?
possible d'en tester une autre dessus?

ce serait bien d'avoir en visu la piece qui fait du bruit dans le compartiment moteur.
Message édité par jeromeb le 17/09/2017 à 15:21:11

---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 17/09/2017 à 15:40:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui

trouver d'ou vient ce bruit serai bien, j'espère que ce n'est pas le calculo moteur

est ce que de déconnecter l'alternateur (il n'y en a pas pour longtemps) ne supprimerai pas ce bruit , pour voir
une fois débranché, il est possible de démarrer la voiture il me semble

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/09/2017 à 15:44:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
teste ta batterie et on voit après


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Invité
  1. Posté le 19/09/2017 à 18:29:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Problème résolu.
Alors ce n'était pas la batterie, ni l'alternateur.
En fait tout simplement, le câble de masse était relié à un endroit détérioré, il suffisait juste donc de changer de point d'ancrage.

Merci pour vos réponses, en espérant que ce post servira à quelqu'un.

m'croyez pas j'mens toul'temps
Profil : Pilote confirmé
  1. config
jeromeb
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/09/2017 à 19:57:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
super


---------------
les diesel puent du rond
et pour le porte monnaie pas que du bon!
Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 19/09/2017 à 19:59:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
impecable

le bruit venait d'ou ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème embrayage patine sur 206 1.4 ess 9
Aide sur divers réparations Peugeot 405 Gl 4
peugeot 106 restylée 1.1 i 60 cv: Vitesses craquent et se bloquent 8
Probleme joint injecteur Peugoet 407 1.6 HDI ? 9
rta peugeot 407 hdi 6