Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo tsi 90 - Trou à l'accélération / "broutage"

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo tsi 90 - Trou à l'accélération / "broutage"

Prévenir les modérateurs en cas d'abus 
Dragaliar
Profil : Membre
dragaliar
  1. Posté le 22/09/2017 à 10:46:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens vers vous concernant un problème que j'ai rencontré il y a peu sur ma polo, je m'explique :

Polo 1.2 tsi 90ch de 2013 comptabilisant 95.000km

Depuis 5.000km, ma polo a un trou a l'accélération
Je pensais au départ que c'était juste une perte d'adhérence dû à mes pneus usés.
Après changement, je remarque que le problème est toujours là
Ma voiture arrête d'accélérer pendant un bref instant (+/- 0.5s) et de manière répéter (5-6 à-coup) quand je suis aux alentours des 2000 tr/min (ressenti de "broutage" )

Le problème est déjà survenu :

- en 4ème, moteur chaud, 1800 tr/min sur légère pente
- en 5ème, moteur chaud, 1800-2200 tr/min sur plat

Je n'ai jamais rencontré ce problème auparavant, je fais appelle à vous dans l'espoir d'être guidé vers une solution au problème

Révision/entretien effectués.
Message édité par Dragaliar le 22/09/2017 à 11:38:06
Sujets relatif
Ça roule !
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/09/2017 à 19:12:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Volkswagen vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
Concours photos VW avril 2020 : Thème libre
Concours photos Skoda avril 2020 : Une Skoda au travail
Le sport pendant le confinement
Profil : Nouveau membre
drstiiix
  1. Posté le 24/09/2017 à 08:54:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, pas de défaut à l'ordinateur?

Publicité

Profil : Membre
dragaliar
  1. Posté le 25/09/2017 à 09:05:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour DrStiiiX ,

Aucun défaut affiché à l'ordinateur
Message cité 1 fois
Profil : Membre
dragaliar
  1. Posté le 27/09/2017 à 09:15:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quelqu'un qui saurait me conseiller ?

Publicité

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 27/09/2017 à 10:49:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Dragaliar a écrit :

Bonjour DrStiiiX ,

Aucun défaut affiché à l'ordinateur
Afficher plus
Afficher moins

[:caloumthai:19]

Une valise ne sert pas uniquement à lire et effacer des défauts [:pomiluj7003:5]
Elle sert également à contrôler certains paramètres moteur, lors d'essai sur route notamment.
Ces derniers ont ils été vérifiés ?

Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Membre
dragaliar
  1. Posté le 27/09/2017 à 13:17:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:caloumthai:19]

Une valise ne sert pas uniquement à lire et effacer des défauts [:pomiluj7003:5]
Elle sert également à contrôler certains paramètres moteur, lors d'essai sur route notamment.
Ces derniers ont ils été vérifiés ?
Afficher plus
Afficher moins



Non ça n'a pas été vérifié, je vais devoir aller en concessionnaire pour qu'ils me passent la valise dans ce cas
Je vous tiendrais au courant des paramètres/messages d'erreur qui sortent

Profil : As du volant
jln
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/09/2017 à 15:39:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Tiens, ma DS3 THP avait le même genre de symptôme quand mes soupapes d'admissions étaient encrassées.
http://www.golf5forum.fr/index​.php?topic=34713.0
Message cité 1 fois

---------------
Conso Puma 1.0 ecoboost 155ch MHEV
Profil : Membre
dragaliar
  1. Posté le 28/09/2017 à 13:21:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jln a écrit :

Tiens, ma DS3 THP avait le même genre de symptôme quand mes soupapes d'admissions étaient encrassées.
http://www.golf5forum.fr/index​.php?topic=34713.0
Afficher plus
Afficher moins



Merci pour ton lien

J'ai lu ce qui se disait, il est préconisé de démonter l'admission et nettoyer les soupapes

Problème : Je ne suis pas un grand mécano.

Je vais m'informer si il n'y a pas de la doc technique afin que je puisse m'en occupé, si ce n'est pas trop complexe..

Profil : Membre
dragaliar
  1. Posté le 09/10/2017 à 11:48:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vendredi 30/09, RDV en concession Volkswagen.

J'explique mon soucis au mécano, les moments où cela arrive etc...

D'entrée il me dis que cela vient surement des bobines/bougies d'allumages (tout le monde me dis ça depuis le début), il y regarde et aucun problème.

Il passe la valise, après un léger temps d'attente il revient vers moi, pas de défaut affiché.. (Valise passée pour rien au final donc..)

Il me demande le type de carburant que j'utilisais jusqu'à maintenant : du SP95-E10 de grande surface.

-> Il me conseille de mettre du SP98 de chez total, en excellium, ce que je fais dès la sortie du garage

Et qu'elle ne fut pas ma stupéfaction quand je réalise que le problème d'à-coups commence à disparaitre au bout de 200-300km, du moins qu'il est moins fréquent que d'habitude

Je finis mon plein de SP98, le problème n'étaient pas tout à fait résolu donc je décide d'en remettre un, ça ne peut pas faire de mal toute manière.

Et voilà que le deuxième plein s'entame, je n'ai PLUS AUCUN soucis.

Questions : Avez-vous une idée de ce qu'il pouvait bien se passer ? Essence de mauvaise qualité ?

Pour le moment je n'ai plus de problème, mais était-ce vraiment un problème d'essence ? Je reste septique.

A voir dans les semaines à venir ce que ça dis

Profil : Membre
dragaliar
  1. Posté le 24/10/2017 à 08:02:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Me revoilà avec le même problème au final..

J'ai remit du SP95-E10 et le problème est revenu..

Profil : Membre
dragaliar
  1. Posté le 02/05/2018 à 10:01:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Du nouveau dans cette histoire de broutage...

Ce week-end, je sors de la pompe à essence, m'engage sur la voie rapide et là... GROS PROBLEME !

Je ne peux plus aller au dessus de 50-60 km/h, la voiture broute comme pas possible, plus du tout de puissance, comme si la voiture roulait sur 3 pattes.

Un voyant s'allume, puis un 2ème, il s'agit du voyant EPC, ainsi qu'un voyant d'une voiture qui glisse. Tout les deux voyants sont orange.

Je décide de m'arrêter et d'ouvrir le capot voir ce qu'il s'y trame, et là :??: :??: LE MOTEUR BOUGE DANS TOUS LES SENS LITERALEMENT BORDEL !

--> RDV pris en CC Volkswagen, RDV vendredi, ils ont plutôt intérêt de me résoudre le problème.

Je vous tiens informé si jamais quelqu'un passe par là et a le même soucis sur sa polo ça pourra toujours servir.

A la prochaine avec j'espère de bonnes nouvelles
Message cité 1 fois
Invité
  1. Posté le 12/08/2018 à 22:48:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors? Ça donne quoi pour votre voiture ?


Dragaliar a écrit :

Bonjour,

Du nouveau dans cette histoire de broutage...

Ce week-end, je sors de la pompe à essence, m'engage sur la voie rapide et là... GROS PROBLEME !

Je ne peux plus aller au dessus de 50-60 km/h, la voiture broute comme pas possible, plus du tout de puissance, comme si la voiture roulait sur 3 pattes.

Un voyant s'allume, puis un 2ème, il s'agit du voyant EPC, ainsi qu'un voyant d'une voiture qui glisse. Tout les deux voyants sont orange.

Je décide de m'arrêter et d'ouvrir le capot voir ce qu'il s'y trame, et là :??: :??: LE MOTEUR BOUGE DANS TOUS LES SENS LITERALEMENT BORDEL !

--> RDV pris en CC Volkswagen, RDV vendredi, ils ont plutôt intérêt de me résoudre le problème.

Je vous tiens informé si jamais quelqu'un passe par là et a le même soucis sur sa polo ça pourra toujours servir.

A la prochaine avec j'espère de bonnes nouvelles
Afficher plus
Afficher moins

Message cité 1 fois
Publicité

Profil : Membre
dragaliar
  1. Posté le 13/08/2018 à 10:28:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeIncongru a écrit :

Alors? Ça donne quoi pour votre voiture ?


Afficher plus
Afficher moins



Changement des bougies d'allumages + transformateur complet + câble bougie = 700€ de réparation en CC.
Plus de problème jusqu'à maintenant

Message cité 2 fois
Invité
  1. Posté le 13/08/2018 à 13:40:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Dragaliar a écrit :


Changement des bougies d'allumages + transformateur complet + câble bougie = 700€ de réparation en CC.
Plus de problème jusqu'à maintenant
Afficher plus
Afficher moins



Merci pour le retour. J’ai constaté des trous d’accélération sur ma coccinelle tsi. Mais ce n’est pas fréquent. Du coup j’ai arrêté de prendre de l’e10 et je prends maintenant du sp98. Prochainement j’irai la brancher sur une valise chez un proche et on verra. Mais je n’ai aucun message d’erreur qui s’affiche. Votre témoignage m’inquiète un peu pour la suite...

Invité
  1. Posté le 14/05/2020 à 07:00:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Dragaliar a écrit :


Changement des bougies d'allumages + transformateur complet + câble bougie = 700€ de réparation en CC.
Plus de problème jusqu'à maintenant
Afficher plus
Afficher moins




Bonjour,

Pouvez vous me preciser la version du moteur concernée par ce problème ( tsi 90, 105...? ) car je rencontre un problème similaire

Cordialement

Profil : Membre
dragaliar
  1. Posté le 24/05/2020 à 18:01:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme indiqué dans mon premier post c'est un tsi 90

Invité
  1. Posté le 26/05/2020 à 17:02:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour votre réponse, j'ai vu l'information quand mon message était envoyé.
Pouvez vous me préciser svp si votre ralenti était régulier lors de ces problèmes ou si ces problèmes ne se produisaient qu'aux régimes évoqués?

Merci!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 6n 4
boitier de thermostat Polo 6N 26
Ralenti moteur probleme 1
[Polo V] porte ne répond plus fermeture centralisée 1
Golf qui étouffe 2