Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probléme chaine de distribution hyundai 1.5 crdi 16 v 2007

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probléme chaine de distribution hyundai 1.5 crdi 16 v 2007

Prévenir les modérateurs en cas d'abus 
Nikolo7713
Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 28/09/2017 à 20:30:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoirs à tous je vien faire appels aux plus experimentés d'entre vous, heureux ou (mal chanceux) propriétaire d'une hyundai matrix 1.5 crdi 16v de 2007 totalisant 146 000 km je vien vous faire part de mes déboires je m'explique ayant eu une usure des frein AV prononcé je me suis mi à la réparation de ceci aprés changement de ce petit soucis donc (disque+plaquette) je découvre cas l'essaie sur route de c'est piece que j'ai un bruit assez facheux (qui suit les tours du moteur bruit de roulement VvVvv ) je me remis donc a la tache pour chercher ce fameux bruit en regardant au prealable a mes roulement de moyeux et a ma reparation du kit frein AV je decouvre que le bruit a l'air de provenir de la poulie damper je fait donc le fameux teste de la craie en marquant cet poulie et decouvre quels ne se decale pas d'1 mm le galet tendeur d'acessoire étant à 10 cm du damper je decide donc changer celui j'achete le galet neuf je le remonte avec une courroie neuve et le bruit ce fameux bruit continue. j'enleve donc la courroie d'accessoire pour diagnostiquer le bruit precisément et me je rend compte en colant l'oreille au damper que le bruit vien de la chaine de distribution, je décide donc de démonter la distribution étant equipé aussi bien que les concession et en pensantque mon soucis vien d'une détérioration d'un tendeur de chaine (il y a 2 chaine de distribution donc de tendeur) çan ma pris une dixaine d'heure et decouvre ceci (voir photo) les maille son décallé par rapport au pointaux sur les pignon pourtant le moteur tourne comme une horloge mes question son les suivant
-comment ça ce fait que mes soupape ne soit pas en miette ?
- est ce que je doit changer le kit complet pignon + chaine + tendeur ou que les chaine et les tendeur ?
Et comment faire le recalage de la distribution complet a quoi est ce que je doit me basé ? Je précise que il n'y a aucune revue technique sur ce vehicule (rta) merci a tois d avance pour vos question cordialement.

Sujets relatif
Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 28/09/2017 à 20:38:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici le pignon de vilo avec ses mailles de calage décalés mes et deux arbres a cames en tête toutes deux décalé

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 29/09/2017 à 08:35:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Le moteur n'a pas l'air d'être décalé... d'après ce que l'on peut apprécier sur les photos.
Le niveau et la qualité d'huile sont conforment ?
Un ou 2 tendeurs de fatigués, peut être [:freudgt:15]
Par contre une dernière chose, fais des phrases avec de la ponctuation car c'est très pénible à lire !! [:jeuinterdit:17]


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Publicité

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 29/09/2017 à 20:13:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord je vais essayer de m'appliqué dans ce cas étant sur mon smartphone c'est tout petit

-Alors pour répondre à ta question, les niveau d'huile son vérifier réguliérement, et ajusté en cas de manque.

-Oui effectivement je pensse également aux tendeur de chaine fatigués, sachant qu'une des glissiéres ou rails tendeur voyage légérement de gauche à droite, le piston du tendeur de chaine voyage également de gauche a droite de l'ordre de 0.3 a 0.5 mm et pourtant la tension des chaîne me parait correcte !! Est ce normale ? Bonne question.

(Je n'est pas encore vérifier le 2 éme tendeur de chaîne coté vilbrequin pour voir si il bouger également)

- je te confirme que le moteur n'est pas décalé, il tourne même comme une horloge !! mise a part ce bruit de chaine (VvvvVvvv). Mes alors comment expliqué que les maillons de chaîne en bronze ne ce retrouve pas en face des marque de pointaux sur les pignons d'arbres à came ?

Avant démontage, j'ai également remarqué que ce bruit s'arréter quelques secondes, et reprenais pour ne plus s'arréter juste aprés démarage du véhicule, ce petit constat me fait penssait à un mauvais graissage de la chaîne.

Cordialement nikolo.

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 29/09/2017 à 20:35:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il est normal que les maillons bronze ne soient pas alignés, autant que les repères sur une courroie après qu'elle ait fait quelques tours. Tes maillons s'alignent que lors de la pose mais surement plus après qq tours moteurs ou que par chance si tu retombes sur le bon maillon après n tours.

Donc pas de souci à ce niveau là. Pas non plus concernant l'état de la chaine ou des pignons qui ne semblent pas du tout usés (en tout cas sur les photos). Quant au jeu latéral sur les tendeurs je ne sais pas mais les valeurs que tu indiquent ne me paraissent pas critiques.

Donc pour résumer cette distrib semble valable. Je suppose que le pb vient d'ailleurs : quid de la pompe à huile ? entrainement par chaine ?

As-tu fais un pigeage pour avoir une idée de la synchro ? Perso je ne toucherais pas cette distri si la synchro est 100% OK. J'irais plutôt voir la chaine de pompe huile si transmission par chaine... ou du côté de la pompe huile dans tous les cas.

Bon courage.

PS: effectivement comme tu l'évoques voir si trous de graissage sont libres et chercher la présence d'usure sur les tendeurs.
Message édité par Cr-Mo le 29/09/2017 à 20:46:22
Publicité

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 30/09/2017 à 08:51:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1]

Citation :



D'accord je vais essayer de m'appliqué dans ce cas étant sur mon smartphone c'est tout petit

[:autofrancaise1l43:4]
Tout a été dit par l'ami Cr-Mo.
La vidange a été faite récemment, avec le filtre à huile ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 01/10/2017 à 12:30:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci a tous pour vos réponse.

- pour répondre à ta question au niveau de la vidange, elle a était faite il y a 17 000 km.

- effectivement quand je fait faire des tour manuellement a la chaine de distribution, mes maille en bronze ce réaligne avec les pointaux sur les pignon, (j'ai d'ailleur passé plus 1h a faire tourné la distribution pour à ce jour avoir réaligner 4 maille sur les 4 pointaux il y a 5 maille à aligné )

- pour ce qui et de l'entrainement de la pompe huile ,elle n'est pas entraine part une chaine. La pompe a huile et entraine par l'axe de sortie de pignons de distribution du vilebrequin. Elle et fixé d'ailleur sur le cartére de distribution. Je vais te poster une petite photo de la pompe a huile :)

Je vais vous faire une petite vidéo quand je fait tourné la chaine manuellement.

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 01/10/2017 à 12:35:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
20170928_183810Voir l'image en grand0 votecartére distribution monté sur ça pompe a huile

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 01/10/2017 à 12:52:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici des photo de la pompe a huile et de son emplacement de plus prés

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 01/10/2017 à 12:54:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ferai une video de du fonctionement de la distribution pour ce soir :)

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 01/10/2017 à 20:08:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
https://youtu.be/geIccrxjxI0 voici le lien de la video de la chaine de distribution que j'ai filmé en tournant la chaine manuellement
. Avec cette petite video vous vous renderais compte de l'usure d'un tendeur de chaine ☺ plus le lien de la video de la pompe a huile fixé sur le cartére de distribution https://youtu.be/1kI2hVhM_4Y

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 02/10/2017 à 06:52:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement le tendeur de chaine est surement HS. Il se renouvelle pour une cinquantaine d'euros. As-tu fais un pigeage du moteur pour connaître l'état d'usure de la chaine ? Cela te permettrait de la renouveler éventuellement car les carters sont déjà déposés.

Comme le fait remarquer Pilouf l'état d'encrassement des carters laissent supposer que les vidanges sont trop espacées (sludge). Quid du suivi de l'entretien ? Cependant je pense que si le ressort du tendeur est cassé, cela n'a peut-être pas un lien direct...
Message édité par Cr-Mo le 02/10/2017 à 06:54:43
Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 02/10/2017 à 10:45:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut cr-mo et merci de ton aide :)

Pour répondre a ta question je n'est effectué aucun pigeage du moteur, ne sachant pas ce que c'est qu'un pigeage ... :(

Mes je compte changer le kit distribution entier chaine + tendeur + glissiére, (Je suppose un allongement de la chaine.) a ce propos aurais tu changer les pignons ?

Je compte également changé la pompe à eau le calosta, joint de cache culbuteur et joint d'injecteur,
Et biensure filtre à huile et son huile .!

En ce qui concerne l'entretien de vidange moteur d'apres hyundai elle serai à faire tout les 20 000 km et la boite 30 000, mes je tien a précisé que mes beau parent à qui appartient le véhicule, on deja plusieur fois dépassé cet entretien moteur jusqu'a que je prenne le relais des entretien il y a 2 ans.

Avant démontage j'ai appelé plusieurs concessionaires hyundai, pour leur demandé ci ce bruit pouvais venir de la distribution, il mon dit que c'etait éfféctivement possible, mes que la pompe a huile pouvait être également a l'origine du probléme
(et comme tu peux le voir dans la vidéos que j'ai faite je trouve qu'il y a une résistance quand j'essaie de la tourné cette fameuse pompe.)
IL mon également parlais d'arbre d'equilibrage ce trouvant dans le cartére d'huile moteur, mes il c'est avéré que ce modéle ne disposé pas d'arbres d'équilibrage. Et petite précision les 3 chef d'atelier que j'ai eu au téléphone n'ont jamais démonter ce type et modéle de hyundai pour un probléme de distribution ce qui et rassurant

Et ce qui et super, c'est que j'ai enfin réussie a réaligné les 5 maille avec les 5 repére de pointaux sur les pignons, et tous ça réalignés avec le repére sur le cartére du bas moteur. Je vous raconte pas le nombre de tours que j'ai du lui faire faire ....

Publicité

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 02/10/2017 à 11:03:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je tien a précisé que le calage de cette distribution et faite entierement de repére, donc maille en bronze, coup de pointaux sur les pignons au nombre de 5, comme les maille en bronze ^^ et d'un repére sur le cartére moteur, une fléche avec inscrit (TOC) qui vien ciblé le pignon de vilbrequins .

J'ai même démonté le démareur pensant qu'il y avais un trou dans le bloc moteur pour pouvoir mettre une pige au volant moteur pour démonter plus aisément la poulie damper, mes il c'est avérais que je ne pouvais pas. Aucun trou de pige dans le bloc a l'emplacement démareur ni dans le volant moteur... il y avais juste des marque dans le volant surment pour la sonde du compte tours.


Alors quand tu me parle de pigeage moteur il y en a pas sur celui ci je pensse ^^

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 02/10/2017 à 21:13:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour la pompe à huile il doit s'agir de ce type (à rotor excentrique) :
http://www.trregisterfrance.co​m/meca/pompe_huile/pompe_huile​_reglage3S.jpg

Tu dois pouvoir l'examiner en déposant le flasque qui la recouvre et mesurer les jeux de fonctionnement et plus simplement confirmer son bon état.

En ce qui concerne le pigeage - je ne connais pas ce bloc- mais je suppose néanmoins qu'il doit exister une méthode de calage autre que les repères sur la chaine de telle sorte à pouvoir examiner la synchro aac vilo sans dépose des carters ou pour placer convenablement les pignons, notamment ceux d'aac s'ils ne sont pas clavetés (?)... Mais je n'ai aucune info à ce sujet. Peut-être d'autres membres le savent ?

Dans tous les cas si tu renouvelles la chaine sans renouveler les pignons (inutile s'ils ne sont pas déformés) tu peux te contenter des repères sur la chaine et les pignons. C'est un peu onéreux en pièces (plus de 200€ apparemment) mais comme tu confirmes des retards sur les vidanges, la chaine peut en avoir souffert...

Effectivement ce moteur semble bien conçu, je pense que tu as raison de le restaurer.

PS: Ne fais quand-même pas trop tourner le moteur sans huile, l'embiellage ou les poussoirs n'apprécieront qu'un temps et que moyennement surtout si les poussoirs sont hydrauliques et surtout si tu passes des compressions... L'idée c'est simplement d'amener les repères aac à midi et le vilo sur son index, la nouvelle chaine s’alignera toute seule...
Message édité par Cr-Mo le 02/10/2017 à 21:39:33
Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 02/10/2017 à 21:25:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a toi :)
Les pignons d'arbre a cames son bien claveté.

Donc tu changerais les pignons ?^^ j'avoue ne pas avoir suivi ce passage :$ a premiére vus il ne me semble pas avoir d'usure.

Oui effectivement, au vu des retard de vidange je préfére prévenir et changé c'est deux chaînes je ne suis pas a 100 euro prés surtout quand tu voix le travaille pour pouvoir déposé la distrib :)

Je démonterais demain matin le flasque de la pompe à huile et te posterais une petite photos dans ce cas :)

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 02/10/2017 à 21:44:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, J'avais pas vu ta réponse j'ai édité un peu depuis. Un pignon HS cela ressemble à ça :
pignon

Source (souci ppe huile): 1.9DCI: Chaîne de la pompe à huile détendue ?

Je pense que tu n'en es pas là donc après avoir examiné méthodiquement l'état de surface de la région de contact avec les maillons tu dois pouvoir statuer... Sur les photos je dirais que tes pignons sont OK, mais de loin seulement...
Message édité par Cr-Mo le 02/10/2017 à 21:47:27
Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 02/10/2017 à 22:06:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Reuh :)
Effectivement mes pignon sont loin d'être dans cette état  je te confirme donc que je n'aurais pas besoin de les changé :D

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 06/10/2017 à 19:14:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

As-tu avancé sur tes réparations ? Dans quel état est la pompe ?

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 07/10/2017 à 15:55:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, j'ai effectivement essayer de dépossé le flasque de la pompe sans pour autant y arriver...

Le flasque et composé de visse crussiforme assez grosse et ayant cassé le manche de mon plus gros tourne vis crusiforme en essayant de dévissé c'est visse ^^ je vais réessayer dans la journé, toute les piéces et le kit neuf arrive courant semaine prochaine je pensse commencé le remontage le week end prochain. :)

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 07/10/2017 à 19:45:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ces vis je te conseille ce genre d'outil :
zoom_94103​90001-coff​ret-cle-a-​douille-em​bout-de-vi​ssage-mob-​xsbox-deta​ils03
qui te permet te maintenir l'embout en appuyant sur la tête du cliquet et surtout d'avoir plus de couple qu'avec un tournevis. Les vis sont peut-être bloquée par un produit d'étanchéité.
Message édité par Cr-Mo le 07/10/2017 à 19:46:11
Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 17/10/2017 à 18:04:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Du nouveau ? C'est remonté ?

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 20/10/2017 à 11:26:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut cr-mo alors alors....
J'ai remonter la nouvelle distribution avec c'est tendeur de chaine, les chaine, les glissiére, et même les pignons, j'ai d'ailleur bien fait de prendre c'est dernier, car mon pignons de transfert etait bien usé :( comparant mes nouveau tendeur de chaîne au ancien je n'est trouvé qu'un leger relachement des ancien tendeur. les chaîne etait alonger de 1.7 mm pour la plus grande chaîne et pour la deuxiéme 1.2 mm les tendeur de chaine aurait largement du compensé ce relachement. Part contre mon pignon de transfert avais 2 mm en moin de matiére a chaque dent part rapport au nouveau ( je posterais des photo)

En démontant mes tendeur j'ai remarqué que de l'huile arrivé en pression a l'intérieur des tendeur ce qui permet apparement de doublé la pression des chaîne lorsque le moteur et en rotation.

J'ai donc démonter la pompe à huile et j'ai bien fait une petite suprise m'attendant au démontage de celle-ci et ma laissé bouche baie  flasque de pompe a huile fisuré donc perte de pression de la pompe a huile ce qui a entrainé une perte de pression dans mes tendeur de chaîne, et qui a entrainé un battement des chaîne sur le pignons de transfert . J'ai donc appeler hyundai en espérant que me flasque de la pompe a huile ce vendé résultat il se vend avec le cartére de distribution et la pompe a huile neuve 276 euro le cartére avec la pompe a huile et le flasque. Je vien donc d'avoir le cartére et sa pompe a huile et je compte remonter enfin la voirure se week end :) j'ai même fait voir cette fissure au chef d'atelier il etait littéralement et je site sur le Q .... trés étrange tous ça

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 20/10/2017 à 14:58:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici les photo dont je te parler donc le pignons de transfert usé et neuf la fissure du flasque de pompe a huile et le cartére neuf :)

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 20/10/2017 à 18:29:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je viens de voir les photos et effectivement heureusement que tu as bien diagnostiqué la pompe ! Par contre comment justifier cette fissure ?? Je ne sais pas... En tout cas le prix me semble correct pour ces pièces.
Tu vas donc repartir sur un circuit d'huile à sa pression nominale et c'est une bonne chose, je pense aussi que ta synchro sera bien meilleure qu'avant compte tenu de l'allongement des chaines et que tu vas t'y retrouver en terme de puissance et de consommation.

Félicitations pour ce diagnostic et pour ton travail et bon courage pour la suite du montage.

PS: Comme le carter bas moteur est ouvert as-tu évalué à la main les jeux éventuels aux manetons de vilebrequin ? Il faudrait être sûr que les coussinets n'ont pas souffert du défaut de pression d'huile peut-être cela vaut-il le coup de démonter un chapeau de bielle pour voir ? Jamais de témoin de jauge d'huile au tdb ?
Message édité par Cr-Mo le 20/10/2017 à 18:47:42
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 20/10/2017 à 21:10:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1]
Bon diag et bien vu pour la fissure [:20cent94:5]
Citation :


Comme le carter bas moteur est ouvert as-tu évalué à la main les jeux éventuels aux manetons de vilebrequin ? Il faudrait être sûr que les coussinets n'ont pas souffert du défaut de pression d'huile peut-être cela vaut-il le coup de démonter un chapeau de bielle pour voir ? Jamais de témoin de jauge d'huile au tdb ?
Tu m'enlèves les mots de la bouche, il serait quand même dommage qu'un coussinet aie morflé dans l'histoire.
Un petit contrôle et tu repars l'esprit tranquille.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 20/10/2017 à 21:19:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci a toi pour ton aide précieuse.Je n'est pas vérifier les manneton de vilbrequin mais maintenant que tu me lance le sujet je suis d'avis de le vérifier également.

Et non jamais de témoin d'allumé au TDB à ce jour.

Je regarderai a ce jeux demain matin avant de commencer le remontage :) et j'ai bien utilisé le même outils que tu ma posté en photos pour démonter le flasque de la pompe a huile étant équipé comme un garage ^^ j'ai tous a ce qu'il fot il me manque juste un gros tournevis a présent  et pour revenir au pigeage du bloc j'ai demandé au chef d'atelier de hyundai on ne peut pas pigé ce bloc ... il n'y a aucune fenêtre pour pigé le bloc n'y de revue technique d'ailleur.

Derniére petite question comment réamorcerais tu le circuit d'huile ? Coupé l'éléctrovane de la pompe haute préssion et faire allé le démareur ou faire tourné le moteur manuellement ?

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 20/10/2017 à 21:41:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je ne suis pas chez moi donc pas de réseau mais j'ai l'impression que ce document est accessible..

https://fr.scribd.com/document [...] yundai-pdf

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 21/10/2017 à 12:14:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour réamorcer en huile, je pense qu'il ne vaut mieux pas déposer la préchauff, car si une bougie casse c'est plutôt risqué. De même mieux vaut ne pas toucher aux injecteurs en raison des galères que cela représente potentiellement, donc le moteur devra passer ses compressions.

Alors effectivement pour soulager le réamorçage en huile et la pression dans les cylindres peut-être commencer à la main sur quelques tours (en ayant "amorcé" la pompe à huile avec une peu d'huile avant la pose mais je pense qu'elle en a déjà un peu en sortie d'usine) puis avec le démarreur en débranchant comme tu le dis le capteur PMH ou la pompe de gavage (fusible) de telle sorte que la pompe HP soit toujours régulée en pression. Je n'ai pas trouvé d'infos dans la RT citée par Poinpoin alors que pourtant le remplacement de la pompe à huile y est abordé... A voir donc et notamment si les bougies de préchauff ont été déposées récemment, mais si ce n'est pas le cas mieux vaut ne pas y toucher.

Bon courage et espérons que les coussinets soient OK.
Message édité par Cr-Mo le 21/10/2017 à 12:15:50
Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 23/10/2017 à 18:09:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut cr-mo :) j'ai une bonne et une mauvaise nouvelle

donc le remontage c'est plutôt bien passé mise a part un boulon de perdu que j'ai réussi à remplacé biensûr, j'ai donc réamorçer le circuit d'huile manuellement jusqu'a remplir le filtre moteur :) et ensuite a coup de démareur en ayant enlevé l'arrivé de gazole à la rampe d'injection :) donc super, premier démarage assez stressant je doit te dire (toujour la petite peur d'une casse moteur)...

mes malheureusement mon bruit persiste malgré le remplacement de (pompe à huile, distribution compléte pignons, chaîne, glissiére, tendeur,galet tendeur de courroie d'accesoire + ça courroie,)

Je précise que le bruit persiste sans la courroie d'accessoire donc pompe à eau, alternateur, galet tendeur, poulie damper,compresseur de clim, à exclure

j'ai essayer de testé les jeu sur manneton de vilbrequin apparement aucun jeu dans les manneton mes je doit t'avouer que ça n'est pas evident endesous du véhicule et sans pont..

J'ai donc fait des petite vidéo de mon bruit en roulant et en dehors du véhicule et j'ai biensûr testé les 4 roulement de roue et aucune vibration dans le volant ou le véhicule ni vibration anormale du moteur je poste les vidéo sur youtube et je te poste les lien :) peut être me trouvera tu une piste. Mon hypothése serait le canal d'huile des tendeur de chaine obstrué j'emploie ce terme parce que j'ai souflet aux compresseur le circuit d'huile des tendeur de chaîne et de l'air sorter plutôt bien j'ai toujour cette impression que les chaîne ne tend pas.

A bientôt niko :)

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 23/10/2017 à 20:57:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci a toi poinpoin pour cette magnifiqie revue et plan de coupe du moteur cr-mo voici les lien des video que k'ai effectuer https://m.youtube.com/watch?v=​b5om9etCxi0 essaie sur route https://m.youtube.com/watch?v=​JAGKosSVN5g et voici le lien de la video sur le bruit aux ralentie

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 28/10/2017 à 20:21:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'étais curieux de savoir où tu en étais après ces quelques jours et je vois que c'est terminé, tu as vraiment du mérite pour cette réparation. Même si ce bruit persiste, est-il aussi important qu'avant ?

En ce qui concerne ce bruit précisément, difficile à dire à partir des vidéos (Attention à la vitesse d'ailleurs !!!). Je crois isoler quelque chose comme un frottement ? C'est bien ça ? Et donc ce qui t'avait conduit à incriminer les tendeurs déjà initialement ?

Dans ce cas, il me semble que deux choses comptent, mais tu les as déjà anticipées, c'est le sludge dans les canalisations de graissage et la provenance de ce bruit côté distri pour une autre raison encore non diagnostiquée.

Pour le problème du sludge, la nouvelle huile devrait théoriquement faire son effet de nettoyage et libérer les canalisations à condition qu'elles ne soient pas totalement obstruées, mais tu les as vérifiées ? Toutes ? A voir donc si d'ici quelques heures de fonctionnement ce "frottement" s'estompe et largement anticiper la prochaine vidange (3000 km par exemple) pour observer la qualité de l'huile et ce qu'aura retenu le filtre qu'il faudra examiner. Plus important, mesurer la pression d'huile à l'aide d'un manomètre et comparer aux valeurs attendues. Je crois que c'est surement ce dernier test qui est le plus important même si tu as renouvelé la pompe à huile.

Malheureusement je n'ai d'autre piste --si le bruit vient bien du côté de la distribution-- qu'un défaut de graissage, ce que tu as toi-même évoqué ou un roulement HS. As-tu amené la voiture chez Hyundai pour un avis ? Je pense que c'est quasi incontournable. Autrement -- je ne connais pas assez cette motorisation-- mais le pignon de renvoi que tu as renouvelé s'appuie sur un palier sous pression ou un roulement ? Pas de roulement dans cette partie du moteur ?

Désolé pour le texte long, plus de questions que de réponses, bon courage.
Message édité par Cr-Mo le 28/10/2017 à 20:23:05
Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 05/11/2017 à 18:24:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
UP !

Profil : Membre
nikolo7713
Technique - succès bronze messages
  1. Posté le 20/11/2017 à 01:30:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a toi j'ai trouver le soucis qui vené de la pompe injection l'axe qui entraine le pignons ne tené pratiquement plus et froté a l'interieur de celle ci une panne improbable (il etait fisuré sur son épaisseur et travailllé légérement de bié) du coup retour chez hyundai qui on fait venir un espére pour analysé la pompe et énorme default de celle ci le pire c'est que l'injection etait plutôt bonne mise a part des trou de puissance au changement de vitesse a certain moment mais je penssé que c'est trou etait du à un régime moteur trop bas lors des changement de rapport un limaillage important a était retrouvé dans la nouvelle huile qui a était analysé part hyundai lors du changement de la pompe, la limaille sorté part le joint spy de l'axe de PI et allez tombé dans le cartére d'huile moteur d'aprés l'expert c'est ce qui aurait causé la casse de la pompe à huile de ce faite moin de pression dans les tendeur de chaîne ce qui a entrainer un battement des chaîne sur le pignon de PI et de transfére et pour le coup la distri a refaire dans tous les cas hyundai a tous prix en charge  je parle du changement de PI et main d'oeuvre ce qui et deja pas trop mal :)

Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 20/11/2017 à 18:09:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Incroyable, c'est vraiment inattendu qu'une PI puisse fonctionner dans ces conditions (quid des injecteurs d'ailleurs?) et effectivement cette panne s'éclaire maintenant.

Incroyable aussi le nombre d'heures j'imagine passé sur ce défaut, très instructif en tout cas, mais quel labeur...

Merci d'avoir partagé cette aventure et son épilogue. A bientôt.
Message édité par Cr-Mo le 20/11/2017 à 18:12:19
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
boite polo 6n 4
Opel corsa 1.0 essence plus de puissance 0
radar de stationnement 0
Xsara picasso 2.0 hdi problème démarrage aleatoire 1
Motoventilateur continu de tourner contact eteint-Safrane 2.5 20v 1999 17