Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Dysfonctionnement depuis remplacement Batterie

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Dysfonctionnement depuis remplacement Batterie

Prévenir les modérateurs en cas d'abus 
Yke
Profil : Nouveau membre
yke
  1. Posté le 11/10/2017 à 19:38:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Mini One 115cv 2006


Depuis le changement de batterie l'autoradio affiche "DISABLED" (désactivé)
les clignotants, ventilation, les vitres ne fonctionnent qu'au bout de 10 minutes
J'ai branché Autocom ça me donne le code erreur:
40- Dysfonctionnement du bus K
Valeur non valide
Permanent

Quelqu'un aurait une idée du problème ?

Merci

Sujets relatif
Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 11/10/2017 à 20:30:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

elle à l'option start an stop?

si oui faut une batterie spéciale

Profil : Nouveau membre
yke
  1. Posté le 11/10/2017 à 21:04:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non pas de start and stop, démarre à la clé

Publicité

Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 11/10/2017 à 21:07:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je parlais de coupure du moteur à un feu rouge et redémarrage en accélérant

Profil : Nouveau membre
yke
  1. Posté le 11/10/2017 à 21:19:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi coupure moteur je ne comprend pas.
J'ai changé de batterie pas calé au feu rouge.
Message cité 1 fois
Publicité

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/10/2017 à 09:06:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yke a écrit :

Pourquoi coupure moteur je ne comprend pas.
J'ai changé de batterie pas calé au feu rouge.
Afficher plus
Afficher moins



certaine voiture équipée du système start and stop ; se coupe toute seul au feu rouge et redémarre a l'accélération .



ta fais un essai de debranché 10minutes


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Pilote d'essai
seachange
Technique - succès argent messages
  1. Posté le 12/10/2017 à 10:00:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le start and stop est arrivé sur les Minis de deuxième génération (et encore, pas les premières séries, seulement à partir de septembre 2007)

La Mini Cooper de Yke 115ch/2006, de première génération (2001 à fin 2006), ne peut donc avoir qu'une batterie "traditionnelle"

Donc commencer par vérifier si les spécifications de batterie sont identiques à la batterie d'origine, si les + et - ont été suffisamment serrés, pas corrodés, remonter le circuit d’alimentation tant visuellement qu'au moyen d'un voltmètre...

Profil : Nouveau membre
yke
  1. Posté le 12/10/2017 à 13:11:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En défaut par Diag ça m'indique:


40- Dysfonctionnement du bus K- CAN
Valeur non valide
Permanent

Profil : Vétéran
  1. config
jlucm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/10/2017 à 14:10:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien, débranche la batterie. Vérifie les fusibles (dans le moteur et dans l'habitacle: garniture laterale conducteur).
Brancher la batterie, attendre une 30aine de secondes avant de mettre le contact. Passer la clé en position 'avant lancement du moteur' et y rester une 30aine de secondes avant de lancer le moteur.

L'heure, les lève-vitres, autoradio, GPS doivent être réglé/initialisé/programmé après une coupure de courant.


---------------
Vivre et laisser vivre.
Profil : Nouveau membre
yke
  1. Posté le 19/10/2017 à 20:46:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est fait mais ça ne change rien tjrs les mêmes soucis.

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 20/10/2017 à 08:15:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Tout a bien été rebranché au niveau de la batterie ?
Pas de soucis lors du remplacement, genre inversion des pôles ou court circuit ?
Une autre chose, que j'ai vu, lorsque la batterie a été débranchée le contact était coupé ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
yke
  1. Posté le 21/10/2017 à 13:36:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non pas de soucis tout a était respécté.
On m'a parlé que le véhicule se met tout simplement en "mode dégradé" pour ralentir la chute de tension batterie.
dans ce cas, il coupe les éléments "non vitaux" les uns après les autres!
Mais bon comment remédier à ce problème ?
Message cité 1 fois
Profil : Nouveau membre
pat13002
  1. Posté le 22/10/2017 à 17:21:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@Pat13002
Batterie changée avec start and stop à part kilomètres je n'arrive plus à afficher les autres fonctions
Quelqu'un peut m'aider

Invité
  1. Posté le 19/01/2020 à 00:03:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yke a écrit :

Non pas de soucis tout a était respécté.
On m'a parlé que le véhicule se met tout simplement en "mode dégradé" pour ralentir la chute de tension batterie.
dans ce cas, il coupe les éléments "non vitaux" les uns après les autres!
Mais bon comment remédier à ce problème ?
Afficher plus
Afficher moins



Bonjour, j'ai le même problème que toi sur ma mini cooper de 2005. Le diagnostique exactement le même aussi. Quelle a été la suite ? Je pense faire changer le bus k en espérant que ça fonctionne mais je ne suis pas sur de mon coup.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème éclairage plein phare beaucoups trop bas R50 115 0
A-régime moteur mini one D 2010 1
Les problèmes avec CARGLASS 37
Problème start and stop Mini Cooper D besoin d'aide svp 20
Netoyage moteur 3