Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Turbo inactif et voyant tableau de bord après changement d'alternateur

 

Mécanique / Électronique : zebulon-69, pytauf
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Turbo inactif et voyant tableau de bord après changement d'alternateur

Prévenir les modérateurs en cas d'abus 
Axel54
Profil : Nouveau membre
axel54
  1. Posté le 12/11/2017 à 10:01:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai remplacé hier l'alternateur de mon opel meriva 1.7 cdti de 2008.
En allant l'essayer, j'ai remarqué que le turbo ne s'active qu'a 2500tr avec difficulté. Au bout de quelques minutes, le voyant orange avec la clé plate s'allume.
Si quelqu'un peut m'aider sur cette panne ce serait sympa.
Pour le remplacement, j'ai démonté le boitier du filtre à air en débranchant le débitmètre, la roue, la courroie d'accessoires et bien sûr l'alternateur, je n'ai touché à rien d'autre.
Merci d'avance.

Sujets relatif
Je ne suis pas mécanicien!
Profil : Routard confirmé
  1. config
gti35
Technique - succès argent messages
  1. Posté le 12/11/2017 à 10:17:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et la batterie a été débranché avant le démontage de l'alternateur?


---------------
Peugeot 205 GTI 1600 1987
Peugeot 205 GTI Griffe 1991
Fiat Coupé 20V 1996
BMW 520D 2010
Profil : Nouveau membre
axel54
  1. Posté le 12/11/2017 à 10:44:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, je débranche toujours la batterie quand je dois toucher ne serait ce qu'une fiche électrique du moteur, et il fallait de toutes façons que je la recharge.

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/11/2017 à 10:48:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
Une affaire de tuyau de dépression qui se serait défait ?
Qui commanderait un élément/vanne quelconque ?
https://www.google.fr/search?q [...] mp;bih=949

En ce cas voir tout ce qui part comme Durit depuis la pompe à dépression et irait vers des "T" de séparation ?
Message édité par ballbearing le 12/11/2017 à 10:50:49
Profil : Nouveau membre
axel54
  1. Posté le 12/11/2017 à 12:11:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de voir que j'ai oublié de remettre le collier de serrage de la durite qui relie l'alternateur au carter d'huile, ça fuit quand je met de la puissance.
J'espere que ça vient de là. Pour être franc, là tout de suite, j'ai la flemme. Je vais le remettre dans la semaine et je vous redis.

Profil : Nouveau membre
axel54
  1. Posté le 16/11/2017 à 13:22:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de tout remettre en place et ça fonctionne mais maintenant ma pédale de frein est dur et peu efficace...

Profil : Nouveau membre
axel54
  1. Posté le 16/11/2017 à 15:47:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'était la durite de la pompe à vide qui avait sauté.
Pour le turbo, c'est mieux mais c'est pas encore ça. Pour l'instant, plus de voyant sur le tableau de bord. A voir avec plus de distance.

Profil : Nouveau membre
axel54
  1. Posté le 18/11/2017 à 09:30:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Après réflexion, comme les problèmes ne viennent pas seuls, je pense que la vanne EGR mérite un nettoyage. Par rapport au comportement du moteur; à savoir que le turbo se déclenche taridivement, ce serait logique le piston de la vanne que j'imagine très encrassé bouge quand la pression est vraiment très forte. Je ne l'ai jamais nettoyé depuis 6 ans que j'ai la voiture. Je n'y connais rien, dites moi si mon raisonnement est plausible.
Merci :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Opel astra g ne démarre plus 6
Claquements moteur 58
[corsa C 1.7dti] voiture qui s’éteint au bout de 10min 1
ventilateur tourne a fond sur opel astra g 1.7 dti 2000 3
rayures sur paliers arbres à cames 0