Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Seuls les tweeters fonctionnent

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Seuls les tweeters fonctionnent

Prévenir les modérateurs en cas d'abus 
carlos delapampa
Profil : Nouveau membre
carlos-delapampa
  1. Posté le 12/11/2017 à 18:01:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède un C-max Ghia 1.6l TDCI de 2009.

Petit à petit les HP de portes se sont mis à fonctionner de manière aléatoire.
Normalement, il y en a 2 devant et 2 derrière.
Désormais seuls les tweeters fonctionnent.

Dois je d'abord me préoccuper du poste ou bien jeter un oeil du coté des HP?

Merci.

Sujets relatif
Je vois des moteurs qui sont morts !
Profil : Routard
  1. config
jadou323
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 12/11/2017 à 18:10:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
c'est un peu gros que les 2 HP tombent en panne d'un coup,
des condensateur internes a l'autoradio peuvent perdre de leurs capacités suite a une chauffe et n'alimenter que les tweeters,
un faux contact peut les cramer...
Le poste est il celui d'origine ?

Profil : Nouveau membre
carlos-delapampa
  1. Posté le 12/11/2017 à 18:20:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le poste est d'origine.
Pendant un temps les HP fonctionnaient, puis s’éteignaient.
J'ai pensé éventuellement à des faux contacts sur les cosses des HP mais je ne sais même pas comment les atteindre :lol: ...

Publicité

Je vois des moteurs qui sont morts !
Profil : Routard
  1. config
jadou323
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 12/11/2017 à 18:49:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si les condensateurs du poste son cramé ils n'auront pas assez de puissance a délivrer aux HP, par ailleurs les tweeters devraient légèrement grésiller

Profil : Nouveau membre
carlos-delapampa
  1. Posté le 12/11/2017 à 18:52:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok,
Le démontage du poste se fait bien selon vous?

Publicité

Je vois des moteurs qui sont morts !
Profil : Routard
  1. config
jadou323
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 12/11/2017 à 18:57:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si tu as des trous aux 4 coins il te suffira d'y mettre simplement des tiges que tu peux fabriquer a partir d'un vieux cintre

Profil : Nouveau membre
carlos-delapampa
  1. Posté le 12/11/2017 à 19:03:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci.

Profil : Nouveau membre
carlos-delapampa
  1. Posté le 13/02/2018 à 22:48:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai extrais le poste et l'ai testé sur un autre véhicule. Les HP fonctionnaient correctement.
Il semblerait que le problème vienne bien de ma voiture.

Des idées?

Je vois des moteurs qui sont morts !
Profil : Routard
  1. config
jadou323
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 16/02/2018 à 17:54:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
peu etre les enceintes de portes grippées, essaye de les tester sur un ampli isolé et si elles fonctionnent dans ces cas la se serais plutot les cables entre ta porte et ta caisse...

Profil : Nouveau membre
carlos-delapampa
  1. Posté le 17/03/2018 à 19:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Au final, remplacement des 4 HP.
Tout est Ok
@+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mondeo 2001 2.0 DI115 : mode degradé 17
Ford grand c-max ne démarre plus 9
Comment mettre le témoin d'entretien à zéro après avoir fait ce dernie 2
Huile dans liquide de refroidissement 6
plus de chauffage ford ka 1997 1.3 essence 6