Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

un bruit de relais qui clac peut il être assimilé à une autre panne ?

 

Mécanique / Électronique : _Tiptoe_, MinnieMouse, vup Équipement : MonzaMan et 63 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

un bruit de relais qui clac peut il être assimilé à une autre panne ?

Prévenir les modérateurs en cas d'abus 
BenTSH
Profil : Membre confirmé
bentsh
Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/11/2017 à 19:54:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,


depuis plusieurs jours impossible de démarrer ma Legacy 3.0 : dès que je met la clé en position ON j'entends pendant 3sec environ une serie de tic/tic/tic/tic/tic/tic/tic/ typique d'un relais et 60% des fois le démarreur ne veux rien savoir 39% il marche jusqu'à ce que je coupe le contacte ( on va éviter de noyer le moteur Very Happy ) mais pas de combustion ( bruit de pompe carbu ok ) et hier le 1% quand j'ai le démarreur qui a fonctionné que 2sec et s'est arrêté ...

j'ai testé les principaux relais moteur plus quelques uns secondaires style chauffage des vitres ou balais etc et les fusibles et tout sont ok

Seuls 4 relais dans le compartiment moteur me posent soucis pour les sortir car ils sont entouré par du plastique ( mou ) de leur support ( le sommet ne dépasse que de 1mm ) et donc pas de prise pour les attraper à part deux petites fente de chaque coté du support où passe deux petits ergots du relais mais en essayant de les attraper par là on sent que l'ergot va s'arracher si je force :nono: :facepalm:

mais se sont ceux de la clim et des ventilo Wink

Le tic/tic semble venir du coté conducteur donc soit la boite à fusible/relais sous le volant coté gauche ou bien sous le capot coté gauche aussi et très proche du parebrise donc j'arrive pas bien à localiser entre les deux bien que j'ai quand même l'impression que c'est sous le capot que ça vient comme le tic est quand même un peu étouffé

les relais moteur / démarreur / pompe carburant plus un "principale" sont coté passagers et hyper inaccessibles .... mais je les ai testé ok

je viens de retenter de démarrer et je me suis rendu compte que le clic apparaissait seulement quand je venais de reconnecter la batterie : si je redémarre après une première tentative on entend plus les clics et il faut que je débranche la batterie 5 ou 10min pour ré entendre les clics au premier démarrage seulement ???


Et donc hormis un relais aucun autre élément pourrait faire ce genre de bruit ???


Merci d'avance

Sujets relatif

Sujets relatifs
Problème bruit dans les virages Bruit mécanique Opel corsa 1,3 cdti 2006
Bruit mécanique Opel corsa 1,3 cdti 2006 panne soufferie
Bruit remorque chargée Bruit bruit aigu démarrage
Plus de sujets relatifs à : un bruit de relais qui clac peut il être assimilé à une autre panne ?

Profil : Routard confirmé
le-vieux-birb
Technique - succès argent messages
  1. Posté le 13/11/2017 à 09:00:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut .
Pour moi : Problème batterie .
Essaye de t'en faire prêter une et regarde ce que cela donne .

cdl

Profil : Membre confirmé
bentsh
Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/11/2017 à 00:00:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En croisant les doigts c'est mon idée première; j'en cherche une ;-)

elle a pas un an hélas j'ai paumé le ticket ... mais je sais bien que le recyclage des batteries entraine une baisse générale et progressive de leurs durabilité et en plus c'est une norauto

Par contre tout à l'heure j'ai eu l'impression ( du siège conducteur vitre et capot ouvert ) que le claquement venait du milieu avant du moteur et donc pile poil à l'alternateur posé très haut sur le moteur ;-)

Cet aprem avec un petit regain de beau temps je me suis dis que la batterie ou bien l'humidité dans l'électronique allait se requinquer mais j'ai même pas eu un coup de démarreur ...

Ca fait une semaine que je rame et deux recharge partielles de 4h et 2h donc la batterie ne devait pas être trop vide non ? vide il faut une bonne dizaine d'heure j'imagine avec un chargeur 4A ?
Message cité 1 fois
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 14/11/2017 à 00:44:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

BenTSH a écrit :

En croisant les doigts c'est mon idée première; j'en cherche une ;-)

elle a pas un an hélas j'ai paumé le ticket ... mais je sais bien que le recyclage des batteries entraine une baisse générale et progressive de leurs durabilité et en plus c'est une norauto

Par contre tout à l'heure j'ai eu l'impression ( du siège conducteur vitre et capot ouvert ) que le claquement venait du milieu avant du moteur et donc pile poil à l'alternateur posé très haut sur le moteur ;-)

Cet aprem avec un petit regain de beau temps je me suis dis que la batterie ou bien l'humidité dans l'électronique allait se requinquer mais j'ai même pas eu un coup de démarreur ...

Ca fait une semaine que je rame et deux recharge partielles de 4h et 2h donc la batterie ne devait pas être trop vide non ? vide il faut une bonne dizaine d'heure j'imagine avec un chargeur 4A ?
Afficher plus
Afficher moins


Bonsoir ,problème de batterie ne veut pas forcément batterie HS ,un alternateur défaillant ou une consommation anormale de courant moteur a l'arrêt peuvent la décharger .
Il faut déjà soit brancher des câbles de démarrage a partir d'un autre véhicule ou poser provisoirement une autre batterie puis tester le circuit de charge et la consommation de courant si le circuit de charge est fonctionnel .
Tension circuit de charge moteur en marche et phares allumés : entre 13v5 et 14v5


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Membre confirmé
bentsh
Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/11/2017 à 15:52:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
12.6V au repos ( et débranché ) mais 12.1V contact allumé et un bruit de moteur électrique me semble t il vers le papillon ( moteur 6 cylindre à plat atmo ) mais pas sur car y a quelques autres trucs.

j'ai un VAGCOM de rosstech mais j'ai un peu peur de m'en servir et le buguer ...

Depuis deux ans j'ai un témoins moteur mais chez Sub il m'avaient diagnostiqué le catalyseur : potentiellement une des sondes qui déconne et non le catalyseur et sinon rien d'autre donc ça ferait pas de mal de rechecker mais bon au prix du vagcom je suis un peu hésitant ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Améliorations Ford Fiesta 1.2 16s 75cv 14
la jauge au tableau de bord ne fonctionne plus: peigeot 106 1.5d 4
Souci airbag suite collision 7
Problème bruit dans les virages 4
Faisceau boitier antidemarrage Opel Corsa b 1.2 0