Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

206 1.4HDi - Coupe au démarage et en marche arrière

 

Il y a 979 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

206 1.4HDi - Coupe au démarage et en marche arrière

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
spacebrain
Technique - succès bronze sujets
  1. Posté le 14/11/2017 à 18:59:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour / Bonsoir à tous !

Je rencontre un soucis aléatoire sur une 206 1.4HDi de Mai 2005 (moteur 8HZ).
Toujours à froid, lorsque je démarre, le moteur se lance et 1 ou 2 secondes après, se coupe.
J'insiste sur le terme "se coupe", le moteur ne broute pas du tout, c'est vraiment comme si je coupais à la clé.
J'ai déjà eu le soucis il y a 2 semaines mais elle est repartie aussitôt. Et là tout à l'heure j'ai dû m'y reprendre à 3 fois et maintenir un peu de gaz pour qu'elle ne coupe pas.
Mais surprise, en enclenchant la marche arrière -sans débrayer-, rebelote, le moteur se coupe.
Au bout de 3 essais c'est passé et je n'ai pas eu de soucis sur la route, marche arrière ok, ralenti stable à froid comme à chaud.

J'ai eu une vidange + filtre à huile, air et gasoil il y a 600km donc je ne pense pas que ce soit au niveau du circuit de gasoil, le pompe est dure lorsque le moteur est arrêté.
Je pense à un problème d'origine électrique, vu le moteur coupe net, comme si je coupais à la clé...

Merci d'avance pour votre aide !

Sujets relatif
Profil : Nouveau membre
spacebrain
Technique - succès bronze sujets
  1. Posté le 16/11/2017 à 13:05:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je me permets de relancer le sujet, personne n'a de suppositions ou eu/entendu parler d'un problème similaire au mien ? :(

Profil : Pilote confirmé
  1. config
torx38
Technique - succès or messages
  1. Posté le 19/11/2017 à 11:04:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! donc, si ton soucis est exclusivement à froid, aprés un arrêt de plusieurs heures, on pourrait avoir un soucis de petite prise d'air !
C'est assez courrant sur cette motorisation, pour essayer de confirmer, il faudrait que tu essaie un truc que je vais t'expliquer !
Avant d'essayer de démarrer, ouvre le capot, et pompe sur la poire d'amorçage pendant 5à10 secondes, comme ça, tu verras si elle est dure du départ ou pas déjà !
Ensuite, tu referme le capot, et tu démarre, si elle tourne sans te faire le caprice, c'est ça, tu as un début de prise d'air sur le circuit d'alimentation en gazole du moteur !
Si c'est ça, c'est sous le boitier du filtre à air que ça se passe, problème bien connu sur ce moteur, c'est le faisceau d'alimentation en gazole (la poire en fait partie) qu'il faut remplacer, ça ne se trouve que chez Peugeot, et pas sur le Net !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Profil : Membre confirmé
tyler92
Technique - succès bronze messages
  1. Posté le 19/11/2017 à 11:15:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
heu tu écris que tu passe la marche arrière sans débrayer et que ca coupe.
Ca me parait normal..
Ensuite tu as peut etre le fameux pb de prise d'air sur ton circuit de GO.
Tu as mis quoi comme marque de filtre à GO ?

Profil : Nouveau membre
spacebrain
Technique - succès bronze sujets
  1. Posté le 20/11/2017 à 14:49:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci à tous pour vos réponses.

Pour la prise d'air, je vais voir ça tout à l'heure et je vous tiens au courant.
@tyler92 Quand je parlais du problème de marche arrière, je voulais dire que j'avais l'embrayage complètement enfoncé et, en engageant la MA, ça calait, sans que je ne relève l'embrayage.

Je me suis mal exprimé, au temps pour moi ! :jap:
Mais bon, je sais pas si c'était dû au hasard puisque ça ne s'est pas reproduit depuis.
Sinon c'est un filtre à gasoil BOSCH 0450907007.

Donc bon, je pense écarter le soucis de marche arrière puisque ça ne le fait plus...
Merci encore à vous !

Profil : Nouveau membre
spacebrain
Technique - succès bronze sujets
  1. Posté le 24/11/2017 à 15:16:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors après vérification, j'ai constaté:
- que la poire d’amorçage, moteur coupé depuis une demi-journée est un peu molle et durcie quand je pompe mais si je laisse quelques minutes, elle devient un peu moins dure
- quand j'actionne la poire, j'entends un (léger) "psscht"
- une durite en-dessous de la boîte à air est un peu abimée mais je ne constate pas de fuite de GO

J'ai vu quelques bulles (vraiment petites) quand j'ai actionné la poire d’amorçage mais ça disparait vite et ras moteur tournant.
Une fois la poire dure, j'ai vérifié les durites mais je n'ai pas vu de fuites de GO...

@torx38 Je vais essayer d'actionner la poire quand elle refuse de démarrer pour voir si c'est vraiment ça, merci du tuyau! (si j'ose dire)

J'ai entouré en rouge sur le schéma la durite que je trouve un peu abimée.



00077086Voir l'image en grand0 vote
Message édité par Spacebrain le 24/11/2017 à 15:19:15
Profil : Routard
  1. config
sirusg60
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 27/11/2017 à 13:24:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C est classique comme panne sur ce moteur comme dit précédemment.
Je l ai fait sur la mienne en 2015 220€ chez peugeot à l époque pièces + MO (dont 70 de recherche de panne :( :( ).


---------------
Peugeot 206 1.4 hdi Trendy 12.2006 201.000 kms cuir Rg marron, Régulateur de vitesse, Rétro 206gt rabattables, jantes 405 mi16 ph2
Seat leon 1.9 tdi 150 fr 10.2004 198 000 kms
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit claquement moteur à chaud 307 SW 2.0 HDi (110ch) FAP 0
306 dturbo vibre à 130 15
807 qui c est coupe en roulant 1
diesel 206 qui consomme beaucoup ... 18
Problème conteur et perte de puissance 0