Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne du freinage + ABS et service stop Scénic 2 2009

 

Il y a 669 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne du freinage + ABS et service stop Scénic 2 2009

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. homepage
  2. config
musclecar
  1. Posté le 18/11/2017 à 18:07:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, mon amie roule avec un scénic DCI 130 de 2009.

Nous avons récemment le problème suivant :

Voiture éteinte, pas de défaut, une fois démarrée, pas de défaut, nous roulons environs 3 kms et là un bip retenti, le message "panne du freinage" + Abs et service STOP s'allument au tableau de bord et ne s'éteindra plus jusqu'à coupure du contact.

J'ai fais l'essai depuis plus de 3 semaines; entre temps, j'ai changé le capteur gauche avant, sans résultat, j'ai ensuite pris cet ancien capteur avant gauche qui vraisemblablement n'était pas en défaut, pour le mettre à l'avant droit, idem toujours le message qui s'affiche après environs 3 kms, et cela quelque soit la vitesse roulée.

Nous avons déja vérifié le niveau de liquide de frein, qui à d'ailleurs été purgé dans un garage même si cela n'a pas de cause à effet pour le problème que j'expose.

J'ai réalisé le test de l'abs, qui fonctionne parfaitement avant ces 3 kms et qui se mets en défaut une fois ces voyants allumées, car passée cette distance et ces voyants allumés, l'abs ne fonctionne plus et les 4 roues se bloquent si l'on freine d'urgence !

Je dois vérifier les capteurs arrières mais cela me semble bizarre que l'abs fonctionne avant ces 3 kms et je ne vois pas comment l'abs pourrait correctement fonctionner si un des 4 capteurs était hs, auriez vous une piste à suivre qui pourrait me faire comprendre quel est l'origine de ce défaut bien embêtant ? merci d'avance pour toutes infos ou expériences dont vous pourriez me faire profiter...bonne route à tous (Fabrice)
Message cité 1 fois
Message édité par lucky luke gti le 19/11/2017 à 11:25:42

---------------
Lorsque tu as la godasse collée au planché, c'est que tu as le pied assez lourd...alors pas besoin de régime !
Chez Renault ...c'est pas des chevaux sous l'capot,... c'est des anes.
Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/11/2017 à 20:50:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Renault vers la catégorie Mécanique / Électronique par caloumthai


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
  1. homepage
  2. config
musclecar
  1. Posté le 22/11/2017 à 21:03:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
toujours personne pour m'aider à comprendre le défaut ? ;)


---------------
Lorsque tu as la godasse collée au planché, c'est que tu as le pied assez lourd...alors pas besoin de régime !
Chez Renault ...c'est pas des chevaux sous l'capot,... c'est des anes.
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/11/2017 à 21:09:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir
Je n'avais pu localiser exactement un composant en cause sur mon Scenic QUE en utilsant un appareil de diagnostique.

Dans ton cas , un diag "valise" aurait peut être coûté moins cher que ce qui pourrait s'ajouter sans résultat
Message édité par ballbearing le 22/11/2017 à 21:21:27
Invité
  1. Posté le 22/11/2017 à 21:18:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

musclecar a écrit :

Bonjour à tous, mon amie roule avec un scénic DCI 130 de 2009.

Nous avons récemment le problème suivant :

Voiture éteinte, pas de défaut, une fois démarrée, pas de défaut, nous roulons environs 3 kms et là un bip retenti, le message "panne du freinage" + Abs et service STOP s'allument au tableau de bord et ne s'éteindra plus jusqu'à coupure du contact.

J'ai fais l'essai depuis plus de 3 semaines; entre temps, j'ai changé le capteur gauche avant, sans résultat, j'ai ensuite pris cet ancien capteur avant gauche qui vraisemblablement n'était pas en défaut, pour le mettre à l'avant droit, idem toujours le message qui s'affiche après environs 3 kms, et cela quelque soit la vitesse roulée.

Nous avons déja vérifié le niveau de liquide de frein, qui à d'ailleurs été purgé dans un garage même si cela n'a pas de cause à effet pour le problème que j'expose.

J'ai réalisé le test de l'abs, qui fonctionne parfaitement avant ces 3 kms et qui se mets en défaut une fois ces voyants allumées, car passée cette distance et ces voyants allumés, l'abs ne fonctionne plus et les 4 roues se bloquent si l'on freine d'urgence !

Je dois vérifier les capteurs arrières mais cela me semble bizarre que l'abs fonctionne avant ces 3 kms et je ne vois pas comment l'abs pourrait correctement fonctionner si un des 4 capteurs était hs, auriez vous une piste à suivre qui pourrait me faire comprendre quel est l'origine de ce défaut bien embêtant ? merci d'avance pour toutes infos ou expériences dont vous pourriez me faire profiter...bonne route à tous (Fabrice)
Afficher plus
Afficher moins



Bonsoir,
le mieux serait de faire un control à la clip (valise Renault) pour voir les défauts enregistrés.
Sinon vous pouvez contrôler au niveau des cibles (partie magnétique sur le roulement) des capteurs abs s'il n'y a pas de la limaille qui se trouve aimantée sur la cible.

Profil : Nouveau membre
  1. homepage
  2. config
musclecar
  1. Posté le 23/11/2017 à 23:59:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse, j'ai peut etre l'occasion de pouvoir la faire passer à la valise par un ami, sinon je vais essayer de vérifier à l'occasion s'il y a de la limaille, on ne sait jamais, merci


---------------
Lorsque tu as la godasse collée au planché, c'est que tu as le pied assez lourd...alors pas besoin de régime !
Chez Renault ...c'est pas des chevaux sous l'capot,... c'est des anes.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
fuite boite de vitesse: est-ce trop grave? 1
Problème résistance Chauffage 17
Bruit à en accelerant 6
Bougie & culasse 27
Calé au ralenti demarrange difficile 1