Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème ceinture arrière 308 sw businesse pack

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème ceinture arrière 308 sw businesse pack

Prévenir les modérateurs en cas d'abus 
BASTIEN57B
un fan de initial d
Profil : Membre
bastien57b
  1. Posté le 19/11/2017 à 16:36:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour je viens vers vous pour m'aider j'ais un problème sur ma 308 sw 1.6l E.H.D.I business pack 2012. :sol:

le problème ne sait jamais fait remarquer jusque maintenant , un bip sonore m'indique que la ceinture du passager arrière n'ais pas enclencher alors que sait tout l'inverse puis il s'arrête et recommence set fois avec les trois places arrières .

et sa se passe comme ça tous le trajet , mon avis le capteur de poids à un dysfonctionnement ou les ceintures ont les capteur défaillent .

je souhaite juste dire que ses le premier problème que j'ais avec set voiture et que avant elle n'avait rien à signalé mis à part l'entretien .

merci de votre future aide :benetton:

Sujets relatif
Profil : Vétéran
ravican
Technique - succès argent messages
  1. Posté le 24/11/2017 à 17:59:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Est ce que ça "bip" alors qu'il n'y a personne sur les sièges arrières.
J'ai eu ce problème sur ma 308SW.
Au début c'était lorsqu'on posait un blouson ou un paquet sur un siège ou lorsqu'il faisait très chaud et à la fin j'était obligé de rouler en permanence avec les 3 ceintures bouclées dans le vide.
J'ai réglé le problème en désactivant la détection automatique de présence aux places arrières.
Clt
Message cité 1 fois
un fan de initial d
Profil : Membre
bastien57b
  1. Posté le 25/11/2017 à 17:05:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous je vient juste dire que le problème est réglé en faite c'était le réhauseur de ma fille qui pèse à peine 20 ou 30 grammes suffisait à le faire déclencher et du coup je l'ais enlever et je l'ais mis partère .
donc problème pour le moment régler

Publicité

Profil : Pilote
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 25/11/2017 à 17:49:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""" c'était le réhauseur de ma fille qui pèse à peine 20 ou 30 grammes""""


 :pfff: :pfff:

tu devrais le re-peser pour voir , car je pense que tu es loin du compte .... :( :(

un fan de initial d
Profil : Membre
bastien57b
  1. Posté le 26/11/2017 à 09:21:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si si j'ais été chez mon garagiste et j'ais tester le réausseur de ma fille était la cause d'après mon garagiste les capteur de poids sont asse sensibles :whistle:

Publicité

Profil : Pilote
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/11/2017 à 11:08:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On ne remet pas en cause le fait que ce soit lui qui déclenche, mais 20 ou 30 grammes, tu es loin du compte.
Un bouchon de crayon bic fait 3g, donc pour 10 bouchons... tu vois bien que ça pèse plus que ça.


---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
un fan de initial d
Profil : Membre
bastien57b
  1. Posté le 26/11/2017 à 17:16:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ho vous savez mois et la notion de poids sa fait deux :pt1cable:

mais vous avez raison si vous voulez des détaille en faite c'est un réausseur en polystyrène qui pèse que dalle et d'après mon garagiste sa suffirait à déclencher le capteur :miam:

Invité
  1. Posté le 11/03/2018 à 19:17:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ravican a écrit :

Bonsoir,
Est ce que ça "bip" alors qu'il n'y a personne sur les sièges arrières.
J'ai eu ce problème sur ma 308SW.
Au début c'était lorsqu'on posait un blouson ou un paquet sur un siège ou lorsqu'il faisait très chaud et à la fin j'était obligé de rouler en permanence avec les 3 ceintures bouclées dans le vide.
J'ai réglé le problème en désactivant la détection automatique de présence aux places arrières.
Clt
Afficher plus
Afficher moins


Bonjour,
vous disiez avoir résolut cela en désactivant la détection automatique de présence aux places arrières.
Pouvez vous m'indiquer la manipulation ?

D'avance merci

Profil : Vétéran
ravican
Technique - succès argent messages
  1. Posté le 11/03/2018 à 23:21:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Il faut l'outil de diagnostic constructeur DiagBox ou un équivalent.
Après je l'ai fait il y a des années et je ne me souviens plus exactement
mais il me semble qu'il faut désactiver la fonction au niveau du calculateur et aussi dans le BSI.
Clt

un fan de initial d
Profil : Membre
bastien57b
  1. Posté le 12/03/2018 à 14:33:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous je viens au près de vous pour vous pour vous dire que mon problème est réglé tous venait de l'humidité dans la voiture car je ne la roule pas asse souvent et comme c'était la période hivernal et du coup sa a humidifier les capteur sous les siège .

voici le déroulement en intégrale pour vous expliquer se qui ses passé depuis mon alerte :

Je revenait d'une visite familiales après avoir rouler 3 km le signale de non bouclage des ceintures c'est mis en marche , je me suis arrêter sur une entrée de forêt et j'ais vérifier ma fille était bien attaché .
puis en repartent sa na s'arrêtait plus jusque la maison , puis quelque jour plus tard sa venait et sa partait je ne comprenait plus rien .
Jais décider d'aller voir mon garagiste et il ma dit que je devait essayer de rouler sans les siège de mes enfants et les ceintures bouclés ( quand je roulais seul ).
Sa s'arrêter puis je n'ais plus rouler car ma fille étaient vacance et quand il fallut rouler pour faire les courses du mois le signale ne s'arrêtait plus , puis finalement je suis retourné au garage et j'ais expliquer plus en détaille se qui c'est passé et la j'ais laissé ma voiture au garagiste une bonne journée .
Je suis revenu chercher ma voiture et voila les explications comme je suis au chômage et que je ne roule pas des masse et que comme expliquer plus haut ont était dans la période hivernal l'humidité ses introduit dans la voiture ( il y avait du gel sur le pare-brise coté intérieur ) ses pour sa que les capteur s'allumé , le garagiste a confirmé que s'était mouiller sur les capteurs .
Du coup il les a nettoyer puis séché et ma dit de la faire tourné plus souvent la voiture pendant 10 minutes par jour pour déshumidifier l'intérieur , et le pire c'est que sa fonctionne .

Donc voila pour les explication merci pour vos retour :D
Message cité 1 fois
Invité
  1. Posté le 19/11/2018 à 02:06:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J’ai une 308 pack féline et mon problème étant que au démarrage quand je roule si les passager arrière ne mettent pas leur ceinture il y a rien qui se passe dans mon détecteur. Par contre si je leur dit de bouclé leur ceinture et que quand je roule ils retirent leur ceinture là sa sonne.

Pour l’avant si l’ont met pas notre ceinture au démarrage et que je roule sa sonne et j’airai aimer que sa soit comme sa à l’arriere (J’ai fait des simulations et du coup pour que sa sonne à l’arriere Faut que je vérifie qu’il boucle leur ceinture avant de démarrer car si je le fait pas le signal sonne pas , alors que si il la boucle et que en roulent il la retire la sa sonne).

Normal ou faut faire un réglage? Merci à vous

Profil : Nouveau membre
pierredg59
  1. Posté le 24/11/2019 à 15:19:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

BASTIEN57B a écrit :

Salut à tous je viens au près de vous pour vous pour vous dire que mon problème est réglé tous venait de l'humidité dans la voiture car je ne la roule pas asse souvent et comme c'était la période hivernal et du coup sa a humidifier les capteur sous les siège .

voici le déroulement en intégrale pour vous expliquer se qui ses passé depuis mon alerte :

Je revenait d'une visite familiales après avoir rouler 3 km le signale de non bouclage des ceintures c'est mis en marche , je me suis arrêter sur une entrée de forêt et j'ais vérifier ma fille était bien attaché .
puis en repartent sa na s'arrêtait plus jusque la maison , puis quelque jour plus tard sa venait et sa partait je ne comprenait plus rien .
Jais décider d'aller voir mon garagiste et il ma dit que je devait essayer de rouler sans les siège de mes enfants et les ceintures bouclés ( quand je roulais seul ).
Sa s'arrêter puis je n'ais plus rouler car ma fille étaient vacance et quand il fallut rouler pour faire les courses du mois le signale ne s'arrêtait plus , puis finalement je suis retourné au garage et j'ais expliquer plus en détaille se qui c'est passé et la j'ais laissé ma voiture au garagiste une bonne journée .
Je suis revenu chercher ma voiture et voila les explications comme je suis au chômage et que je ne roule pas des masse et que comme expliquer plus haut ont était dans la période hivernal l'humidité ses introduit dans la voiture ( il y avait du gel sur le pare-brise coté intérieur ) ses pour sa que les capteur s'allumé , le garagiste a confirmé que s'était mouiller sur les capteurs .
Du coup il les a nettoyer puis séché et ma dit de la faire tourné plus souvent la voiture pendant 10 minutes par jour pour déshumidifier l'intérieur , et le pire c'est que sa fonctionne .

Donc voila pour les explication merci pour vos retour :D
Afficher plus
Afficher moins

BASTIEN57B a écrit :

bonjour ayant le meme genre de probleme je serais curireux de savoir comment secher les capteurs car moi meme siege arriere enlevé, ca sonne toujours ! alors a moins comment secher au sol de la voiture a l endroit du siege je ne sais comment faire merci de votre aide tres cordialement

Afficher plus
Afficher moins

Profil : Nouveau membre
pierredg59
  1. Posté le 24/11/2019 à 15:20:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ayant le meme genre de probleme je serais curireux de savoir comment secher les capteurs car moi meme siege arriere enlevé, ca sonne toujours ! alors a moins comment secher au sol de la voiture a l endroit du siege je ne sais comment faire merci de votre aide tres cordialement

Publicité

un fan de initial d
Profil : Membre
bastien57b
  1. Posté le 08/02/2020 à 17:04:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous j'ais de nouveau u le signale qui s'allumai et qui fessait du bruit après 2 ou 3 semaines interactivité puis j'ais vu sur les forums de passionné des 308 et j'ais trouver la solution débrancher la fiche des siège arrière .
et je vous le garantie cela fonctionne très bien car je l'ais fait et honnêtement je n'ais plus de bruit et plus de signal sonore depuis ma visite sur ses forums.

Invité
  1. Posté le 12/03/2020 à 12:54:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comment déconnecter les capteurs sur les sièges arrières pour que ça arrête de biper ?

un fan de initial d
Profil : Membre
bastien57b
  1. Posté le 15/03/2020 à 15:56:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il y a une prise sous la banquette arrière coté conducteur tu lève le siège tu retire le tapis de sol et tu verra .
conseille se munir d'un tourne vis plat et fin pour débrancher sans rien casser :D

Invité
  1. Posté le 09/05/2020 à 18:39:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Trop bien. Bonne astuce; J'avais le même problème, il suffit de retirer les sièges arrières et la moquette puis de débrancher le connecteur coté conducteur. Parfait. Merci pour le tuyau, ça soulage de ne plus avoir ce bruit d'alarme intempestif très pénible !

un fan de initial d
Profil : Membre
bastien57b
  1. Posté le 31/05/2020 à 11:26:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:D :D :D :D :D :D :D :D :D :D :D

Publicité

 Page :
1

Aller à :