Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

demarrage difficille moteur "tiede" kangoo 1.5dci

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

demarrage difficille moteur "tiede" kangoo 1.5dci

Prévenir les modérateurs en cas d'abus 
lindworm
Profil : Nouveau membre
lindworm
  1. Posté le 20/11/2017 à 18:19:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je m'appelle laurent j'ai 45 ans et j'ai un gros problème avec mon kangoo express phase 2 1.5dci 80cv année 2005,je l'ai déjà apporté chez 3 garages différents qui ne trouvent pas la panne et rien a la valise, mon kangoo démarre très bien a froid et également a chaud mais ne démarre plus moteur tiède, exemple je vais faire mes courses a 6km de chez moi, les courses durent environ 45mn et la impossible de redémarré je suis obligé d'attendre une quinzaine de minutes et normalement après il redémarre, les grand froid arrive et il a encore plus de mal en hiver, pour info et a tout hasard j'ai changé le relai de préchauffage et la sonde de température moteur, le dernier mécano m'a dit surement les injecteurs mais comme il démarre bien a froid je ne sais pas trop, j'espère trouvé une solution sur le forum, cordialement
Message cité 1 fois
Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 20/11/2017 à 20:06:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Renault vers la catégorie Mécanique / Électronique par caloumthai


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 20/11/2017 à 21:27:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lindworm a écrit :

Bonjour je m'appelle laurent j'ai 45 ans et j'ai un gros problème avec mon kangoo express phase 2 1.5dci 80cv année 2005,je l'ai déjà apporté chez 3 garages différents qui ne trouvent pas la panne et rien a la valise, mon kangoo démarre très bien a froid et également a chaud mais ne démarre plus moteur tiède, exemple je vais faire mes courses a 6km de chez moi, les courses durent environ 45mn et la impossible de redémarré je suis obligé d'attendre une quinzaine de minutes et normalement après il redémarre, les grand froid arrive et il a encore plus de mal en hiver, pour info et a tout hasard j'ai changé le relai de préchauffage et la sonde de température moteur, le dernier mécano m'a dit surement les injecteurs mais comme il démarre bien a froid je ne sais pas trop, j'espère trouvé une solution sur le forum, cordialement
Afficher plus
Afficher moins




Bonsoir,
il faudrait faire des contrôles à la clip (valise Renault), notamment lorsqu'elle ne redémarre pas : tours moteur, pression de rail.
Et faire le test des retours de fuites des injecteurs.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[megane 1 phase 2 - 1.4 16v] - Trop de CO au contrôle Technique 4
Préchauffe Mégane 1.5DCI 110cv. 10
[scénic phase II]: bruit de 2 sec apres le passage de la 1ere vitesse 2
Fumée blanche et broutage après changement joint de culasse 7
Berceau megane 2 scenic 2 7