Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

demarrage difficile sur ford focus 1.8 TDDI

 

Mécanique / Électronique : serena, bernard 47c08, Nirmou13140, Voiturenoob Équipement : Tobar et 416 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

demarrage difficile sur ford focus 1.8 TDDI

Prévenir les modérateurs en cas d'abus 
Cédric0507
Profil : Nouveau membre
cedric0507
  1. Posté le 21/11/2017 à 15:13:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Etant au chômage et ayant besoin d'un véhicule, j'ai décidé l'année dernière de recherché une voiture en panne pour la refaire ( j'ai appris la mécanique a l'école et je pratique à mes heures perdu). J'ai donc trouvé une ford focus 1.8 TDDI Coupé de 99 en panne avec 138 000 KM pour 350 EUROS qui est très propre. J'ai donc recherché les pannes, résultat :
Un injecteur qui ne crache plus et le capteur de pompe d'injection HS, par la suite j'ai découvert que la pompe était grippé.
J'ai donc changé la pompe d'injection VP 30 par une neuve acheté en angleterre pour 420 Euros, J'ai remplacé les injecteurs par 4 d'occasions, remplacer la courroie de distribution avec Galet tendeur, remplacé les bougies de préchauffage, le capteur point mort haut, la pédale d'accélérateur et divers joint moteur.
Résultat la voiture redémarre impeccable. Le week end suivant j'ai fait 600 km sans soucis, la voiture marche trés bien.
Puis, la semaine d'aprés je la prend pour faire 10KM je m'arrête une demi heure puis impossible de redémarré.
Défaut 1664 pendant 30MN, puis la voiture redémarre.
Depuis le matin la voiture démarre nickel, même par -2 °C, elle roule toujours trés bien, à chaud elle redémarre tout de suite, par contre après avoir roulé, si j'attend 15mn je n'arrive plus a démarré et ceux pendant une demi heure puis elle redémarre. J'ai nettoyé tout les connections et j'ai traité avec une bombe facom pour amélioré les contacts mais rien ni fait. Ce midi pour pouvoir redémarré j'ai ouvert le capot et ouvert les vitre pour qu elle refroidisse plus vite, je l'ai repris 45 MN plus tard elle a bien redémarré. Je pense que sur place après avoir roulé une connexion ou un relais prend un coup de chaud, mais où, sa je ne sais pas. peut être que quelqu'un a eu le même problème.
Merci pour les renseignements que vous pourriez m'apporter.
Juste une chose j'ai eu la voiture sans la boite à air, avec à la place un kit admission direct, je l'ai laissé pour l'instant, je compte le viré sa sert a rien et sa fait du bruit.

focusVoir l'image en grand0 vote

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
Lucatet a écrit le 24/11/2017 à 11:47:29

Peut-être le calculateur de la pompe qui prend un coup de chaud (défectueux).
Lors d'une panne, refroidis la pompe avec des linges humides et vois si ça raccourcit le délai de redémarrage. Si oui, tu sauras d'où ça vient.
Voir le message dans son contexte...
 
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 21/11/2017 à 15:53:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ce code désigne une anomalie du module de pompe a injection ,et le fait de pouvoir re démarrer sans autre action que d'attendre écarte une autre possibilté


Read more: https://translate.googleuserco​ntent.com/translate_c?depth=1&​hl=fr&prev=search&rurl=transla​te.google.fr&sl=en&sp=nmt4&u=h​ttps://www.autocodes.com/p1664​.html&usg=ALkJrhg8hc_hhrMtU8b0​YfV42SKj8RYA_A
P1664 FORD - Module de commande de pompe d'injection défectueux
Message cité 1 fois
Message édité par distrait50000 le 21/11/2017 à 15:55:11

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
cedric0507
  1. Posté le 24/11/2017 à 08:27:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

distrait50000 a écrit :

Bonjour ce code désigne une anomalie du module de pompe a injection ,et le fait de pouvoir re démarrer sans autre action que d'attendre écarte une autre possibilté


Read more: https://translate.googleuserco​ntent.com/translate_c?depth=1&​hl=fr&prev=search&rurl=transla​te.google.fr&sl=en&sp=nmt4&u=h​ttps://www.autocodes.com/p1664​.html&usg=ALkJrhg8hc_hhrMtU8b0​YfV42SKj8RYA_A
P1664 FORD - Module de commande de pompe d'injection défectueux
Afficher plus
Afficher moins

Bonjour,

Hier, elle ma refait la même panne, impossible de démarrer avec le démarreur mais si je la pousse elle démarre.

Message cité 1 fois
Publicité

Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/11/2017 à 10:18:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
As tu testé le bon fonctionnement du capteur pmh remplacé ? Il etait neuf ou d'ocaz ?

As tu remplacé le filtre a gasoil recemment?
Message cité 1 fois
mécano en herbe
Profil : Routard
  1. config
fredow35
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 24/11/2017 à 11:33:59  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:abygail:12] Tes symptômes me rappel une autre panne. Un autre gars, à froid, la voiture démarre, une fois le moteur chaud, elle cale, obligé d'attendre 30min (le temps au moteur de refroidir) puis démarrage nickel et rebelotte... c'était le capteur PMH défaillant
Il merde au moment où il y a modification [...]


---------------
Mondéo II 2.0 145ch Ghia BVA
307 2.0 HDI 90ch
C2 1.4 i 75cv
Publicité

Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/11/2017 à 11:47:29  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être le calculateur de la pompe qui prend un coup de chaud (défectueux).
Lors d'une panne, refroidis la pompe avec des linges humides et vois si ça raccourcit le délai de redémarrage. Si oui, tu sauras d'où ça vient.
Message cité 1 fois

---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/11/2017 à 13:09:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est à chaud il se peut bien comme dit plus haut que çà vienne de ce fameux capteur pmh, mais il se peut que se soit aussi dû comme le dit Cédric0507 un capteux defectueux....


Donc pour moi a verifier sans attendre :

- le capteur PMH
- la sonde de température


Fais nous un retour après la vérif de ces 2 points !

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 24/11/2017 à 15:44:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Cédric0507 a écrit :

Bonjour,

Hier, elle ma refait la même panne, impossible de démarrer avec le démarreur mais si je la pousse elle démarre.
Afficher plus
Afficher moins


Bonjour,vérifie ta batterie et ton démarreur ,il y a peut être une chute de tension au démarrage , qui n'est pas active si on pousse le véhicule


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
cedric0507
  1. Posté le 27/11/2017 à 16:38:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nelson93 a écrit :

As tu testé le bon fonctionnement du capteur pmh remplacé ? Il etait neuf ou d'ocaz ?

As tu remplacé le filtre a gasoil recemment?
Afficher plus
Afficher moins

Le filtre est ressent, et pour le capteur je vais tester.

Profil : Nouveau membre
cedric0507
  1. Posté le 27/11/2017 à 16:43:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Lucatet a écrit :

Peut-être le calculateur de la pompe qui prend un coup de chaud (défectueux).
Lors d'une panne, refroidis la pompe avec des linges humides et vois si ça raccourcit le délai de redémarrage. Si oui, tu sauras d'où ça vient.
Afficher plus
Afficher moins

J'avais un doute car Il est tout neuf, il vient direct de chez BOSCH, mais j'ai essayé ta technique quand même, on ne sais jamais, mais visiblement ce n'est pas ça.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de démarrage sur ford ka 2
pression d'injection pompe lucas Cav mecanique 8
Démarrage sans clé bouton power ford cmax 12
Démarreur Ford mondeo 1.8 16v essence 2003 1
Problème moteur 4