Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Ford Transit MK7] probleme chauffage constant

 

omike Mécanique / Électronique : hr74, hewkard
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[Ford Transit MK7] probleme chauffage constant

Prévenir les modérateurs en cas d'abus 
hugost
Profil : Nouveau membre
hugost
  1. Posté le 24/11/2017 à 19:25:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous !

Je suis nouveau sur le forum, il m'a déjà beaucoup aidé pour dépanner mes anciens véhicules mais là je sèche malgré plusieurs recherches.

J'ai un problème de chauffage sur mon ford transit mk7 de 2010 2.2 tdci 85cv: j'ai de l'air chaud en permanence lorsque j'active la ventilation ...

J'ai donc étudié le système qui permet le contrôle de la température : il est composé (arrêtez moi si je me trompe) d'un potentiomètre (la commande) d'une électrovanne (qui commande une dépression) et d'un "robinet" commandé par dépression.

J'ai dans un premier temps contrôlé mes fusibles ils sont ok pui j'ai déconnecté la durite de dépression arrivant sur le "robinet" pour voir si la chauffage s’arrêtait (je suppose qu'en position repos le robinet est fermé donc sans chauffage) malheureusement il ne s'est pas arrêté j'ai donc incriminé le robinet.

Mais ce qui me rend septique sur l'incrimination du robinet est que lorsque je met en position chauffage (durite dépression déconnecté) je ne ressent aucune aspiration sur la durite. Est-ce normal ?

J'aimerai avoir vos avis avant de me lancer dans la commande du robinet

merci d'avance j'espère avoir été clair
Message édité par hugost le 24/11/2017 à 19:32:54
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/11/2017 à 19:34:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir
En attendant vois là où un cas où un bon connaisseur du forum "Distrait5000" a amené d'excellentes infos mais où la personne est partie à la pêche comme trop souvent :p sans nouvelles*

Ford Transit 2009: Panne de chauffage dans l'habitacle.
Message cité 1 fois
Message édité par ballbearing le 24/11/2017 à 19:35:21
Profil : Nouveau membre
hugost
  1. Posté le 24/11/2017 à 19:46:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonsoir
En attendant vois là où un cas où un bon connaisseur du forum "Distrait5000" a amené d'excellentes infos mais où la personne est partie à la pêche comme trop souvent :p sans nouvelles*

Ford Transit 2009: Panne de chauffage dans l'habitacle.
Afficher plus
Afficher moins


justement j'ai pris toutes mes infos sur ce poste (les éléments qui compose le systeme et leur fonctionnement) mais ils traite pas cette panne mais l'inverse !

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/11/2017 à 19:53:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
_
Ok ;)
J'avais mis ce lin de côté mais je l'ai pas relu...

Mais (tout comme le raisonnement système avec vanne électrique) as tu pu comprendre quel est l'état ""par défaut"" de la vanne ? >> Est elle ouverte à pression atmosphérique sans y connecter de tuyau? Ou fermée ?

>> Est-ce qu'elle est supposés s'ouvrir si on lui met de la dépression ?
>> Ou se fermer si on lui met de la dépression ?
Message cité 1 fois
Message édité par ballbearing le 24/11/2017 à 19:54:39
Profil : Nouveau membre
hugost
  1. Posté le 24/11/2017 à 20:36:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

_
Ok ;)
J'avais mis ce lin de côté mais je l'ai pas relu...

Mais (tout comme le raisonnement système avec vanne électrique) as tu pu comprendre quel est l'état ""par défaut"" de la vanne ? >> Est elle ouverte à pression atmosphérique sans y connecter de tuyau? Ou fermée ?

>> Est-ce qu'elle est supposés s'ouvrir si on lui met de la dépression ?
>> Ou se fermer si on lui met de la dépression ?
Afficher plus
Afficher moins


Alors justement ma question est là, de ce que j'ai compris naturellement elle est censée être fermer et donc couper le chauffage.
ce qui n'est pas mon cas ! Donc j'en déduis que ma vanne est bloquée ouverte. J'aimerai avoir confirmation pour incriminer cette vanne.

Ce qui me chagrine c'est que je ne sent aucune dépression lorsque je mets la position chaud max ( alors que justement c'est là que ça devrait aspirer le plus).

Message édité par hugost le 24/11/2017 à 20:37:53
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/11/2017 à 20:41:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :ange: Je vais voir si je trouve ces infos de savoir ses "états" et peut être revenir. Attend de avis .

Mais de la dépression tu dois aussi pouvoir en trouver sur un "T" pour tes essais et lui en appliquer avec un tuyau pour un test en durée ? Et voir ?
Message cité 1 fois
Profil : Nouveau membre
hugost
  1. Posté le 24/11/2017 à 20:59:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
 :ange: Je vais voir si je trouve ces infos de savoir ses "états" et peut être revenir. Attend de avis .

Mais de la dépression tu dois aussi pouvoir en trouver sur un "T" pour tes essais et lui en appliquer avec un tuyau pour un test en durée ? Et voir ?
Afficher plus
Afficher moins


je ne vois pas de quel T tu parles si ce n'est celui qui est sur la même durite un peut plus loin .
Pour la durite auxiliaire j'y ai pensé mais je n'ai pas de durite aussi petite je vais tenter de trouver ça chez un garagiste du coin

J'ai aussi vu qu'il y a une tige apparente sur la vanne qui te permet d'actionner manuellement la vanne, et cette tige est bien libre avec un ressort qui la remet en position neutre.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/11/2017 à 21:06:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
-
>> J'ai essayé de joindre q qu'un du forum
>> Un Diesel a fatalement une pompe à dépression. Et si de la dépression est utilisée pour ton bouzin il devrait y avoir de quoi se repiquer qq part pour un test

>> Si il y a un levier il devrait y avoir logiquement une de ses deux positions qui ferme ?

C'est ça ? http://www.transitcenter.uk/im [...] n-2911.jpg
Message cité 2 fois
Message édité par ballbearing le 24/11/2017 à 21:07:54
Profil : Nouveau membre
hugost
  1. Posté le 24/11/2017 à 21:55:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
>> J'ai essayé de joindre q qu'un du forum
>> Un Diesel a fatalement une pompe à dépression. Et si de la dépression est utilisée pour ton bouzin il devrait y avoir de quoi se repiquer qq part pour un test

>> Si il y a un levier il devrait y avoir logiquement une de ses deux positions qui ferme ?

C'est ça ? http://www.transitcenter.uk/im [...] n-2911.jpg
Afficher plus
Afficher moins



Yes c'est exactement ça
Cette tige est dans sa position repos par défaut du fait qu'un ressort ramène automatiquement, malgré ça l'eau circule quand même dans mon radiateur de chauffage

Ensuite oui j'ai regardé et en remontant les durites de dépression, elle finit derrière le moteur (sûrement la pompe à dépression)

Profil : Nouveau membre
hugost
  1. Posté le 24/11/2017 à 22:00:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
>> J'ai essayé de joindre q qu'un du forum
>> Un Diesel a fatalement une pompe à dépression. Et si de la dépression est utilisée pour ton bouzin il devrait y avoir de quoi se repiquer qq part pour un test

>> Si il y a un levier il devrait y avoir logiquement une de ses deux positions qui ferme ?

C'est ça ? http://www.transitcenter.uk/im [...] n-2911.jpg
Afficher plus
Afficher moins



Yes c'est exactement ça
Cette tige est dans sa position repos par défaut du fait qu'un ressort ramène automatiquement, malgré ça l'eau circule quand même dans mon radiateur de chauffage

Ensuite oui j'ai regardé et en remontant les durites de dépression, elle finit derrière le moteur (sûrement la pompe à dépression)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/11/2017 à 22:13:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pourrai pas essayer de t'aider beaucoup plus. Mais on peut essayer de voir ça de cette façon

>> De mon avis même si il n'y a pas de confirmation du bon ou mauvais fonctionnement du système de régulation qui commande la dépression: Une des deux positions du levier devrait fermer le passage ?
(Fais le test en te disant que le métal du radiateur continuera encore un moment à restituer des calories quand fermé !)

>> Essaie de la déposer et en soufflant et actionnant le levier de tâcher de comprendre ? Il y a un des deux où l'air doit pas passer ?

>> Une fois déposé lui faire un bain de vinaigre chaud dans une casserole :D de vinaigre chaud, ou mieux d'acide chlorhydrique un peu dilué ?
----------
Le système malgré qu'il est à dépression est comparable avec sa vanne à deux côtés aux autres Ford à électrovanne

Qui fonctionne avec vanne ouverte "par défaut" . Et se ferme si on lui appplique du jus.
Certains dont la carte électronique de régulation était en panne se sont même dépannés en chauffage "tout ou rien" avec un interrupteur ;)


http://i20.servimg.com/u/f20/1​1/30/35/33/chauff10.jpg
Message édité par ballbearing le 25/11/2017 à 11:27:30
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 25/11/2017 à 17:06:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,il faut suivre le conseil de ballbearing que je salue :jap: en amenant une dépression directement sur le robinet de chauffage et vérifier si le chauffage s'arrête (je ne le pense pas) et voir en même temps si le petit levier de ce même robinet bouge en mettant la dépression .
Si le chauffage cesse avec cette dépression apportée il faudra aller shunter la dépression de l'électrovanne 9H465 pour tester si celle ci manque d'arrivée de dépression ou bien ne reçoit pas de commande électrique ou encore est HS
56e60060f2​9e0


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2017 à 17:12:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Salut Distrait, super de passer ! :)
Un des éléments que je lui ai suggéré c'est que ""à dépression" ou pas, si il coince le levier mécanique dans la position fermé ( une des deux je ne la connais pas)
Il devrait pouvoir fermer le passage. :ange: Sinon la vanne est HS "passante" dedans ? Car le bon fonctionnement de l'asservissement à dépression est plus complexe et toujours possible à voir ensuite ?
Qu'en penses tu ?

http://www.transitcenter.uk/im​ages/2/ford-transit-heater-val​ve-version-2911.jpg
Message cité 1 fois
Message édité par ballbearing le 25/11/2017 à 18:29:00
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 25/11/2017 à 17:28:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-

Salut Distrait, merci de passer :)
Un des éléments que je lui ai suggéré c'est que ""à dépression" ou pas, si il coince le levier mécanique dans la position fermé ( une des deux je ne la connais pas)
Il devrait pouvoir fermer le passage. :ange: Sinon la vanne est HS "passante" dedans ? Car le bon fonctionnement de l'asservissement à dépression est plus complexe et toujours possible à voir ensuite ?
Qu'en penses tu ?

http://www.transitcenter.uk/im [...] n-2911.jpg
Afficher plus
Afficher moins


Re , oui c'est un bon moyen de tester ce robinet sans se préoccuper de la commande dans un premier temps ,un petit colson ou autre élastique avant un essai sur route

Message cité 1 fois
Message édité par distrait50000 le 25/11/2017 à 17:29:52

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
hugost
  1. Posté le 25/11/2017 à 23:20:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

distrait50000 a écrit :

Re , oui c'est un bon moyen de tester ce robinet sans se préoccuper de la commande dans un premier temps ,un petit colson ou autre élastique avant un essai sur route
Afficher plus
Afficher moins



Salut à vous merci de vos réponses !

Du nouveau donc j'ai manœuvré manuellement la vanne qui commande la circulation de liQuide de refroidissement, et effectivement en repos elle laisse circuler et dans l'autre position elle ferme.

J'en déduis donc qu'en position air frais je devrai avoir une dépression, j'ai pas encore vérifier (je restaure des vieille pétoire donc pas trop de temps pour faire !)
Donc demain vérification de la présence de cette fameuse dépression et vérification de la bonne manœuvre de la vanne en lui aplicant une dépression auxiliaire.

En tous cas merci pour votre aide grâce à vous ça devrait aller vite et j'aurais pas à commander bêtement pièces par pièces jusqu'à ce que ça marche.

Profil : Nouveau membre
hugost
  1. Posté le 03/01/2018 à 21:08:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous
Après un moment sans donner de nouvelles j'ai enfin trouvé la panne !
C'était ce boîtier : https://m.ebay.fr/itm/Stellmot [...] mwBanner=1

Ce dernier commande via un moteur électrique le volet air chaud/froid et commande aussi l'electrovanne.

Le moteur électrique était bloqué en position plein chaud ce qui explique le fait que je n'avais pas de dépression au robinet !
Message cité 3 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/01/2018 à 22:18:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir
Et merci du retour d'info ;)
Et des détails précis

On prend note.
Un bonjour à Distrait50000 :jap:

A voir aussi . retrouvé "après coup" Ford Transit 2009: Panne de chauffage dans l'habitacle.
Message édité par ballbearing le 03/01/2018 à 22:28:10
Invité
  1. Posté le 12/05/2018 à 02:14:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour les infos j'ai le même souci.
Mais on le trouve où ce moteur?

Merci pour votre aide.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/05/2018 à 09:52:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour
Merci de mieux présenter TON incident. Ce que tu reproche au fonctionnement ?

Ici il est question de deux pièces >>>d'une vanne d'eau chaude actionnée par de la dépression

>>>Et aussi d'un volet de répartition de passage d'air actionné par un micromoteur électrique
Message édité par ballbearing le 12/05/2018 à 09:55:09
Invité
  1. Posté le 27/06/2018 à 10:21:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hugost a écrit :

Salut à tous
Après un moment sans donner de nouvelles j'ai enfin trouvé la panne !
C'était ce boîtier : https://m.ebay.fr/itm/Stellmot [...] mwBanner=1

Ce dernier commande via un moteur électrique le volet air chaud/froid et commande aussi l'electrovanne.

Le moteur électrique était bloqué en position plein chaud ce qui explique le fait que je n'avais pas de dépression au robinet !
Afficher plus
Afficher moins

bonjour

j'ai le même problème mes je ne trouve pas se boitier
peut me dir ou ils se trouve
merci

Invité
  1. Posté le 27/06/2018 à 10:23:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hugost a écrit :

Salut à tous
Après un moment sans donner de nouvelles j'ai enfin trouvé la panne !
C'était ce boîtier : https://m.ebay.fr/itm/Stellmot [...] mwBanner=1

Ce dernier commande via un moteur électrique le volet air chaud/froid et commande aussi l'electrovanne.

Le moteur électrique était bloqué en position plein chaud ce qui explique le fait que je n'avais pas de dépression au robinet !
Afficher plus
Afficher moins

top mes ou il se trouve
car j'ai presque tou démonter rien

Profil : Nouveau membre
rcrenn
  1. Posté le 08/07/2018 à 21:26:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hugost a écrit :

Salut à tous
Après un moment sans donner de nouvelles j'ai enfin trouvé la panne !
C'était ce boîtier : https://m.ebay.fr/itm/Stellmot [...] mwBanner=1

Ce dernier commande via un moteur électrique le volet air chaud/froid et commande aussi l'electrovanne.

Le moteur électrique était bloqué en position plein chaud ce qui explique le fait que je n'avais pas de dépression au robinet !
Afficher plus
Afficher moins


Bonsoir à tous
Je rencontre vraisemblablement le même problème sur un transit benne 2.4 tdci 115 de 2009.
Chauffage habitacle en permanence. J'ai commencé à tester les différents éléments pour comprendre, en m'appuyant sur les infos de ce sujet.
Quelque soit la position du bouton de chauffage dans l'habitacle, je n'ai pas de dépression en entrée de robinet pneumatique. Par contre, la dépression est effectivement présente en entrée d'électrovanne, mais pas en sortie (j'ai d'ailleurs testé la durite de dépression qui n'est pas bouchée). Je n'avais pas de multimètre sous la main pour tester le connecteur d'entrée de l'électrovanne selon la position de la commande de chauffage. Hugost, je serais intéressé par un positionnement plus précis des éléments dont tu parles dans ton solutionnement de panne : volet air chaud/froid et moteur électrique et accès à ces éléments bien sûr...
Merci à tous pour les infos déjà exposées.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/07/2018 à 23:13:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir ;)

Malgré la compexité de cette ""usine à gaz" :) , la finalité est de commander ""simplement"" mécaniquement l'ouverture ou la fermeture d'une double vanne d'eau chaude.
Apparemment dans le cadre d'une régulation de T°C .

Il y a donc différents moyens de tests. Ou même pour l'été en attendant de la coincer fermée ? Pour comprendre .

Ou de mettre une tirette.

,
Message édité par ballbearing le 08/07/2018 à 23:15:51
Profil : Nouveau membre
rcrenn
  1. Posté le 09/07/2018 à 09:01:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


-
Bonsoir ;)

Malgré la compexité de cette ""usine à gaz" :) , la finalité est de commander ""simplement"" mécaniquement l'ouverture ou la fermeture d'une double vanne d'eau chaude.
Apparemment dans le cadre d'une régulation de T°C .

Il y a donc différents moyens de tests. Ou même pour l'été en attendant de la coincer fermée ? Pour comprendre .

Ou de mettre une tirette.

,

Bonjour

En fait, la partie "gaz" (dépression) n'est que la partie émergée de l'iceberg, c'est surtout la partie électrique qui est plus complexe avec un accouplement du chauffage habitacle avec la climatisation (logique mais pas simple).

Chez moi, la commande d'orientation de ventilation se fait par câble, avec en bout de course (pare-brise/dégivrage) un enclenchement clim' (ça, ça marche).


axe_orientation_air_+_contacteur_clim'axe_orientation_air_+_contacteur_clim'Voir l'image en grand0 vote
Les vitesses de ventilation + enclenchement clim' en appuyant fonctionnent (voyant clim' OK + augmentation régime moteur) avec derrière un grosse fiche mêlant dépression et électrique...

Par contre, la commande chaud froid ne fonctionne pas. Je n'ai pas (encore) trouvé le moteur du volet air chaud/froid dont parlait Hugost et je dois tester électriquement l'électrovanne commandant la dépression et son arrivée électrique.


electrovanne_chauffage_in_situelectrovanne_chauffage_in_situVoir l'image en grand0 vote


electrovanne_chauffageelectrovanne_chauffageVoir l'image en grand0 vote
Je ne sais pas si je peux tester cette électrovanne directement en 12 volts sur une batterie + air comprimé pour voir si elle s'ouvre, ou s'il y a une valeur de résistance à l'ohmmètre (infini si grillée) ?

Si je ferme mécaniquement le robinet à dépression, ça ne risque pas de faire forcer l'une des pompes ?


robinet_a_depressionrobinet_a_depressionVoir l'image en grand0 vote
Comment sont liés les apports chaud (chauffage)/froid (clim') ? Pour l'instant, le chauffage fonctionne à fond tout le temps, et si je mets la clim', elle semble tourner, mais n'apporte absolument rien à l'entrée d'air toujours aussi chaud. Est-ce là qu'intervient le volet dont parlait Hugost ?

Il y a aussi une chose, j'ai, en bout d'axe du ventilateur aux pieds passager un levier tournant avec ce qui semble être un contacteur clim' qui lui (le levier), ne fonctionne pas... en testant le petit contacteur, ça ne déclenche pas la clim'.


second_axe_proche_moteur_ventilateursecond_axe_proche_moteur_ventilateurVoir l'image en grand0 vote

Merci d'avance pour vos réponses.

Quand j'ai trouvé, je vous fais un topo de la solution pour tous (?) les autres en galère.

Profil : Nouveau membre
rcrenn
  1. Posté le 14/07/2018 à 18:18:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

J'ai bien avancé (démonté...).

Tous fusibles associés au chauffage/ventilateur/clim' OK

Robinet de chauffage à commande pneumatique fonctionne.

Electrovanne pneumatique fonctionne (commandée par contacteur électrique en bout d'arbre du volet air chaud/air froid)

Moteur de volet air chaud/froid fonctionne pas.

Il est piloté par 3 fils de commande venant du bouton de réglage chaud/froid qui a l'air OK (test multimètre résistance variable)
et 1 fil d'alim' issu du boîtier derrière bouton gestion ventilateur + clim' manuelle, alim' OK (test voltage + masse contacteur et véhicule)

En démontant le moteur, partie mécanique semble OK, moteur fonctionne, semblerait qu'un composant ait grillé sur la carte électronique (photo)
Merci de me donner votre avis si ça vaut le coup d'échanger le moteur ou s'il y aurait une raison de chercher ailleurs (50€ d'occasion en Espagne, 160 € HT neuf en concession).


moteur_ouvertmoteur_ouvertVoir l'image en grand0 vote


composant_suspectcomposant_suspectVoir l'image en grand0 vote
Message cité 2 fois
Profil : Nouveau membre
rcrenn
  1. Posté le 14/07/2018 à 18:42:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sinon, j'ai cru comprendre que ces moteurs sont parfois défaillants au niveau des engrenages plastiques, si quelqu'un en a un mécaniquement HS mais carte OK, je suis preneur...

Amoureux Audi..
Profil : Nouveau membre
nem5
  1. Posté le 14/07/2018 à 20:23:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous ! Ayant le même soucis j’ai lu ce post il y a 2 mois l’ors de l’achat de mon Transit , je reviens aujourd’hui car je m’y remet et je vois que ca a bien avancé ! Rcrenn pose un super message détaillé c’est cool je t’en remercie ! Merci ballbearing aussi de partager tes recherches et reponses . Ducoup Rcrenn as tu essayer de rouler « robinet fermé par colring « car tu avais peur qu’une pompe force ? Je dis cela car je dois faire 200 km avant de me lancer dans le démontage donc j’aime Pouvoir juste bloquer le temps de la route mais ton histoire de pompe me fais peur  . J’ai effectué 700km le jour de l’achat a 200 degrés dans l’abitacle ( l’ancien proprio ne m’avais pas prévenu bien sur.. ) donc je suis prêt  mais il ne fesais pas si chaud ! Merci par avance pour vos reponses . Ps : ton composant ne me semble pas suspect ?

Profil : Nouveau membre
rcrenn
  1. Posté le 14/07/2018 à 20:34:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi, en attendant d'être sûr du diagnostic, j'ai verrouillé le circuit sur air froid en bloquant le levier commandé par le moteur de volet démonté.
Ca fait pivoter l'axe qui actionne le contacteur qui actionne l'électrovanne qui actionne le robinet.
Pas sûr que ça risque grand chose de bloquer le robinet par un colson, éventuellement surveiller la température moteur, c'est vrai que je maîtrise mal la régulation (sondes t°C moteur et habitacle). Au pire, si ça chauffe, c'est vite ôté.
Par contre, ça change tout de rouler sans chauffage en cette saison !

Amoureux Audi..
Profil : Nouveau membre
nem5
  1. Posté le 14/07/2018 à 21:21:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah ok  , oh rcrenn tu m’a fais sauter des etapes donc des heures je te remercie ! Je pense avoir le même soucis car aucune depression non plus m’enfin je testerais ma commande electro vite fait quand même ca ne coute rien  . Par contre j’ai peut-être loupé un passage mais je ne vois pas non plus ou se trouve ce moteur de volet ? Car si pas trop compliqué d’acces ca me permet tout de suite de contrôler ma dépression ..

Amoureux Audi..
Profil : Nouveau membre
nem5
  1. Posté le 14/07/2018 à 21:32:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aufait, pour ton composant. On peut voir une photo de l’autre face de la carte ? Il peut y avoir une noirceur sur une piste

Profil : Nouveau membre
arthur651200
  1. Posté le 20/10/2018 à 20:15:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je me permets de déterrer ce sujet.
Dans mon cas, je n'ai plus de chauffage. Les conduites après le robinet pneumatique restent froides et j'ai de la dépression sur le tuyaux qui commande ce robinet.
Si je retire le tuyaux de dépression branché sur ce robinet pneumatique, rien ne change. Toujours pas de chaleur.
Si j'ai de la dépression, je suppose que l'électrovanne fonctionne.
Je me pose la question si le robinet pneumatique n'est pas bloqué en position fermée ?

Merci

Profil : Membre
fred_21
Technique - succès bronze sujets
  1. Posté le 22/10/2018 à 08:32:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

rcrenn a écrit :

Salut

J'ai bien avancé (démonté...).

Tous fusibles associés au chauffage/ventilateur/clim' OK

Robinet de chauffage à commande pneumatique fonctionne.

Electrovanne pneumatique fonctionne (commandée par contacteur électrique en bout d'arbre du volet air chaud/air froid)

Moteur de volet air chaud/froid fonctionne pas.

Il est piloté par 3 fils de commande venant du bouton de réglage chaud/froid qui a l'air OK (test multimètre résistance variable)
et 1 fil d'alim' issu du boîtier derrière bouton gestion ventilateur + clim' manuelle, alim' OK (test voltage + masse contacteur et véhicule)

En démontant le moteur, partie mécanique semble OK, moteur fonctionne, semblerait qu'un composant ait grillé sur la carte électronique (photo)
Merci de me donner votre avis si ça vaut le coup d'échanger le moteur ou s'il y aurait une raison de chercher ailleurs (50€ d'occasion en Espagne, 160 € HT neuf en concession).


http://clu​b.caradisi​ac.com/rcr​enn/transi​t-350-tdci​-138276/ph​oto/moteur​_ouvert-73​04794.html


http://clu​b.caradisi​ac.com/rcr​enn/transi​t-350-tdci​-138276/ph​oto/compos​ant_suspec​t-7304793.​html
Afficher plus
Afficher moins


Bonjour,
je me permets de rebondir sur le sujet car je rencontre le même souci en ce moment sur mon transit 2008. Plus de chauffage dans l'habitacle. A l'occasion d'une visite chez mon garagiste local, je lui ai demandé de jeter un œil sur le problème. Il a fait tous les tests possibles avec l'équipement dont il dispose.
L'électrovanne est OK, le robinet à dépression également, pas de soucis au niveau de l'étanchéité des tuyaux de dépression.
C'est un mécanicien rural multimarques, mais son équipement informatique ne lui permet pas de tester certains composants que seul le logiciel Ford peut tester.
Toutefois, après tous ces essais, le mécanicien a de sérieux doutes sur la commande de volet mélangeur air chaud froid. Le même que celui évoqué dans le post référencé ci-dessus.
Du coup j'ai récupéré mon transit car j'en avais besoin.


Avant de devoir prendre prendre rendez-vous chez le concessionnaire Ford qui à plus de trente bornes de chez moi et qui risque de me facturer un oeil pour le diagnostic et un autre pour remplacer la pièce, j'aimerai pouvoir la tester.
Déjà, où se trouve ce boîtier moteur ? J'imagine qu'il est à droite de la colonne centrale, mais faut-il démonter tous les plastiques pour l'atteindre ou est il accessible depuis la boîte à gant ?
Une fois démonté, en le connectant électriquement j'imagine que je peut voir si le moteur tourne lorsque qu'on actionne le bouton de chauffage. Dans le cas contraire, quels seraient les test à faire avec un multimètre pour vérifier s'il fonctionne.
Je vous remercie par avance de m'éclairer. Le froid arrive...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/10/2018 à 11:13:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
@Fred...Bonjour
J'ai pour ma part donné à Posté le 08/07/2018 à 23:13:48 une réponse ""généraliste" qui est valable pour les différents systèmes Ford. Car il y a eu des variantes.

Surtout comme ici dans ton cas où il n'y a PAS du tout de chauffage. La terminaison de ce système qui peut être complexe dans sa commande reste ici un simple volet .

Ton mécanicien qui a accédé à ce volet , ou toi-même pouvez bloquer cet élément mécanique simple dans la position d'air "passante" et confirmer si ça chauffe ?

Car si:
>> Sur place le moteur a été laissé monter à température vers 80/90°C
>> Si la pompe à eau est bonne
>> Si le moteur est bien purgé
>> Si le radiateur de chauffage n'est pas bouché
Ça doit chauffer.

Ca élimine ainsi beaucoup des incidents habituels
-----
___

Et pour toute électrovanne Ford qui serait non pas de volet d'air mais d'eau chaude ; la rendre passante par différents moyens pour arriver au même test.
Sur celle ci il suffit de défaire son connecteur http://aws-cf.caradisiac.com/p [...] d4.jpg?v=8
Sinon la shunter temporairement par deux bouts de tube.
Message cité 1 fois
Message édité par ballbearing le 22/10/2018 à 11:26:56
Profil : Membre
fred_21
Technique - succès bronze sujets
  1. Posté le 22/10/2018 à 11:25:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonjour
J'ai pour ma part donné à Posté le 08/07/2018 à 23:13:48 une réponse ""généraliste" qui est valable pour les différents systèmes Ford car il y a eu des variantes.

Surtout comme ici où il n'y a PAS de chauffage. La terminaison de ce système qui peut être complexe dans sa commande reste ici un simple volet .

Ton mécanicien qui a accédé à ce point , ou toi-même pouvez bloquer cet élément mécanique simple dans la position "passante" et confirmer si ça chauffe ?

Car si:
>> Sur place le moteur a été laissé monter à température vers 80/90°C
>> Si la pompe à eau est bonne
>> Si le moteur est bien purgé
>> Si le radiateur de chauffage n'est pas bouché
Ça doit chauffer.

Ca élimine ainsi beaucoup des incidents habituels
-----
___

Et pour toute électrovanne qui serait non pas de volet d'air mais d'eau chaude la rendre passante par différents moyens pour le même test.
Sur celle ci il suffit de défaire son connecteur http://aws-cf.caradisiac.com/p [...] d4.jpg?v=8
Afficher plus
Afficher moins



Merci pour cette précision, ce qui rejoint nos doutes et semble incriminer le fameux volet (et son moteur). C'est donc pour cela que je voulais le tester.
N'étant pas super pointu dans ce domaine, et afin de bien comprendre la démarche, il faudrait voir si en bloquant manuellement l'élément mécanique du volet, le chauffage fonctionne, c'est bien ça ?
Enfin, je réitère ma question sur l'endroit où je peux localiser cet élément.

Je vais essayer ça ce soir en rentrant du travail.

D'avance merci

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/10/2018 à 11:34:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Ok ;)

Ma réponse s'applique particulièrement à ton cas où tu n'a pas du tout de chauffage. Ça aide à éliminer les autres possibilités que je cite juste au dessus .
Ce serait moins facile pour un comportement aléatoire.
----
Là où est le volet ? :D ........... je cause ... je cause.... mais je sais pas :lol: Fouille là ? Clic> https://www.youtube.com/result [...] trol+valve
Il y a des videos qui apparemment montrent plusieurs variantes

Si c'est un ce qui actionne un volet d'air chaud** ce qui le commande est généralement fixé sur un des côtés verticaux , conducteur, ou passager, du gros ensemble en plastique noir de soufflerie

Si c'est une vanne d'eau chaude ce peut être inséré sur les deux Durit à différents endroits

-----------
Note :
>>Dans tout système qui a un volet d'air chaud pour décider du chauffage, le radiateur de chauffage est tout le temps traversé par l'eau à la température qu'a le moteur.
Le volet décidera si l'air qu'on reçoit traversera? Ou pas ? ce petit radiateur .

>> Dans tout système à électrovanne d'au chaude c'est cette électrovanne qui laissera ou pas l'eau à la t°C qu'a le moteur de traverser le radiateur de cahuffage
Message cité 1 fois
Message édité par ballbearing le 22/10/2018 à 11:46:16
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
roues 11
Courroie ou chaîne sur Ford Fiesta 1.5 TDCI 3
Embrayage / Ralenti bizarre en seconde ? Meme problème ? 1
Changement LDR 15
demarrage difficile sur ford focus 1.8 TDDI 9