Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Laguna I Phase II] Plus de chauffage !

 

Il y a 1001 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Laguna I Phase II] Plus de chauffage !

Prévenir les modérateurs en cas d'abus 
Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 11:53:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

J'ai une Laguna 1 Phase 2, avec cette console centrale la : http://i11.servimg.com/u/f11/1 [...] c00511.jpg



Et il se trouve que depuis peu soudainement je n'ai plus de chauffage, plus aucune ventilation en fait. L'afficheur fonctionne bien je peux choisir "auto" qui s'allume, + ou - fort la ventilation pas de soucis mais quand je fais tout ça rien ne se passe.

Par contre parfois (car ce n'es pas moi qui l'a conduit) visiblement sur la route genre après pas mal de kilomètres elle va se mettre à chauffer nikel et puis ça peux re-couper.


Auriez vous une idée de ce que je devrais regarder ? J'ai vu parler de fusibles de commande etc mais j'y comprends pas grand chose,


Merci
Message édité par Sebastien43 le 01/12/2017 à 12:05:50
Sujets relatif
Profil : Routard confirmé
yannick-du-15
Technique - succès bronze messages
  1. Posté le 01/12/2017 à 11:57:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si je comprend bien elle a la clim auto(la photo ne s'affiche pas)

déjà la base:le pulseur de ventilation fonctionne?(ça crache de l'air?)

les prises des pulseur ont tendance a fondre sur ces modèles


---------------
Renault 19 1.9dT RT 341 000km+Renault safrane 2.2dT pack 258 000km+Renault 19 16S 220 000kms+Renault19 storia 1.9dT 200 000kms
Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 12:03:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut désolé sur la preview la photo y était : http://i11.servimg.com/u/f11/1 [...] c00511.jpg

Non ça ne crache pas du tout d'air, en touchant a tout les boutons de la clim rien, et parfois (assez rarement) ça se déclenche, comme ça ..

Publicité

Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 12:03:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je peux vérifier cette prise ou ?

Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 13:35:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je viens au nouvelles, j'ai démonté donc la boite à gants et j'ai exactement comme le type sur ce forum que j'ai trouvé :

http://www.auto-technique.fr/f [...] -t663.html

toutes les photos sont pareil chez moi sauf le chatterton quoi évidemment.

Du coup j'ai regardé la prise qui à tendence à fondre la et elle me parais bonne cf : http://www.noelshack.com/2017- [...] 122415.jpg

Est-ce que le petit boitier jaune sur le connecteur dans la boite à gants peux cramer, enfin être HS quoi ? Comment vérifier ça ? ( http://www.noelshack.com/2017- [...] 237-11.png ) le boitier jaune qui se pose la dessus

J'en suis à la :)
Message édité par Sebastien43 le 01/12/2017 à 13:37:48
Publicité

Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 15:08:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je re-up une dernière fois peut-être mon post, mon fusible 40A sous la boite à fusibles normale, donc le fusible dans la boite au niveau des pédales à bien brulé, genre noir de chez noir on dirait que ça allait prendre feu telleemnt c'est chaud, donc je prévois de le remplacer, par contre je sais pas pourquoi ça a brulé comme ça ça m'étonne assez

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2017 à 15:18:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonjour ;)

Un fusible est censé fondre si trop de courant passe dedans et non pas foutre le feu aux voitures car son support de fusible a été conçu par des Néandertaliens.
Malheureusement tu semble décrire une horreur très répandue en automobile.
Qui est 80% des pannes de ventilation où il y a de forts courants qui transitent

Musée des horreurs
Connecteurs cramés http://forum-auto.caradisiac.c​om/pole [...] 515499.htm
Connecteurs cramés http://forum-auto.caradisiac.c​om/pole [...] 541316.htm

Une photo de l'emplacement cramé et du fusible ?

Une fois le porte fusible remplacé tu verras très probablement que ton système fonctionne
Message édité par ballbearing le 01/12/2017 à 15:21:27
Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 15:27:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui je disais ça pour plaisanter, mais il est genre noir de chez noir avec une patte en moins faut que je vois plus a la lumière car c'est difficile d'accès si y'a pas un bout dans le porte fusible =/

Je fais les photos tout à l'heure :)

Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 15:30:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 15:31:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le porte fusible à l'air d'avoir pris un coup dans la gueule quand je vois la deuxième photo ..


EDIT : Porte fusible plus qu'HS, j'upload une photo la le truc a fondu autour du fusible
Message édité par Sebastien43 le 01/12/2017 à 15:52:03
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2017 à 16:53:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Tes photos .... Oui un grand classique . :)

http://image.noelshack.com/fic​hiers/2017/48/5/1512135001-111​.png1512140407-captureVoir l'image en grand0 vote

Il y a plusieurs solutions
Soit tu remplace le bloc entier ( par la même daube)

Soit tu gratte et décape la crasse des contacts "lyre" et tu soude correctement à l'étain deux fils avec un porte fusble externe pas conçu par des ganaches .
Peut être un qui accepte des Maxi fusibles de taille (physique!!) supérieure. Mais bien sur de même valeur en Ampères !! .

Encore une fois ton système y est pour rien. Il n'y a pas d'autre incident que cephénomène localisé sur du matos véreux à la construction

Ici même cas connu sur une Fiat

Brava%20re​par%20fus


Groupe VW
..Voir l'image en grand0 vote ..Voir l'image en grand0 vote
Message édité par ballbearing le 01/12/2017 à 19:20:23
Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 17:02:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouep, du coup voila pour la dernière photo : http://image.noelshack.com/fic [...] apture.png

C'est vraiment dans un sale état et j'suis plutôt une quiche en bricolage j'ai même pas de fer à souder ou quoi donc bon compliqué de faire propre.

Je vais changer le porte fusible, mais d'ailleurs est-ce que vous avez des tuto pour le démonter ? Je crois qu'il y'a que 2 pattes au dessus pour le tenir..

Et aussi petit truc, du coup l'antidémarrage est branché sur ce boitier porte fusible, alarme etc aussi, ça va pas foutre le bordel de tout débrancher etc côté ça ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2017 à 17:08:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
>> J'ai pas plus d'infos sur la dépose du bazar complet.

>> Malgré toutes les craintes répandues c'est pas un véhicule Allemand entièrement construit autour du fait que la moindre intervention banale nécéssite de passer en concession :sol: $$$$.

Je veux dire que sur une Laguna on a le droit de remplacer sa batterie ;)

Donc tu déconnecte la cosse MOINS de ta batterie, tu attend 5 mn et tu attaque l'opération. Si il y a des choses à reprogrammer c'est des trucs ballots comme les vitres . Sinon sur le Net , ici qq te dira, ou c'est dans le bouquin

Toutefois Attention si tu as une radio à code d'avoir le code !!!!!

Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 17:12:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah ouais pour la radio je sais pas du tout ça doit être celui d'origine, si je le débranche le temps de l'install pour en mettre un autre ça le fais ?
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/12/2017 à 17:16:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sebastien43 a écrit :

Ah ouais pour la radio je sais pas du tout ça doit être celui d'origine, si je le débranche le temps de l'install pour en mettre un autre ça le fais ?
Afficher plus
Afficher moins



>> Non. Tu perdrais le code , ou bien il y a des combines , mais lourdes.
Mais sur ce forum il y a un sujet spécial pour ça en Renault Malheureusement faudra je pense aller fouiller derrière la radio pour son N° de série....

Message édité par ballbearing le 01/12/2017 à 17:22:30
Profil : Membre
sebastien43
Technique - succès bronze sujets
  1. Posté le 01/12/2017 à 17:23:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Beh ça m'intéresse pas de garder le code donc bon en soit

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Coussinets de bielles 49
Bruit suspect train arrière twingo 5
problème démarrage Twingo 1997 12
probleme de safrane 3
quel test pour détecter un joint de culasse HS 11