Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

c5 ne demarre plus après panne autoroute et pas de defauts

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

c5 ne demarre plus après panne autoroute et pas de defauts

Prévenir les modérateurs en cas d'abus 
nlaurent
Profil : Nouveau membre
nlaurent
  1. Posté le 01/12/2017 à 18:39:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, 
c5 1.6hdi break de 2005 250 000km.

De retour de vacances après 3 semaines je récupères ma voiture, je démarre la voiture, elle démarre au quart de tour mais je note que la batterie est faible. je vais travailler deux jours, je fais 100km par jours, ça recharge un peu la batterie.
il y a deux jours en allant travailler, je note une nouvelle fois que la batterie est faiblarde mais ça démarre sans problème. 
je fais 20km et sur l autoroute le moteur s arrête sans aucun voyant ni mode dégradé. impossible à redémarrer la voiture, le démarreur tourne, la voiture tousse et le démarreur s arrête (batterie hs).
je me fais remorquer et je rammène la voiture chez moi, je mets une batterie neuve idem, je passe la valise le seul defaut est un truc du genre perte de communication calculateur abs a cause de la batterie vide. j efface les defauts et remet de nombreux coups de demarreur : pas de défaut injection.

la distribution a été faite il y a un an,la distribution est bien calée (sauf la pompe injection, mais ça ne devrait pas empêcher le demarrage vu qu il y a un capteur pmh).
je n ai pas vérifié si il y a une chaîne et deux aac (version 110cv avec fap) et donc l état de cette chaîne et son calage. ).

j ai regardé un peu tout les paramètres moteur quand je démarre :
la synchro vilo aac est ok quand la voiture tousse.
pression carburant ok quand la voiture tousse
pas de pb D antidemarrage d après la valise

j ai aussi mis une durite transparente entre la poire et le filtre et pomper jusqu il n y a plus d air.
de temps en temps j arrive a démarrer le moteur mais celui ci s arrête dans la demi seconde qui suit ... toujours pas de défaut moteur (par contre pas de comm avec le calculo de suspension).

la batterie neuve déscend à 9v lorsque je tire sur le démarreur à force D essayer (je l ai remise à charger).

en testant les différends actionneurs pas de claquement de l egr ?

dans les frais des dernières années :
distribution
bougies
egr
electrovanne dépression turbo + durite+
capteur pression air
batterie aujourd hui




merci si vous avez des pistes.

Sujets relatif
Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 01/12/2017 à 20:15:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour



t'as fais pas mal de chose, mais question con !
as tu contrôlé minutieusement tous les fusibles, compartiment moteur et habitacle ?

Profil : Nouveau membre
nlaurent
  1. Posté le 01/12/2017 à 20:43:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, non je le ferai demain.

Par contre j ai peut être été un peu vite en disant qu il y a de la pression dans la rampe, de mémoire j ai environ 150 a 200 bars pour 350 de consignes ... C est combien la valeur nominale ? 
de même lorsque je tire sur le démarreur la correction des injecteurs ne bouge pas. quelles sont les valeurs normales ?

Publicité

Profil : Nouveau membre
hiver-jerome
  1. Posté le 01/12/2017 à 21:58:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR REPONSE TOUTE BETE DEBRANCHE ELECTRIQUEMENT TA VANNE EGR ET DEMARRE ET LA ELLE VA PARTIR DU PREMIER COUP

Profil : Nouveau membre
nlaurent
  1. Posté le 03/12/2017 à 16:57:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
problème identifié : un des arbres à came ne tourne pas.
Message cité 1 fois
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/12/2017 à 18:11:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nlaurent a écrit :

Bonjour,
problème identifié : un des arbres à came ne tourne pas.
Afficher plus
Afficher moins

Bonjour

Clic > https://www.google.fr/search?s [...] Ss#imgrc=_

Oui c'est gènant :o Désolé

Message édité par ballbearing le 03/12/2017 à 18:16:03
Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 03/12/2017 à 19:07:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
ça ce fait sans trop de pb juste le remplacement de la chaine .
mais.... t'as pas entendu un bruit bizarre a un moment ????

Profil : Nouveau membre
nlaurent
  1. Posté le 03/12/2017 à 19:21:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, au démarrage j entendais un léger bruit de féraille de temps en temps mais de la a dire que C était ça ...

et juste avant la panne non aucun bruit. bon après je me souviens plus si j avais pas la musique car le poste ne marchait plus en début de semaine ...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/12/2017 à 19:24:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Ca tord pas de soupape ni ne casse pas de linguets ? :??: :ange:

Profil : Nouveau membre
nlaurent
  1. Posté le 03/12/2017 à 20:02:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
probablement que si ... on verra au démontage les dégâts ...

Profil : Nouveau membre
nlaurent
  1. Posté le 25/12/2017 à 17:23:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous et joyeux Noël.
j ai attaqué le démontage et je suis bloqué sur les 8 goujons D injecteurs. il ne me reste que ça pour accéder à la chaîne.
l emprunte torx femelle ne résiste pas ... et le goujons est du M7 donc j ai pas D écrou pour faire écrou contre écrou ...
Avez vous une astuce ?
merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
fuite 6
Problème ventilation Xsara Picasso 1999 1
est ce possible de demander une autre voiture a mon garage 8
C2 - Air dans le circuit de refroidissement 13
volant qui vibre en tournant berlingo 1.6 ehdi 13