Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

CLio 2 DCI 1.5 voyant de chauffe allumé en permanence

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

CLio 2 DCI 1.5 voyant de chauffe allumé en permanence

Prévenir les modérateurs en cas d'abus 
rach68
rach
Profil : Nouveau membre
rach68
  1. Posté le 06/12/2017 à 12:01:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je cherche résoudre une problème sur ma clio 2 dci 1.5.
Le voyant orange de chauffe reste en permanence allumé. Cela m'empêche de redémarrer.
J'ai vérifié les fusibles tout est OK.
J'ai branché une valise (acheté en chine) qui a fait un diagnotique rapide sans trouver de défaut mais la voiture a redémarré.
Le voyant de chauffe est allumé en permanence. Ma crainte c'est que la voiture ne redémarre plus.
Une idée pour résoudre cette panne ???
Merci a vous

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 06/12/2017 à 12:28:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Renault vers la catégorie Mécanique / Électronique par caloumthai


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/12/2017 à 12:35:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour
Ce voyant là est mixte et est aussi bien un des multiples signalments d'anomalie de gestion moteur.
Peu probable qu'une affaire de préchauffage absent crée un non-démarrage total.

Voir si démarre au Start Pilot

..Voir l'image en grand0 vote

Multiples cas de fausses pistes préchauffage sans des mesures faites qui iraient en ce sens.
Mesure de si du courant arrive aux bougies
Mesure des bougies (impérativement sans les défaire)

Ne pas les remplacer sans mesurer avant risque de casse dans la culasse d'une bougie qui serait stupidement OK
Message édité par ballbearing le 07/12/2017 à 12:31:28
Publicité

rach
Profil : Nouveau membre
rach68
  1. Posté le 06/12/2017 à 19:05:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Merci pour ta réponse ballbearing.
Suite à un démarrage réussit aprés plusieurs tentatives avec la valise (qui beug a répétition), ce soir nouvel essai et elle ne démarre plus.
Je suis loin d'être doué pour tester les circuits électriques et bougies.
Y a t il un tuto pas à pas que je puisse suivre, je vais tenter dans matin si possible.
Merci beaucoup

rach
Profil : Nouveau membre
rach68
  1. Posté le 07/12/2017 à 08:38:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est-il possible que cela puisse venir de la batterie ?

Publicité

Profil : Apprenti confirmé
samaudi
Technique - succès bronze sujets
  1. Posté le 07/12/2017 à 11:17:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je pense que tu devrais changer les bougies si ça fait longtemps que tu les à changer.
Le voyant peut indiqué un problème d'injection mais je pense les bougies et puis c'est pas très coûteux et pas compliqué.

Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 07/12/2017 à 12:23:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si elle demarre plus ses que la pression rail est insufisante ou un capteur est hs
Message édité par dabt62 le 07/12/2017 à 12:24:22

---------------
Renault n'est pas une daube
rach
Profil : Nouveau membre
rach68
  1. Posté le 07/12/2017 à 13:07:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci pour ces réponses.
Un élément supplémentaire :
j'ai testé au voltmètre la batterie à l'arrêt elle présente 12,55V.
J'ai branché les cables batterie sur un autre véhicule et elle démarrage après quelques minutes. Le voyant est toujours allumé. Si j'éteins et je redémarre sans probleme même après quelques minutes de stop.

Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 07/12/2017 à 22:29:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
regulateur sur la pompe hp est certainment hs
Faut passer la valise pour les codes


---------------
Renault n'est pas une daube
rach
Profil : Nouveau membre
rach68
  1. Posté le 08/12/2017 à 19:07:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses.
Je vais tester les bougies avec multimetre j'ai trouvé un tuto.
Merci

rach
Profil : Nouveau membre
rach68
  1. Posté le 10/12/2017 à 16:25:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
Je viens te changer les bougie de préchauffage et le voyant est toujours allumé. Quelqu'un aurait une nouvelle piste ?
Message cité 1 fois
Profil : Apprenti confirmé
samaudi
Technique - succès bronze sujets
  1. Posté le 10/12/2017 à 16:29:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

rach68 a écrit :

bonjour,
Je viens te changer les bougie de préchauffage et le voyant est toujours allumé. Quelqu'un aurait une nouvelle piste ?
Afficher plus
Afficher moins



Bonjour tu as toujours le même problème?
Personne peux te prêter une balise?
La pompe à injection c'est pas de chance mais ça arrive souvent sur les clio..

rach
Profil : Nouveau membre
rach68
  1. Posté le 12/12/2017 à 19:23:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Le voyant reste allumé mais elle démarre !!! c'est déjà pas mal. Mais elle a du mal au démarrage contrairement à l'époque ou elle n'avait aucun voyant. Je pense changer le relais ??? qu en pensez vous ?
Merci a vous
Message cité 1 fois
Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 13/12/2017 à 06:24:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

rach68 a écrit :

Bonsoir,
Le voyant reste allumé mais elle démarre !!! c'est déjà pas mal. Mais elle a du mal au démarrage contrairement à l'époque ou elle n'avait aucun voyant. Je pense changer le relais ??? qu en pensez vous ?
Merci a vous
Afficher plus
Afficher moins


Que tu changes des pieces au pif que sa va te couter


---------------
Renault n'est pas une daube
Invité
  1. Posté le 10/02/2019 à 23:48:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Veuillez changer les câbles des bougie et le probleme sera regler

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mégane 2 problème démarrage et puissance moteur 9
Perte liquide refroidissement après changement courroie distribution 13
Question Renault Megane 1.5 dci 1
Démarrage 6
Témoin orange crevaison 9