Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Kuga : vibration moteur à froid tdci 136cv kuga 2010

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Kuga : vibration moteur à froid tdci 136cv kuga 2010

Prévenir les modérateurs en cas d'abus 
Adildelta
Profil : Membre chanceux
adildelta
  1. Posté le 28/12/2017 à 19:58:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Ma kuga 136cv TDCI de 2010 avec 130000 Km
Depuis une semaine, il a commencer à vibrer anormalement lorsque le moteur est froid
une fois le moteur chaud, il retrouve son bruit normal.
Sachant qu'à froid le moteur vibre, mais le compte tour moteur reste bon, pas de pb de ce côté.

Le moteur n'a aucune autre anomalie (démarrage correct, pas de trou d’accélération, ...)
Volant moteur neuf.
Vidange complète les filtres et huile 5w30.

Qu'es que ça pourrai être ??
Merci
Message cité 1 fois
Sujets relatif

Sujets relatifs
moteur 2.5d sofim qui fume au niveau de la culasse [BMW E46 320D] Vibration au volant
159 ti 136cv 2.0 Kuga 4x4 power shift Boite automatique
Défaut moteur Kuga  
Plus de sujets relatifs à : Kuga : vibration moteur à froid tdci 136cv kuga 2010

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 29/12/2017 à 03:39:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Adildelta a écrit :

Type de problème / symptômes

Ma kuga 136cv TDCI de 2010 avec 130000 Km
Depuis une semaine, il a commencer à vibrer anormalement lorsque le moteur est froid
une fois le moteur chaud, il retrouve son bruit normal.
Sachant qu'à froid le moteur vibre, mais le compte tour moteur reste bon, pas de pb de ce côté.

Le moteur n'a aucune autre anomalie (démarrage correct, pas de trou d’accélération, ...)
Volant moteur neuf.
Vidange complète les filtres et huile 5w30.

Qu'es que ça pourrai être ??
Merci

Afficher plus
Afficher moins


Bonsoir,verifier les bougies de préchauffage qui sont sans doute toutes grillées a ce kilométrage ,avec les températures basses actuelles le préchauffage est utile alors que son manque de fonctionnement passe inaperçu avec des températures clémentes


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Focus 1 : régime moteur accélère à froid en débrayant 0
Focus 2 : 2
Focus C-max : Problème avec chauffage ventilation 2
Focus 2 : alternateur 1
Fiesta 5 : 2