Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème FAP & capteur température

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème FAP & capteur température

Prévenir les modérateurs en cas d'abus 
4ut0
Passionné
Profil : Apprenti confirmé
4ut0
Technique - succès bronze sujets
  1. Posté le 29/12/2017 à 19:46:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir,

Je viens d'effectuer un diagnostic de mon FAP, et voici les défauts sorties:
- P1445
- P1490
- P2033

Ce diagnostic a été effectué en préventif (gratuit), car il y a deux mois lors d'un autre diag voici les défauts:
- P1490
- P15B3
- P1445

Le voyant moteur était allumé, accompagné de l'alerte "risque colmatage FAP.."

Entre temps j'ai changé ma poche d'Eolys, effectué plusieurs régénération sur route en ajoutant un nettoyant/régénérant. Le résultat était concluant car aucun défauts n'étaient détecté au tableau de bord et à la valise. J'ai depuis effectué 2000 km sans aucun soucis. J'ai également fait vérifier l'état de mon FAP, catalyseur, divers sonde lambda et capteur de température, RAS..

Le problème est le suivant, aujourd'hui en déposant ma voiture au garage pour un diag FAP à titre préventif, j'ai récupéré ma voiture avec les défauts indiqué ci-dessus. Or je n'avais strictement aucun défaut quelques minutes avant.
La veille, j'avais effectué ma révision avec passage à la valise, rien à signaler.
En récupérant ma voiture aujourd'hui, le voyant moteur est allumé accompagné de l'alerte "risque colmatage FAP..".

Je l'ai indiqué au mécanicien, il m'indique qu'il a uniquement procédé à une lecture de défauts rien d'autres. Etrange car ces défauts n'apparaissent pas tout seul..

Le capteur de température HS ? La sonde lambda qui fatigue ? Je précise que d'après le diag le FAP est en très bon état, seul les défauts poses problèmes.
Si ça peut aider: pression différentielle FAP: 13 mbar. Dernière régé effectué il y a 286 km.

Merci à vous.
Message édité par 4ut0 le 29/12/2017 à 21:54:39

---------------
C3 II 1,4 HDI 2012

535d F10 2014
Sujets relatif
Profil : Pilote
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 29/12/2017 à 19:51:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et c est quel véhicule ??????????????????????????????​???
Pigeot , Citron ?????????

Passionné
Profil : Apprenti confirmé
4ut0
Technique - succès bronze sujets
  1. Posté le 29/12/2017 à 19:52:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé il s'agit d'une C3 II


---------------
C3 II 1,4 HDI 2012

535d F10 2014
Publicité

Passionné
Profil : Apprenti confirmé
4ut0
Technique - succès bronze sujets
  1. Posté le 29/12/2017 à 21:50:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un capteur de température HS peut entrainer les défauts P1445 et P1490 ?

J'avoue que je ne comprends pas, soit un rongeur est entré dans le garage dans le but de sectionner mon capteur, soit il s'agit d'une mauvaise manip du mécanicien. Quelques minutes auparavant il n'y avait strictement aucun problème.. :(


---------------
C3 II 1,4 HDI 2012

535d F10 2014
Passionné
Profil : Apprenti confirmé
4ut0
Technique - succès bronze sujets
  1. Posté le 30/12/2017 à 19:49:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Up :)


---------------
C3 II 1,4 HDI 2012

535d F10 2014
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C4 Picasso 2 : 1
C4 Picasso : voyant temperature clignote et message "ajouter liquide de refroidi 0
C3 : joint d'injecteur 2
Xsara Picasso : 0
Saxo : Démarrage impossible, pas de préchauffage. 12