Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Zafira : Problème voyant carré avec une étoile

 

Mécanique / Électronique : xeum2, alghait, Koc, Stras67
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Zafira : Problème voyant carré avec une étoile

Prévenir les modérateurs en cas d'abus 
Anonymezaf​ira596
Invité
  1. Posté le 08/01/2018 à 14:47:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

J'ai une Opel Zafira A 2.0 DTI 101ch qui a un problème: Le voyant du système de refroidissement= voyant carré avec une étoile à l'intérieur, reste toujours allumé,
que ce soit au démarrage et en conduisant.
J'aimerais savoir d'où vient exactement le problème et comment puis-je le résoudre ?
Merci pour vos réponses.


Ce que j'ai essayé

Ce que j'ai déjà essayé c'est de changer le débitmètre d'air comme conseillé dans un forum, mais aucun changement..
Message cité 1 fois
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/01/2018 à 15:57:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Année de la voiture et couleur du témoin ?

L'étoile est-ce un flocon de neige ?

Bonne suite


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/01/2018 à 17:50:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: possible la sonde du bocal

https://cdn.pkwteile.de/thumb? [...] fr&n=1


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

Profil : Routard confirmé
jpr49
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 09/01/2018 à 18:11:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Pourquoi changer le débitmètre puisque c'est un voyant de surchauffe du circuit de refroidissement ?!
S'il s'allume dès le départ il n'y a pas surchauffe c'est donc peut-être un capteur ou une sonde.
Je crois (de mémoire, j'ai eu un Zafira voila 12 ans) que ce témoin indique aussi une anomalie dans le circuit du climatiseur.
A verifier aussi.

Invité
  1. Posté le 11/01/2018 à 19:01:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous les mecanos
j'ai un pote qui a un zafira 2.2 dti 125 cv design edition il a eu un soucis de pompe injection qui a ete resolu du a un probleme de driver cramer
le véhicule a rouler pendant plus 1 semaine et soudain un matin plus rien sauf un symbole est apparu un rectangle avec un ventilo couleur orange
je l'ai passer avec ma valise multidiag et çà me mets problème de refroidissement moteur j'ai changer la sonde de température mais rien ni fait
j'ai constater après changement de cet sonde lorsque on mets la clé de contact le ventilo se mets en marche meme si la cle est enlever

je vais changer le pressostat de clim y a surement un rapport avec se symbole j'ai vérifier si j'avais bien carbu q'arrivait au injecteur pour moi c'est niquel
est que pour vous ca empeche le vehicule de démarrer ?
merci a vous bonne soiree

Invité
  1. Posté le 11/01/2018 à 19:08:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymezafira596 a écrit :

Type de problème / symptômes

Bonjour,

J'ai une Opel Zafira A 2.0 DTI 101ch qui a un problème: Le voyant du système de refroidissement= voyant carré avec une étoile à l'intérieur, reste toujours allumé,
que ce soit au démarrage et en conduisant.
J'aimerais savoir d'où vient exactement le problème et comment puis-je le résoudre ?
Merci pour vos réponses.


Ce que j'ai essayé

Ce que j'ai déjà essayé c'est de changer le débitmètre d'air comme conseillé dans un forum, mais aucun changement..

Afficher plus
Afficher moins

salut ta pas de problème de démarrage malgré se voyant

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Corsa : 0
Insignia Sports Tourer : identification cache 2
Problème De Démarrage 7
Zafira : 1
changement moteur corsa c z10xe par un x10xe (moteur corsa b) 1