Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

807 : Problème alim électrique pompe de gavage

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

807 : Problème alim électrique pompe de gavage

Prévenir les modérateurs en cas d'abus 
Anonymela tornade
Invité
  1. Posté le 15/01/2018 à 09:31:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous

Je vous expose mon petit problème.

Ma femme (qui est nounou) démarre mardi dernier son 807 ( 2.2 HDi 136 de 2004)pour aller à l'école,celui ci démarre et quelques secondes derrière s'arrête et refuse de redémarrer.
Le démarreur tourne mais le moteur ne pars pas.


Ce que j'ai essayé

L'après midi un collègue passe,regarde au filtre à gasoil et il n'y a pas de gasoil qui arrive.LA POMPE DE GAVAGE NE FAIT PAS DE BRUIT !!!

Vérification des fusibles au niveau du moteur,dans l'habitacle puis ceux à côté de la batterie mais tout est bon .

Hier,je décide de tomber le réservoir pour allé voir du côté du réservoir et donc de la pompe de gavage ( changé en 2016 par Peugeot),je test la prise....et pas de courant !!!
Je décide de brancher la pompe en direct .... Et là ça fonctionne !!!!

J'en déduit (avec mes maigres compétences ) que le problème serait électrique donc....là s'arrête mes recherches et ma demande d'aide .
- batterie bonne
- fusibles ok (apparemment)
- pompe de gavage ok

Est ce qu'il y a des relais ou autres fusibles que je puisse vérifier.

Je rentre peu dans la maison mais logiquement rtt mercredi donc tout la journée pour fouiller .

Je n'ai pas de "valise" pour faire mes tests ODB.

Merci d'avance pour vos idées.

Sujets relatif
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2018 à 10:50:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message cité 1 fois

---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Invité
  1. Posté le 15/01/2018 à 12:23:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tete de soupapes a écrit :

 :jap: contrôle fusible n°2 du BM34.

Ok mais lequel est ce le n°2 ? Je n'ai pas de manuel et ils ne sont pas noté sur le couvercle ( déjà vérifié tous ces fusibles mais je le remplacerai par un neuf).je reviens vers toi dès que c'est fait .

le relais serait la

http://554xavier.com/2860-thic [...] 608780.jpgOu se situe le relais de pompe à gavage ?
Afficher plus
Afficher moins




Si relais il y a je ne sais pas où il se trouve !

Publicité

Profil : Membre
la-tornade
  1. Posté le 15/01/2018 à 12:28:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut tête de soupape .
Désolé mauvaise manip de réponse.
Lequel est ce le n°2 ? Je n'ai pas le manuel technique et ils ne sont pas notés sur le couvercle !! Je le remplacerai par un neuf car déjà tous vierifiés et tous bon .

Je reviens vers toi dès que c'est fait

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/01/2018 à 13:22:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""Je décide de brancher la pompe en direct .... Et là ça fonctionne !!!!""
-
Bonjour :)

>> Merci de clarifier la phrase ? La pompe fonctionne ? Ou le moteur démarre en faisant ça ?

>> Les relais sont soudés dans ces cartes et ils sont très fiables. mais peuvent avoir des mauvaises soudures.

---------------
Mais surtout ceci : depuis plusieurs années beaucoup de "vrai-faux incidents" de pompe et commande (relais) de pompe. Car les calculateur ne colleront pas un relais; n'enverront pas de carburant vers une destination louche :q si une seule des multiples conditions , capteurs,
(qu'il attend )
n'est pas remplie.
Parfois avant même d'avoir essayé de démarrer.
Message édité par ballbearing le 15/01/2018 à 13:24:44
Publicité

Profil : Membre
la-tornade
  1. Posté le 15/01/2018 à 14:34:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
>> Merci de clarifier la phrase ? La pompe fonctionne ? Ou le moteur démarre en faisant ça ?

Clarification : la pompe fonctionne.....peut être une erreur de ma part ....je n'ai pas tenté de la faire démarrer à ce moment là ! Pensant (il fallait peut être pas ) trop vite que j'avais trouve une réponse électrique .

Profil : Membre
la-tornade
  1. Posté le 16/01/2018 à 16:23:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que la pompe de gavage tourne tout le temps où uniquement avant démarrage ?

Profil : Membre
la-tornade
  1. Posté le 19/01/2018 à 21:56:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Problème résolu.
Message cité 1 fois
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/01/2018 à 09:11:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

la tornade a écrit :

Problème résolu.
Afficher plus
Afficher moins


 :jap: en faisant quoi :??:


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Membre
la-tornade
  1. Posté le 11/11/2018 à 18:54:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oula déterrage ,désolé mais pas souvent là.
Et bien en fait il s'agissait d'un fusible qui se trouve dans le boîtier côté moteur !!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
307 : surconsommation et a-coups 307 2.0 136cv 2
208 : claquement roue arrière gauche Urban soul essence 1
306 Affaire : recherche schéma très précis du faisceau côté conducteur 306hdi Ca 1
3008 (2e Generation) : Suspension avant 1
fuite liquide de refroidissement 0