Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

S-max : Fonctionnement aléatoire du clignotant droit

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

S-max : Fonctionnement aléatoire du clignotant droit

Prévenir les modérateurs en cas d'abus 
snake5947
Profil : Apprenti
  1. config
snake5947
  1. Posté le 29/01/2018 à 16:57:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour

Je viens vous solliciter car j'ai un soucis avec mon Ford Smax tdci 140 de 2009.

Depuis déjà quelques années le soucis apparaît de temps en temps, mais il dur de plus en plus longtemps. Au départ j'étais embêté 1 trajet tous les 6 mois, là cela fait 2 mois que ça dur !

Le problème exacte est que lorsque j'active le clignotant à droite (à gauche aucun soucis), un coup il fonctionne, un coup il ne fonctionne pas. Et ce n'est pas juste l'ampoule qui ne s'allume pas, au tableau de bord je n'ai même pas le témoin qui clignote !

Alors parfois je peux faire un trajet entier où il fonctionne à chaque fois, et le lendemain il voudra bien s'allumer 1 fois sur mon trajet de 20 minutes.

Chose étonnante, cela semble lié à l'essuie glace, en effet lorsque j'active le clignotant à droite et que celui ci ne fonctionne pas, le fait de faire une impulsion vers le bas sur le comodo d'essuie glace peut la plus part du temps faire déclencher le clignotant. Idem si on remplace l'impulsion vers le bas par un quart de tour de la molette de réglage vitesse clignotant. Toujours dans le même style, clignotant droit enclenché mais non fonctionnel il m'est impossible de lancer l'essuie glace arrière :eek: .

J'ai fait 2 vidéos pour illustrer tout ça.



Vous en pensez quoi ? Avez vous déjà eu des cas comme celui ci ?? Une autre suggestion plutôt que de le passer chez Ford ?


Ce que j'ai essayé

Sinon je suis passé chez Ford, ils m'ont fait prendre un rdv pour un diag à 93€/H :fuck: , franchement vu le prix j'ai bien envie de l'annuler.
J'ai démonté le capot au dessus du volant et vérifié la fiche reliée au comodo, toutes les cosses semblent bien fixes. J'ose pas trop toucher, un peu peur que l'airbag me saute à la figure :ange:
Message édité par snake5947 le 29/01/2018 à 16:58:32
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
ballbearing a écrit le 17/11/2019 à 17:14:18

Bonjour
Merci d'être revenu nous dire la panne pour aider d'autres fin 2019
 :D
Bon dimanche
Voir le message dans son contexte...
 
Sujets relatif
Profil : Pilote
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 29/01/2018 à 17:24:21  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les clignotants , un coup ça marche un coup ça marche pas .....un coup ça marche un coup ça marche pas.......un coup ça marche un coup ça marche pas.......un coup ça marche un coup ça marche pas :non:
Message cité 1 fois
Profil : Apprenti
  1. config
snake5947
  1. Posté le 29/01/2018 à 17:55:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

look386 a écrit :

les clignotants , un coup ça marche un coup ça marche pas .....un coup ça marche un coup ça marche pas.......un coup ça marche un coup ça marche pas.......un coup ça marche un coup ça marche pas :non:
Afficher plus
Afficher moins


C'est vrai que c'est un peu le principe du clignotant :lol:

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/01/2018 à 18:01:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir

Quand ça se produit, aucune des lampes de cligno Droit AV ou AR ou répétiteur d'aile si existe ne rougeoie ni ne s'allume ?
Message cité 1 fois
Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 29/01/2018 à 18:03:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

les feux de détresse fonctionnent correctement?
Message cité 1 fois
Publicité

Profil : Apprenti
  1. config
snake5947
  1. Posté le 29/01/2018 à 18:14:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonsoir

Quand ça se produit, aucune des lampes de cligno Droit AV ou AR ou répétiteur d'aile si existe ne rougeoie ni ne s'allume ?
Afficher plus
Afficher moins




Bonsoir, non rien du tout


EDIT: Je vérifierai demain quand même, car si c'est un léger rougeoiement, je ne peux pas être aussi catégorique.

Message édité par snake5947 le 29/01/2018 à 18:36:06
Profil : Apprenti
  1. config
snake5947
  1. Posté le 29/01/2018 à 18:16:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

bonjour

les feux de détresse fonctionnent correctement?
Afficher plus
Afficher moins



Bonjour, oui aucun problème avec les feux de détresse.

Autre chose qui ne fonctionne pas par contre (de manière aléatoire aussi du coup) c'est l'allumage du feu de stationnement droit (contact coupé , commodo levé), alors qu'a gauche ça fonctionne tout le temps.

Profil : Apprenti
  1. config
snake5947
  1. Posté le 31/01/2018 à 19:23:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, pas d'autres avis ?

@ballbearing, j'ai vérifié, et effectivement lorsque ça ne clignote pas au tableau de bord, il n'y a rien non plus au niveau des feux.

Depuis hier j'ai roulé 2h sans avoir une seule fois le problème, je suis peut être à nouveau tranquille pour 6 mois - 1 an, mais un jour faudra bien réparer.

J'en ai parlé autour de moi et on s'accorde à penser que c'est le comodo qui déconne. A priori sur ce modèle c'est un seul boitier pour les clignotants + essuie glace, ce qui pourrait expliquer les liens entre les deux.
Et vu que les warning fonctionnent je n'ai pas de soucis de relai.

Profil : Nouveau membre
calca38
  1. Posté le 26/12/2018 à 13:03:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, Je possède une Ford Galaxy 2 (année 2007) et j'ai exactement le même problème avec mon clignotant droit. Comment avez-vous résolu votre problème? Merci de me répondre.
Cordialement,
Message cité 1 fois
Profil : Nouveau membre
calca38
  1. Posté le 17/11/2019 à 17:08:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, le contrôle technique arrivant et le fonctionnement aléatoire du clignotant m'ont amené à faire un tour chez le garagiste. Le problème venait tout simplement du commodo.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 17/11/2019 à 17:14:18  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

calca38 a écrit :

26/12/2018 à 13:03:53 Bonjour, Je possède une Ford Galaxy 2 (année 2007) et j'ai exactement le même problème avec mon clignotant droit. Comment avez-vous résolu votre problème? Merci de me répondre.
Cordialement,
Afficher plus
Afficher moins

Bonjour
Merci d'être revenu nous dire la panne pour aider d'autres fin 2019
 :D
Bon dimanche

Message édité par ballbearing le 17/11/2019 à 17:14:38
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Transit Custom : questions sur les Ford Transit Custom 0
Transit 3 : Synchro morte sur boite de vitesse manuel 6 rapports 3
Embrayage ford fiesta 2
Focus : Ford focus qui démarre plus 3
Galaxy 2 :les portieres avant restent bloquées malgré leur deverouillage voulez 1