Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probleme moteur et démarrage sandero 1.4 mpi gpl

 

Il y a 289 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme moteur et démarrage sandero 1.4 mpi gpl

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
sdiable
  1. Posté le 30/01/2018 à 22:23:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, samedi sur l'autoroute ma sandero c'est arrêté subitement sur l'autoroute et j'ai juste eu le temps de me rabattre sur la bande arrêt d'urgence .
J'ai essayé de la redémarrer en vain.
Elle a 240000 c'est une 2010 je l'ai acheté neuve et je fais tout les trucs de base dessus frein vidange reglage soupape etc hormis la distribution .
Je l'ai faite remorquer dans ma remise et aujourd'hui j'ai attaqué le diagnostic mais j'ai besoin de votre aide je suis bloqué.
J'ai essayé de me mettre la clef de contact rien ne s'allume sur le tableau de bord et pas de clic ou autre à part le petit point rouge qui clignote meme sans la clef et les warning si j'appuie dessus.
J'ai pensé à la batterie mais j'y crois pas trop vu que la voiture ne se serait pas arrêter en plein autoroute j'ai testé la batterie jai 12,4 volt.
J'ai regardé si la courroie accessoire avait pas cassé rien tout est nickel j'ai pas encore demonté les caches de la distribution pour inspecter.
Je suspecte le neiman qui ne fonctionne pas et qui n'enclenche plus rien qu'en pensez vous?
Merci

Sujets relatif
Invité
  1. Posté le 09/05/2019 à 11:01:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu un problème similair sur ma sandero. Avez vous trouvez la cause?

Merci d'avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Megane 3 : Semelles 1
Golf 4 : Centralisation 0
Voyant moteur Golf V TDI 140 3
Probleme pompe à injection 2
Probleme pompe à injection 3