Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Scenic 2 : Joint de culasse ou culasse hs ?

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Scenic 2 : Joint de culasse ou culasse hs ?

Prévenir les modérateurs en cas d'abus 
chris333j
Profil : Nouveau membre
  1. config
chris333j
  1. Posté le 31/01/2018 à 04:53:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, voici le descriptif : Scenic 2 de 2006 avec 150000Km 1.5 dci
Un jour je constate que l'air provenant du chauffage devient aléatoir : un coup de l'air chaud sort puis tout à coup c'est de l'air froid puis ça revient au bout de quelques minutes... Je regarde dans le vase d'expension : niveau de liquide de refroidissement bas.
Je l'amène chez Renault : diagnostique : le thermostat est mort + changement du boitier de sortie d'eau EQP (???) et il y a un soupçon de joint de culasse ou culasse HS. Pourtant j'avais déjà fait faire ce joint de culasse et vérifier la culasse il y a 1 an et demi (le thermostat avait déjà laché). Le mécano me dit aussi qu'il n'y a pas de retour de la pompe dans le vase.
Côut : 320€ et toujours pas de chauffage dans l'habitacle.
Actuellement le niveau de liquide est très aléatoire : il passe de plein à raz bord avec "dégeulement" à l'ouverture à quasiment plus de liquide dans le vase. Pas de fumée ni "mayonnaise", le moteur ne chauffe pas spécialement.
Hier le niveau était normal, j'ai ouvert le bouchon et fait chauffé le véhicule. Pas de bulle, le niveau reste constant à l'accélération. En pressant une durite (radiateur) le niveau de liquide dans le vase est subitement passé de maxi à... quasiment plus du tout.
Je retourne chez Renault ce matin afin d'avoir le résultat du contrôle d'étanchéité mais je ne connais pas les valeurs "critiques".
Pourriez vous me conseiller car Renault ne semble pas se soucier, me déconseille de changer le joint sur un véhicule si ancien et me propose de changer la pompe à eau et par là même la courroie... "si je veux". Bref je n'ai plus confiance en eux et préfère avoir vos avis. Merci d'avance, cordialement
Message édité par lucky luke gti le 20/11/2018 à 20:34:17
Sujets relatif
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 31/01/2018 à 06:41:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Il faudrait faire une purge correcte et voir ensuite ce problème de circulation.
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
  1. Posté le 31/01/2018 à 06:48:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:caloumthai:19]

Il faudrait faire une purge correcte et voir ensuite ce problème de circulation.
Afficher plus
Afficher moins


Merci pour votre réponse. Je vais leur demander de refaire une purge mais qu'entendez vous par "ce problème de circulation"? La pompe à eau ?

Message cité 1 fois
Publicité

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 31/01/2018 à 06:51:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymechris333j a écrit :

Merci pour votre réponse. Je vais leur demander de refaire une purge mais qu'entendez vous par "ce problème de circulation"? La pompe à eau ?
Afficher plus
Afficher moins

Si rien ne ressort par la durite supérieur du vase ce n'est pas normal. Il faut voir pourquoi la circulation du liquide se fait mal.
Avant tout, il faut une purge correcte, ce qui je pense n'est pas le cas sur ta voiture.

Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Membre confirmé
Profil : Pilote d'essai
typo77
Technique - succès bronze messages
  1. Posté le 31/01/2018 à 07:15:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

Si rien ne ressort par la durite supérieur du vase ce n'est pas normal. Il faut voir pourquoi la circulation du liquide se fait mal.
Avant tout, il faut une purge correcte, ce qui je pense n'est pas le cas sur ta voiture.
Afficher plus
Afficher moins


Ne pas oublier la purge du radiateur de chauffage...

Publicité

Profil : Nouveau membre
  1. config
chris333j
  1. Posté le 31/01/2018 à 13:33:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'après Renault le test co2 a été fait et ..."il y a suspicion". Sans ouvrir ils me disent ne pas pouvoir en être sûr.
Bref, je suis un peu perdu car le joint ainsi que la mise à l'épreuve de la culasse avait été effectué il y a 1 an et demi (environ 20000 Km). Si c'est bien la culasse, bye bye mon Scenic car ça doit couter un bras de faire changer la culasse. Mais je n'ai pas envie de la jeter alors que je ne suis pas certain de la panne.
Si vous avez des idées je suis preneur de tout...
Pour les purges je ne sais pas où elles se situent. Je vais rechercher sur le net mais si vous avez des infos... Merci
Message cité 1 fois
Membre confirmé
Profil : Pilote d'essai
typo77
Technique - succès bronze messages
  1. Posté le 31/01/2018 à 14:06:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chris333j a écrit :

D'après Renault le test co2 a été fait et ..."il y a suspicion". Sans ouvrir ils me disent ne pas pouvoir en être sûr.
Bref, je suis un peu perdu car le joint ainsi que la mise à l'épreuve de la culasse avait été effectué il y a 1 an et demi (environ 20000 Km). Si c'est bien la culasse, bye bye mon Scenic car ça doit couter un bras de faire changer la culasse. Mais je n'ai pas envie de la jeter alors que je ne suis pas certain de la panne.
Si vous avez des idées je suis preneur de tout...
Pour les purges je ne sais pas où elles se situent. Je vais rechercher sur le net mais si vous avez des infos... Merci
Afficher plus
Afficher moins


Pour vérifier sommairement si c'est le joint de culasse, tu mets ta main derrière l'échappement quand le moteur est bien chaud et tu regardes si tu y vois des traces d'eau et d'huile.

Profil : Nouveau membre
  1. config
chris333j
  1. Posté le 31/01/2018 à 15:47:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Après avoir fait longuement chauffer le moteur à l'arrêt, j'enlève le cache moteur et... à l'aide d'une lampe puissante je vois un écoulement de liquide de refroidissement par le boitier de sortie d'eau que Renault m'avait changé (je ne sais d'ailleurs pas pourquoi)... Cela me semble fort étrange et je ramène la voiture demain à la 1ère heure. Qu'en pensez-vous ???
Ps : la sortie d'échappement reste totalement sèche et pas de bulle dans le vase.

Profil : Pilote chevronné
guyguy57970
Technique - succès argent messages
  1. Posté le 31/01/2018 à 16:24:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu ramènes la voiture comme tu dis, et tu lâches pas un Cts.


---------------
@+Guy
Profil : Nouveau membre
  1. config
chris333j
  1. Posté le 04/02/2018 à 19:09:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Selon Renault ce matin, perte par la vis de purge signifiant trop de pression et donc joint de culasse ou culasse... Qu'en penser ?
Pour eux avec le test de l'eau de chaux il y a un fort soupçon de culasse. Mais pour être sûr il faut ouvrir... et payer une fortune. J'ai regardé aujourd'hui la durite de retour dans le vase et il n'y a rien qui arrive. Comment peut on éliminer un problème de pompe à eau ? Si celle-ci se trouve dans une bulle d'air c'est peut être normal qu'il n'y ai pas de retour de liquide non ?

Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 04/02/2018 à 19:25:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
tu dis bien que tu n'as plus de chauffage habitacle et que le niveau ldr est aléatoire....
tu n'as pas une odeur bizarre dans l'habitacle ?
radiateur de chauffage haitacle ?
regrde si tu 'as pas de l'eau dans l'habitacle sous les tapis de sol...

Profil : Nouveau membre
  1. config
chris333j
  1. Posté le 05/02/2018 à 04:37:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'avais regardé au début mais non pas d'eau sous les sièges.
Message cité 1 fois
Invité
  1. Posté le 27/03/2018 à 20:48:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chris333j a écrit :

J'avais regardé au début mais non pas d'eau sous les sièges.
Afficher plus
Afficher moins


Bonjour, je reviens après 2 mois et tjs le même soucis. Après un changement de thermostat et la purge tout fonctionne sur 2-3km puis de nouveau plus de chauffage habitacle et pression dans le vase, même à froid. Si j'ouvre le bouchon après 4h de pause tout le liquide sort par le vase en gros giclage. Joint de culasse et culasse éprouvée par une personne de confiance il y a 1 an et demi et seulement 20000km. AUCUNE chauffe sur le tableau de bord et calorstat déjà changé en même temps et vient d'être de nouveau changé... Bref que me conseillez vous afin de garder ce véhicule pour de court trajet en ville (j'ai acheté une autre voiture pour les vacances avec enfants...). Merci d'avance

Publicité

Invité
  1. Posté le 28/03/2018 à 15:33:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour résumé la recherche car j'ai grand besoin de vos conseils sinon la voiture va partir à la casse alors que la panne peut être minime :
J'ai un scenic 2 dci 105 de 2006 et un gros souci : tout à démarrer par un chauffage par intermittence dans l'habitacle. Diagnostique de Renault : changement calorstat (pourtant déjà changé il y a 1 an1/2) et "soupçon" selon eux de joint de culasse (changé également il y a un peu plus d'1 an et 20 000 km avec éprouvage de culasse par un mec hyper sérieux).
Aucune indication de chauffe par la voiture depuis, aucun signes de pb de culasse (pas de fumée blanche à la sortie du pot, pas de bulle ni de "mayonnaise" dans le vase ou même dans l'huile). Par contre au bout de 2-3 km le niveau de liquide monte au maximum dans le vase et ne redescend plus, même après avoir laissé refroidir le véhicule pendant plusieurs heures. A froid c'est un geyser lorsque j'ouvre le bouchon (donc signe de culasse).

J'ai purgé le circuit à froid puis j'ai enlevé la durite de retour d'eau dans le vase d'expansion et j'ai remarqué qu'à froid il n'y a pas de retour et qu'il faut attendre 20 bonnes minutes en accélérant pour que ça chauffe et que de temps en temps il y ai une petite giclade d'eau qui arrive dans le vase, mais ce n'est pas en continue et il y a de la fumée qui sort à ce moment là de la durite (chaleur ou échange par le joint de culasse ???). Qu'en pensez vous ? Merci

Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 28/03/2018 à 19:11:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
contrôle ton radiateur moteur, a savoir s'il n'est pas bouché, (est ce qu'il est bien chaud partout en haut et en bas)
ce qui peut engendrer une mauvaise voir, pas de circulation du ldr.

ou est ce que la pompe a eau fonctionne bien (palle de pompe usée et ne brasse plus l'eau...)

ton motoventilo se déclenche t il ?

Invité
  1. Posté le 29/03/2018 à 18:36:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse, j'ai laissé tourner en accélérant durant +20 minutes mais pas d’enclenchement du ventilateur de radiateur. Pour la pompe on m'a dit que la seule façon de savoir était de démonter en calant la couroie... donc pas évident dans la rue :(((

Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 29/03/2018 à 19:39:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

ben pour l'instant concentre toi sur le ventilo si il marche, le radiateur est il chaud partout, calorstat.

Invité
  1. Posté le 09/04/2018 à 20:12:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Calorstat neuf, pour le radiateur, un peu peur d'y laisser un doigt. Pour le reste je sèche toujours. J'ai changé le bouchon du vase. Grosse pression dans le circuit, même après plusieurs heures. La durite de "derrière" (niveau calorstat) ainsi que celle en bas du radiateur sont très dures mais celle de retour dans le vase est toute souple... Une idée ???

Profil : Vétéran confirmé
jeanlou43
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/04/2018 à 07:34:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, pour moi aucun doute joint de culasse ou culasse.

Invité
  1. Posté le 10/04/2018 à 19:02:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre avis, même si le joint à été changé par un ancien garagiste de confiance avec éprouvage de la culasse il y a 20000Km et seulement 1 an et demi et surtout aucun chauffe depuis (la température s'affiche sur l'écran et marche parfaitement sans jamais dépassé la moitié)...
Juste une petite question : J'ai purgé en ouvrant le vase ainsi que les 2 vis (durite après calorstat et celle de l'habitacle). Et j'ai fait le niveau. J'ai démarré la voiture et pris la rue qui monte en face de chez moi sur environ 300m de forte montée. En arrivant en haut j'ouvre le capot et là : le vase d'expansion est complètement sous pression avec un niveau de liquide proche du bouchon et les 2 durites du radiateur sont dure comme du bois. Lorsque j'ai ouvert, évidement tout à dégobillé... Il m'a semblé voir une petite fumée blanche durant 1 seconde ce qui irait dans le sens d'un joint voir d'une culasse fendue... Mais cela est-il normal que ça monte aussi vite en pression ??? Le retour dans le vase par la petite durite doit il être normalement en continue, goute à goute, seulement à chaud ???
Merci encore pour votre aide car les garagistes ne sont pas intéressé par la recherche de panne dans mon coin :(

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 10/04/2018 à 19:41:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La culasse ou son joint est hs.t entetes pas continuellement comme ca.soit tu fais changer ou tu la jettes mais ya pas de miracle et on peut discuter longtemps comme ca.

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 10/04/2018 à 19:47:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rouler moteur froid sur 500m,meme sans radiateur et pompe a eau,tu n auras meme pas de pression dans le circuit en temps general.là se sont les compressions des cylindres qui passent directement dans le circuit de refroidissement.meme si ton jdc a ete changé ce matin,le constat sera toujours pareil.

Invité
  1. Posté le 12/04/2018 à 07:32:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci man992. Juste une dernière question, c'est normal qu'il n'y ai pas de retour dans le vase d'expansion par la petite durite lorsque le moteur est froid et seulement quelques petites giclées ensuite ? Merci pour ton aide...

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/04/2018 à 10:39:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En temps normal,la pompe aspire l eau pour la refouler dans le sens de circulation.si le jdc ou culasse sont hs,les compressions moteur annulent la pression de la pompe.la circulation du ldr sera quasi statique et sortira par le bouchon du vase une fois la pression de tarage dépassée.

Invité
  1. Posté le 18/09/2018 à 07:37:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je reviens sur ce sujet car je m'interroge toujours : depuis 6 mois je fais mes trajets quotidiens dans Marseille sans aucune chauffe moteur. J'ai percé le bouchon du vase d'expansion afin qu'il n'y ai plus de surpression dans le système qui faisait sauter les bouchons de purges. Je n'ai pas rajouté de liquide depuis tout ce temps sauf 1 fois et ça à tout giclé en roulant dans le moteur au bout de 2min seulement... On ne voit plus de liquide dans le vase. A part l'absence de clim et de chauffage je ne noté rien de spécial (pas de fumée, pas de trou à l'accélération...). J'aime beaucoup ce véhicule et je souhaiterai connaître la panne mais... Si tous ces indices peuvent vous donner une idée ??? Merci d'avance...

Profil : Vétéran confirmé
jeanlou43
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/09/2018 à 08:28:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, toujours les mêmes : joint de culasse HS, ou culasse fendue, ou chemise fendue, .......

Invité
  1. Posté le 16/11/2018 à 06:25:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je n'y comprends rien :
Cela fait plus de 6 mois que je l'utilise au quotidien pour de petits trajets urbain (env 10-15km/jour) "sans" liquide de refroidissement et avec le bouchon du vase enlevé. Je ne note rien de particulier, pas même une élévation de la température durant cet été.
Avec les grosses pluies, un matin plus de ventilation dans l'habitacle. Le lendemain s'est revenu tout seul avec une espèce de couche de surgras à l'intérieur de l'habitacle et surtout sur la vitre côté intérieur. Je remets la ventilation en chaud et là... pendant 3 jours plus aucun soucis, la chaleur reste. Je rajoute du kiquide, ferme le bouchon et aucun soucis, ça marche : plus de pression à froid dans le vase, le liquide reste et j'ai du chaud dans l’habitacle.
Et puis hier rebelotte avec chauffage aléatoire et grosse pression dans le vase... si c'était un joint/culasse la panne n'aurait pas pu se résoudre durant quelques jours toute seule ??? Merci d'avance pour vos conseils...

Profil : Vétéran
yannick-du-15
Technique - succès bronze messages
  1. Posté le 16/11/2018 à 22:21:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
gras sur le pare brise= radiateur de chauffage percé


---------------
Renault safrane 2.2dT pack+Renault 19 16S+Renault 19 RN storia 1.9dT+Renault 19 RT alizé 1.8L
Invité
  1. Posté le 17/11/2018 à 12:08:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un radiateur de percer fait que le circuit "du haut" se met en surpression ?

Bientot a la casse 290 000km
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/11/2018 à 21:00:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas ce que vous voulez après lecture rapide le culasse est HS
Sûrement mal fait la première fois ou culasse HS

Tu peux roule longtemps avec le bouchon retire comme pas longtemps


---------------
Renault n'est pas une daube
Invité
  1. Posté le 18/11/2018 à 16:31:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et si cela venait d'un soucis de serrage trop faible de la culasse ? Qu'en pensez vous SVP ?
Message cité 1 fois
Bientot a la casse 290 000km
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 18/11/2018 à 17:23:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymechris333j a écrit :

Et si cela venait d'un soucis de serrage trop faible de la culasse ? Qu'en pensez vous SVP ?
Afficher plus
Afficher moins




Stop maintenant joint est HS à démonté


---------------
Renault n'est pas une daube
Invité
  1. Posté le 20/11/2018 à 18:06:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et c'est bien noté Dabt62 que vous ne désirez plus m'aider à trouver la panne. Pour les autres personnes du forum qui souhaiteraient participer voici les news :
Pendant 3 jours plus d'air chaud dans l'habitacle et pression dans le vase dès que je roule 500m. Présence d'air dans le circuit car même à froid lorsque j'ouvre une des purges l'air s'y échappe et le niveau dans le vase diminue tout à coup. Jusque là effectivement c'est le joint voir la culasse et basta... MAIS :
aujourd'hui je rentre du boulot et le chauffage fonctionne correctement (air chaud) durant tout le trajet d'environ 15 minutes. Je me gare et laisse le moteur tourner durant 45 minutes et air chaud parfait, tout fonctionne. J'ouvre le bouchon du vase d'expansion et aucune pression, le niveau est stable, aucune présence de bulle ou de fumée.
Je démonte la durite de retour de liquide dans le vase, le moteur est bien chaud depuis 1h, le ventilo du radiateur ne s'est jamais enclenché malgré de nombreuses accélération au ralenti. De cette durite le liquide arrive par petites saccades lors des grosses accélérations mais rien une fois au ralenti (pas même un petit filet). Il y a bien un peu de fumée qui s'échappe en même temps que le liquide mais aucune odeur et peut être dû à la différence de température (il fait 6 degrés dehors).
Bref, j'accepterai volontiers de me dire que cela viens de la culasse qui est hs mais j'aimerai en avoir la certitude car là je ne comprends pas pourquoi tout se met à refonctionner normalement alors que depuis 9 mois la culasse ou son joint aurait dû largement se dégrader, non ??? Merci d'avance à tout les tortueux de l'esprit qui cherchent à comprendre avant de balancer à la casse un véhicule qui fonctionne parfaitement en dehors de cela et que Renault me demande un rein pour juste vérifier en ouvrant le moteur...
Message cité 1 fois
Bientot a la casse 290 000km
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 20/11/2018 à 18:41:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymechris333j a écrit :

Bonsoir et c'est bien noté Dabt62 que vous ne désirez plus m'aider à trouver la panne. Pour les autres personnes du forum qui souhaiteraient participer voici les news :
Pendant 3 jours plus d'air chaud dans l'habitacle et pression dans le vase dès que je roule 500m. Présence d'air dans le circuit car même à froid lorsque j'ouvre une des purges l'air s'y échappe et le niveau dans le vase diminue tout à coup. Jusque là effectivement c'est le joint voir la culasse et basta... MAIS :
aujourd'hui je rentre du boulot et le chauffage fonctionne correctement (air chaud) durant tout le trajet d'environ 15 minutes. Je me gare et laisse le moteur tourner durant 45 minutes et air chaud parfait, tout fonctionne. J'ouvre le bouchon du vase d'expansion et aucune pression, le niveau est stable, aucune présence de bulle ou de fumée.
Je démonte la durite de retour de liquide dans le vase, le moteur est bien chaud depuis 1h, le ventilo du radiateur ne s'est jamais enclenché malgré de nombreuses accélération au ralenti. De cette durite le liquide arrive par petites saccades lors des grosses accélérations mais rien une fois au ralenti (pas même un petit filet). Il y a bien un peu de fumée qui s'échappe en même temps que le liquide mais aucune odeur et peut être dû à la différence de température (il fait 6 degrés dehors).
Bref, j'accepterai volontiers de me dire que cela viens de la culasse qui est hs mais j'aimerai en avoir la certitude car là je ne comprends pas pourquoi tout se met à refonctionner normalement alors que depuis 9 mois la culasse ou son joint aurait dû largement se dégrader, non ??? Merci d'avance à tout les tortueux de l'esprit qui cherchent à comprendre avant de balancer à la casse un véhicule qui fonctionne parfaitement en dehors de cela et que Renault me demande un rein pour juste vérifier en ouvrant le moteur...
Afficher plus
Afficher moins



Sérieusement tu veux quoi de plus


---------------
Renault n'est pas une daube
Invité
  1. Posté le 20/11/2018 à 20:16:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Juste comprendre les choses, valeur qui se perd je vous l'accorde dans ces temps où l'on jette tout à tour de bras dès la moindre petite panne sans chercher à en comprendre la raison.

Plus précisément comment expliquer que 9 mois après tout se remette à fonctionner durant 3 jours ? Je n'y connais pas grand chose en mécanique, je ne m'en suis jamais caché mais en recherchant le fonctionnement ordinaire et les pannes fréquentes je ne vois pas de raison à ce refonctionnement soudain.
Je ne me contente pas d'un simple "soupçon" de la part d'un concessionnaire Renault. J'en suis le 1er désolé mais je n'ai plus aucune confiance en ce genre de personne qui se permette de changer un calorstat qui fonctionnait très bien tout en me faisant payer 350€. Je n'ai pu avoir aucune preuve de leur recherche de co2. J'avais totalement confiance, j'ai payé pour comprendre et évoluer...
Le coût d'une vérification serait exorbitant, vous en conviendrez. J'ai donc acheté un grand c4 picasso de 2 ans et je garde le scenic pour les petits trajets quotidiens.
quoi faire d'autre ? Le jeter et polluer encore un peu plus comme me l'a conseillé Renault ? Avant de le faire je préfère "tirer" mon véhicule le plus possible, avec le fol espoir que la panne soit réparable.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Renault Mégane 2 19 dci 131 1
Renault clio 2 phase 1 moteur 1.9l dti monte dans les tours toute seule. 5
Megane 3 : Semelles 1
Megane 3 Estate : freinage 2
Votre avis sur un problème de démarage (mais pas que) sur une mégane 2 1.5 dci 32