Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Polo 3 : problème démarrage polo 1995

 

Il y a 655 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 3 : problème démarrage polo 1995

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
fred3561
  1. Posté le 12/02/2018 à 13:10:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonjour,

j'ai une polo de 1995 6nadx24 essence
elle démarre et cale aussitôt


Ce que j'ai essayé

le contacteur de neiman est hs mais je la démarre en mettant des fils.
je suppose que c'est l'anti demarrage, j'ai essayé les deux clés c'est la même chose.
j'ai essayé de faire un diagnostique avec une valise prêtée et la valise ne lit rien et met coupure Electricité activé.
la batterie neuve
pensez vous que le contacteur de neiman hs influe sur l'anti demarrage.
n'y a t'il pas moyen de contourner l'anti demarrage.

merci a tous pour votre aide

Sujets relatif
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/02/2018 à 13:25:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
""""le contacteur de neiman est hs mais je la démarre en mettant des fils.
pensez vous que le contacteur de neiman hs influe sur l'anti demarrage.""


Bonjour
Pas vraiment sur ""l'antidémarrage"", mais il a une façon d'être mort où une des sorties de tension nécéssaire au fonctionnement du moteur disparait au relâcher de la clé. Donc le moteur s'arrête....

Faire le ""test du Klaxon de BobBimon" pour ce cas de non-démarrage à cause du contacteur en bout de Neiman HS

le test du KLAXON
1-- klaxonner pendant que tu as mis le contact sans démarrer;
2-- puis klaxonner pendant que tu démarres;

Si pas de klaxon pour une des deux , le contacteur du neiman est HS (commutateur allumage-démarrage)
Message édité par ballbearing le 12/02/2018 à 13:55:48
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/02/2018 à 18:11:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

" coupure Electricité activé."
Ca veut dire antidémarrage activé non ?

Oublie le test du klaxon Ballbearing, Fed démarre avec des fils donc ça contourne la panne du neiman.
Tu les mets où les fils ? Entre quoi et quoi ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

rien
Profil : Routard confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 12/02/2018 à 23:10:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
juste pour suivre le post
AJ

Profil : Nouveau membre
fred3561
  1. Posté le 14/02/2018 à 16:47:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

et merci pour vos réponses

j'ai changé le contacteur de neiman et elle fait pareil demarre et cale 2 s apres.

j'ai vérifié l"essence qui arrive bien au carbu
j'ai des étincelles en sortie de bobine et aux bougie.

merci de votre aide si vous avez une idée

Fred
Message cité 1 fois
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 17:59:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien ce que je disais plus haut.
Je t'ai parlé d'antidémarrage.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 14/02/2018 à 18:17:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Fred3561 a écrit :

bonjour,

et merci pour vos réponses

j'ai changé le contacteur de neiman et elle fait pareil démarre et cale 2 s après.

j'ai vérifié l"essence qui arrive bien au carbu
j'ai des étincelles en sortie de bobine et aux bougies.

merci de votre aide si vous avez une idée

Fred
Afficher plus
Afficher moins


Bonsoir,

Il y a tout ce qu'il faut pour démarrer, sauf si l'allumage se coupe au bout de 2 secondes à cause de l'antidémarrage ?


---------------
Répondre aux questions posées.
Une ou deux photos, ça peut aider.
Profil : Nouveau membre
fred3561
  1. Posté le 14/02/2018 à 19:01:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
il y a t'il un moyen pour le contourner?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 19:55:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, faut juste tenter un nettoyage du connecteur au niveau du boitier d'antidémarrage, car c'est un défaut très classique avec le temps.

Voici comment faire :
S'ils ne savent pas, dis-leur de nettoyer le [...]
Message édité par bob bimon le 14/02/2018 à 19:58:47

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 14/02/2018 à 20:07:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai nettoyé les contacts mais toujours rien
j'ai pulvérisé du w40 toujours rien

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 21:10:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
V2rifie que tu as 12V contact mis entre le fil noir et la fil marron du grand connecteur du module antidémarrage.
Vérifie que tu as moins de 100 ohms entre les 2 fils du petit connecteur du module antidémarrage qui vient de l'anneau de couplage du neiman .


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 14/02/2018 à 21:32:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok je testerais ça demain ou après demain

et si je n'ai pas ces mesures?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 21:34:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On verra après, une chose à la fois.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
fred3561
  1. Posté le 14/02/2018 à 21:59:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok je te tiens au courant

merci encore

Profil : Nouveau membre
fred3561
  1. Posté le 16/02/2018 à 11:20:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

il y deux fils marron
mesure entre noir et marron1 7.3v
mesure entre noir et marron2 7.3v

mesure sur le connesteur de la bague 7 ohm


merci
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 16/02/2018 à 11:24:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Fred3561 a écrit :

bonjour,

il y deux fils marron
mesure entre noir et marron1 7.3v
mesure entre noir et marron2 7.3v

mesure sur le connecteur de la bague 7 ohm


merci
Afficher plus
Afficher moins


Bonjour,

Pour mesurer 7 ohms, as-tu débranché le câble (au moins un fil), car sans le déconnecter, la mesure est faussée ?


---------------
Répondre aux questions posées.
Une ou deux photos, ça peut aider.
Profil : Nouveau membre
fred3561
  1. Posté le 16/02/2018 à 11:37:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui j'ai pris la mesure câble débranché tous les fils sont sur un connecteur en plastique

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/02/2018 à 16:54:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu avais mis le contact pour faire tes mesures de tension ?

Pour la suite si besoin :
- les 2 bruns sont à la masse
- le noir (12V après contact) va sur la broche N°2 du connecteur E derrière la planche à fusibles.
- le gris vers la prise diagnostic (broche N°7 du connecteur 18 broches diagnostic)
- le gris/blanc vers le calculateur (broche N°61 sur le connecteur 68 broches => mais en principe il devrait y avoir un raccord avec un fil gris ou gris/blanc dans le câblage de la planche de bord ou derrière les fusibles.


detail1.jp​g
Message édité par bob bimon le 16/02/2018 à 17:17:10

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 16/02/2018 à 17:49:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui
j'ai bien mis le contact pour faire les mesures
j'ai ressayé cette après midi et j'ai toujours les mêmes mesures

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/02/2018 à 17:57:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors soit il y a un défaut de masse (mesure , contact coupé, la résistance entre les fils marron et le chassis).

Soit un défaut du 12V (on verra après ton premier test) sur le fil noir (faux contact du connecteur côté planche à fusibles au niveau du connecteur E), ou fil endommagé.

planche fusibles golf3 verso
Message édité par bob bimon le 16/02/2018 à 17:58:54

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 16/02/2018 à 19:22:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai fait la mesure entre les fils marron et ma carrosserie aucune mesure ça bouge pas

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/02/2018 à 19:53:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas bon ça, tu as une rupture de masse ?
Ta carrosserie elle est pas peinte ?
Prends plutôt comme masse un boulon de support de la colonne de direction, c'est plus sûr.

e fil noir (avec le contact mis), mesure le aussi par rapport à une masse de chassis bien identifiée comme telle (ni peinte ni isolée).
Message édité par bob bimon le 16/02/2018 à 19:58:15

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 16/02/2018 à 20:02:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je referais la mesure dimanche

la mesure 7v, j'ai pris comme tu m'avais dit entre le noir et le marron sur la fiche du connecteur de l'antidemarrage

j'ai remarqué derrière la planche a fusible une pièce rouillé relié a la carrosserie qui relie une tresse de masse coté gauche de la planche de fusibles

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/02/2018 à 20:56:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La masse doit être pourrie à cet endroit.
A nettoyer au papier de verre et revérifier la qualité de la masse.

Prends une photo.
Message édité par bob bimon le 16/02/2018 à 20:58:03

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 16/02/2018 à 21:08:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IMG_8289IMG_8289Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/02/2018 à 22:17:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle est où la tresse de masse ?
C'est quoi le connecteur marron à gauche ?
Recentre la photo


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 16/02/2018 à 23:01:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
4d33ff3e54cbf4d33ff3e54cbfVoir l'image en grand0 votela tresse de masse est à gauche et reliée a la carrosserie

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/02/2018 à 23:23:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a 2 fils blancs ou de quel couleur reliés sur cette cosse pourrie ?
Ils viennent d'où ces 2 fils ?
C'est pas forcément une cosse de masse, parce qu'ils ont l'air sur un support isolé, méfiance.
EN revanche le support marron avec la tresse de masse, et les fils marrons raccordés dessus, oui c'est une masse chassis.

Il y a de gros soucis de relais mal placés sur ta platine !
Le 72 n'a rien faire là.
Je présume que ton essuie-glaces arrive ne fonctionne pas.
Voilà comment il faut qu'il soit placé.
big-588748​603a.jpg

relaisVWli​ght.jpg
Message édité par bob bimon le 16/02/2018 à 23:27:21

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 16/02/2018 à 23:57:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la photo je l'ai trouvé sur le net pour te faire voir la tresse, je fais le topo dimanche et je te tiens au courant
les fils qui se branchent derrière 1 est de couleur gris et l'autre blanc

merci encore pour tes infos

je prendrais des photos dimanche et revérifirais la mesure pour la masse

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/02/2018 à 09:32:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
DoNc ces 2 fls ne sont pas des fils de masse, mais je suppose qu'ils sont reliés ensemble; vérifie la qualité du contact, mais ne les mets pas à la masse.

Et vérifie le bornier de masse marron, en nettoyant chaque contact ainsi que le contact du boulon de tresse de masse, et vérifie la continuité entre chaque fil marron et la tresse de masse.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 18/02/2018 à 18:22:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

problème résolu

sur le module marron (masse) la lamelle partant du dessous du module et venant se mettre sur le vis pour fixer la tresse de masse est cassée
sur le module noir ou le fil gris/blanc arrive de l'antidemarrage et repart vert le calculateur, de l'eau s’était infiltrée.

j'ai tout nettoyé et en attendant de trouver un module marron j'ai fait contact avec la tresse de masse sur les connecteurs libres et elle démarre impec

merci encore pour ton aide; cela m'a permis de trouver la panne

un grand merci à toi


IMG_8294IMG_8294Voir l'image en grand0 voteIMG_8295IMG_8295Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/02/2018 à 19:17:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle a été submergée lors d'une inondation ?
Toute cette terre...

Content que tu démarres maintenant, super !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
fred3561
  1. Posté le 18/02/2018 à 22:02:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci encore

ce n’est pas de la terre, c'est la mousse en dessous du tableau de bord qui est imbibé d'eau

l'eau venait du trou ou passe le câble ouverture capot le caoutchouc de protection était enlevé

en tout cas merci encore

vraiment cool de ta part pour cette aide

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/02/2018 à 07:57:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonne route :jap: et bouche ce trou.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Sharan : Problème électrique 6
Voyant Airbag allumé sur Polo 9N 14
Polo 3 : Boite vitesse 1
Touran : fumée sous la voiture 4
Polo 3 : Ralenti passer de 900Trs/Min à 300Trs/Min 28