Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Golf 3 : Problème démarrage à froid

 

Il y a 758 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Golf 3 : Problème démarrage à froid

Prévenir les modérateurs en cas d'abus 
Profil : Membre chanceux
suli40
  1. Posté le 14/02/2018 à 04:40:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous !

Déjà merci de vos réponse

Mon soucis est sur :
Golf 3 1.9d

Changer dessus

-filtre à gasoil
-batterie
-bougies de préchauffage (qui préchauffe )
-sonde de température
-tout ma l'air OK sur le cirecuit d'arriver de gasoil pas de bulle
-electrovanne d'arrêt ok
-fusible tous ok

Mon soucis c'est que démarre en forçant 1 min au moins sur le démarreur et encore alors qu'avant elle démarrer très bien

Une fois démarrer tout va bien et redémarre nickel mais après une nuit c'est le même refrain

J'ai vue qu'il y avais plusieurs sonde /capteur sur la pompe à injection ( qui ne fuit pas ) et je pense que j'en ai une qui merde mais je n'arrive pas à savoir à quoi elle correspondent ( sauf electrovanne d'arrêt qui est ok)



Pourriez vous m'aider svp
Merci

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 08:46:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Comment as-tu validé que tes bougies préchauffent ?
Que l'électrovanne de stop débite ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 14/02/2018 à 09:45:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour pour commencé vérifier que les bougie son bien alimente en 12 v voir une prisse d air au circuit de gasoil

Publicité

Profil : Membre chanceux
suli40
  1. Posté le 14/02/2018 à 14:01:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour les bougies je les ai brancher en dehors du Block moteur et elle rougissent très bien

Pour l electrovanne d'arrêt j'ai enlever la tétine et le ressort qui stop le moteur et essayer de redémarrer et rien ( et quand elle a enfin démarrer obliger de caler pour l'arrêté

Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 14/02/2018 à 14:18:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Afin de suivre, donne l'année de la voiture et son kilométrage ?

En insistant elle fini donc par démarrer ?

Si oui, ça ressemble à un désamorçage de la pompe d'injection ou l'antidémarrage ?

Ou mesurer la tension sur la batterie pendant que le démarreur fonctionne, la tension ne doit pas descendre sous les 9 volts.
la vitesse du démarreur devant être suffisante pour démarrer le moteur.

Je ne peux en dire plus, je vais suivre les avis des pros que je salue au passage pour leurs dévouements [:abygail:12]
Bonne suite


---------------
Répondre aux questions posées.
Une ou deux photos, ça peut aider.
Publicité

mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 14/02/2018 à 14:24:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour don il faut jouer avec l avance de la pompe a injection niveau distribution elle est a jours le calage est bon

Profil : Membre chanceux
suli40
  1. Posté le 14/02/2018 à 14:34:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai essayer avec un démarreur neuf et une betterave neuve qu'un garage ma gentiment prêter ( vraiment neuf et je le remercie encore car je lui est ramener sans qu'il me fasse payer ) et malheureusement toujours pareil

Distribution à jour et quand la voiture démarre elle va très bien

Petite précision pas d'essence qui sort de la pompe quand la voiture passe la nuit
Je précise que je ne perd pas de gasoil et que je n'est pas de bulle d'air dans le circuit
Message cité 1 fois
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 14/02/2018 à 14:43:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Suli40 a écrit :

J'ai essayer avec un démarreur neuf et une betterave neuve qu'un garage ma gentiment prêter ( vraiment neuf et je le remercie encore car je lui est ramener sans qu'il me fasse payer ) et malheureusement toujours pareil

Distribution à jour et quand la voiture démarre elle va très bien

Petite précision pas d'essence qui sort de la pompe quand la voiture passe la nuit
Je précise que je ne perd pas de gasoil et que je n'est pas de bulle d'air dans le circuit
Afficher plus
Afficher moins

oui mais l avance de la pompe sa joue beaucoup pour le démarrage

mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 14/02/2018 à 14:44:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le claper anti retour est bon sur ton filtre a gasoil

Profil : Membre chanceux
suli40
  1. Posté le 14/02/2018 à 14:53:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quel clapet anti retour ?

mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 14/02/2018 à 14:59:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
10006010

Profil : Membre chanceux
suli40
  1. Posté le 14/02/2018 à 15:14:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha sa aucune idée elle sert à quoi cette bestiole ?
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 14/02/2018 à 15:22:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Suli40 a écrit :

Ha sa aucune idée elle sert à quoi cette bestiole ?
Afficher plus
Afficher moins


Cette valve anti-retour évite à la pompe d'injection de se vide vers le réservoir de carburant et désamorcer la pompe.

Message cité 1 fois

---------------
Répondre aux questions posées.
Une ou deux photos, ça peut aider.
Publicité

Profil : Membre chanceux
suli40
  1. Posté le 14/02/2018 à 16:17:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement cela pourrais venir de la ... mais comment voir si c'est bien sa ? :/

mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 14/02/2018 à 16:18:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Cette valve anti-retour évite à la pompe d'injection de se vide vers le réservoir de carburant et désamorcer la pompe.
Afficher plus
Afficher moins

il faut vérifier le joints qui est en dessous

Profil : Membre chanceux
suli40
  1. Posté le 14/02/2018 à 16:35:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le joint est bon ... j'ai même changer le filtre au cas où :/

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 17:57:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Pour les bougies je les ai brancher en dehors du Block moteur et elle rougissent très bien"

Attention, ceci prouve que les bougies sont bonnes, mais pas qu'elles sont correctement alimentées !!

Pendant la préchauffe, mets une ampoule 12V entre la rampe et la masse pour voir elle s'allume.

Et contrôle le gros fusible 50A qui est sous au dessus des relais sous le volant, soit dans un boitier noir fixé sur la cloison habitacle dans le compartiment moteur, et qui prend souvent la flotte et s'oxyde.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre chanceux
suli40
  1. Posté le 14/02/2018 à 18:41:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai ai brancher avec le câble d'alimentation de la voiture pas direct sur la batterie

Et le fusible 50a déjà vérifier

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2018 à 19:53:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Je l'ai ai brancher avec le câble d'alimentation de la voiture"
Quel câble ? Où ?
Je comprends pas ta manip.

Avec un ampoule 12V, tu seras fixé.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 14/02/2018 à 22:39:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"Je l'ai ai brancher avec le câble d'alimentation de la voiture"
Quel câble ? Où ?
Je comprends pas ta manip.

Avec un ampoule 12V, tu seras fixé.
Afficher plus
Afficher moins

bonsoir les bougie tu les a teste avec le câble d origine qui relie les bougie entre elle mai je me demande comment a tu fait pour les mètre a la masse

Profil : Membre chanceux
suli40
  1. Posté le 19/02/2018 à 17:26:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai branché la bougie et pour faire masse posé sur le Block moteur

J'ai du nouveau

J'ai installer une poire d'amorçage et j'ai changer mes retour d'injecteur et la voiture à très bien démarrer et rouler pendant deux jour

Et rebelotte même symptômes. ...

C'est à ne plus rien y comprendre j'ai fait vérifier electrovanne d'arrêt et bougies par un garagiste et il m'a dit que c'est OK à ce niveau là mais ne sachant pas à quoi servent les deux capteur sur la pompe il ne pouvait pas m'en dire plus ...

Je rappelle qu'une fois la voiture démarrer elle roule très bien avec un ralenti stable mais que des que je la laisse la nuit sans tourne elle peine terriblement à démarrer

Une idée ?
Message cité 1 fois
mecano
Profil : Routard confirmé
mboss
Technique - succès argent messages
  1. Posté le 19/02/2018 à 21:32:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir monte un claper anti retour

Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 19/02/2018 à 21:50:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Suli40 a écrit :

J'ai branché la bougie et pour faire masse posé sur le Block moteur

J'ai du nouveau

J'ai installer une poire d'amorçage et j'ai changer mes retour d'injecteur et la voiture à très bien démarrer et rouler pendant deux jour

Et rebelotte même symptômes. ...

C'est à ne plus rien y comprendre j'ai fait vérifier electrovanne d'arrêt et bougies par un garagiste et il m'a dit que c'est OK à ce niveau là mais ne sachant pas à quoi servent les deux capteur sur la pompe il ne pouvait pas m'en dire plus ...

Je rappelle qu'une fois la voiture démarrer elle roule très bien avec un ralenti stable mais que des que je la laisse la nuit sans tourne elle peine terriblement à démarrer

Une idée ?
Afficher plus
Afficher moins




Bonsoir,

Des questions me sont restées sans réponse en début de ton intervention pour poser ta question :??:

Année et kilométrage de l'auto ?

Si une sonde de température ne fonctionne pas correctement, les bougies de préchauffages ne seront pas alimentées le matin malgré le froid et le moteur ne pourra pas démarrer.

Je ne sais pas si la sonde MAP contient une sonde de température, bob bimon le sais probablement ?
https://www.google.be/search?q [...] mp;bih=546

Si il n'y a aucune bulle d'air le matin dans le tuyau qui alimente la pompe d'injection = pas de prise d'air.


---------------
Répondre aux questions posées.
Une ou deux photos, ça peut aider.
Profil : Membre chanceux
suli40
  1. Posté le 19/02/2018 à 22:45:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sonde de température neuve

Elle a 260 000 et est de 94 je je ne m'abuse
Message cité 2 fois
Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 19/02/2018 à 22:47:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Suli40 a écrit :

Sonde de température neuve

Elle a 260 000 et est de 94 je je ne m'abuse
Afficher plus
Afficher moins



As-tu un relais de préchauffage comme ceci ?
http://www.mister-auto.com/app [...] _g699.html
L'as-tu remplacé ?

Message édité par treborpj le 19/02/2018 à 22:50:57

---------------
Répondre aux questions posées.
Une ou deux photos, ça peut aider.
Profil : Membre chanceux
suli40
  1. Posté le 19/02/2018 à 22:47:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une question quelqu'un sais à quoi servent les deux sonde qui sont sur la pompe ?

Lelectrovanne d'arrêt je sais mais les deux autre ?
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 19/02/2018 à 22:52:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Suli40 a écrit :

Une question quelqu'un sais à quoi servent les deux sonde qui sont sur la pompe ?

Lelectrovanne d'arrêt je sais mais les deux autre ?
Afficher plus
Afficher moins


J'ai demandé autre chose sur le message précédent ?

Place une ou 2 photos ici bien nette ?


---------------
Répondre aux questions posées.
Une ou deux photos, ça peut aider.
rien
Profil : Routard confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 19/02/2018 à 23:09:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Tu pourrais faire ce que m'a indiqué Distrait 50 000, tu branches en direct une alim en GO sur ta pompe a injection (PI)(tu amorces en siphonant dans un jerrican en hauteur (si tu veux tu envoies le retour dedans). Ca permettra de diagnostiquer (avant la PI ou ..................dans la PI et apres et autre chose). Tu fais ça la veille et tu essaies le matin froid.
Pour tes bougies , d'apres ce que je vois des autres commentaires et conseils, regarde si il y a du jus qui arrive avec une ampoule (ou un voltmetre) et suffisamment longtemps quand tu les sollicites à froid.
AJ

Profil : Membre chanceux
suli40
  1. Posté le 20/02/2018 à 09:11:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tester avec un voltmètre y a 11v et quelques qui arrive au bougies
Message cité 1 fois
Profil : Routard confirmé
67furtif
Technique - succès argent messages
  1. Posté le 20/02/2018 à 09:40:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une fois le moteur chaud elle démarre bien ?
Quand le moteur est chaud la mienne ne préchauffe pas. Même en hiver.

Profil : Membre chanceux
suli40
  1. Posté le 20/02/2018 à 10:49:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moteur chaud nickel de chez nickel

Remise à jour d'un retraité mécano
Profil : Pilote semi-pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 20/02/2018 à 10:55:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Suli40 a écrit :

Tester avec un voltmètre y a 11v et quelques qui arrive au bougies
Afficher plus
Afficher moins



Bonjour,

Peux-tu répondre aux questions posées précédemment ?

Se méfier du multimètre, car une tension ne signifie pas que l'intensité du courant soit suffisante (contact oxydé ou cramé ou micro coupure).

Une lampe témoin a besoin d'un courant plus important qu'un multimètre, donc contrôle avec une ampoule sur les bougie.


---------------
Répondre aux questions posées.
Une ou deux photos, ça peut aider.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 5 : Quand changer courroie distribution 11
Problème polo 1,4 TDI 6N2 7
Passat : Ma passat 130 ch année 2001 boit beaucoup d'eau 8
Lupo 1.4 qui cale quand je rétrograde en seconde 0
Golf 6 : Voyants moteur et EPC allumés 11