Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Juke : Incidents moteur 1.5D

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Juke : Incidents moteur 1.5D

Prévenir les modérateurs en cas d'abus 
MICKEY006
Profil : Nouveau membre
mickey006
  1. Posté le 26/02/2018 à 17:18:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,

Il y a quelques temps, sur l'autoroute, les voyants gestion moteur (rouge) et ESP se sont allumés. D'où le moteur "ratatouillait" si accélération et perte de puissance.
Après un premier arrêt, j'ai attendu 1mn puis redémarré ce dernier. les voyants se sont éteints..... Puis cela a recommencé, puis après un arrêt plus long, plus rien du tout.
J'ai fait passé la voiture à la valise électronique: Défaut injecteur 3 et calculateur électronique. RAS vanne EGR et FAP.
Après un traitement gasoil/injecteurs.... J'ai été tranquille pendant deux pleins de carburants.
Mais hier soir, pas de voyants allumés mais lorsque j’accélérais et à faible vitesse (entre 40 et 70km/h) et régime à moins de 2000 RPM, à nouveau soucis. pour décrire la chose, on aurait dit que le gasoil avait du mal à arriver (comme si la pompe à injection n'arrivait pas à fournir assez de carburant, par manque d'arrivée, aux injecteurs) avant cela deux à trois trous dans l'accélération. Après un arrêt d'environ une heure, plus rien: pas de trous dans l'accélération, moteur plus réactif aux sollicitations d'accélération, pas de ratatouillages,..... Comme si rien n'étais arrivé!!!!

Je n'y comprend plus rien.....

Pourriez-vous me donner votre avis et cela vous est déjà arrivé.

Merci pour vos réponses

Sujets relatif
Invité
  1. Posté le 05/01/2020 à 20:56:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour suite a la lecture de ce poste retrouvé les même symptômes sur mon juke 2016.
Avez-vous eu des réponses aux problèmes.
Cordialement

Profil : Nouveau membre
mickey006
  1. Posté le 05/01/2020 à 22:57:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Oui, j'ai une solution a proposer.
Elle est évidente mais inattendue:
Lorsque j'avais achetée ma JUKE, la révision avait été faite juste avant la revente. Du coup, je n'ai pas pu penser à ce problème si facile à " solutionner".
Après avoir décrit mon problème à un garagiste, ce dernier m'a posé la question " avez vous changé le filtre à gasoil ?".
Sur le coup je me suis dit qu'il n'avait pas compris mon problème..... Eh bien OUI, dans le doute, j'ai commandé un filtre MANFILTER.
Après changement: PLUS AUCUN PROBLÈME.

Le filtre était bien à l'origine des soucis.

Depuis, j'effectue mes pleins de carburant chez TOTAL et mets du gasoil excellium. Quelques centimes de plus valent mieux que de très couteuses réparations.


En espérant avoir répondu à ton problème.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Terrano 2 : Patinage boîte auto 0
Terrano 2 : Patinage boîte auto 0
Qashqai : " Manque de puissance le moteur semble étouffé " 7
Qashqai : Manque de puissance au démarrage. 1
Primera 2 : Perte de puissance à l'accélération, arrêt moteur en rétrogradant ou 5