Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A6 (3e Generation) : Perte LDR sans fuite !

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A6 (3e Generation) : Perte LDR sans fuite !

Prévenir les modérateurs en cas d'abus 
Anonymevin​_a6
Invité
  1. Posté le 06/03/2018 à 07:36:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour ,
je viens d'acquérir une a6 C6 4F208H 2010 2L Essence TFSI 170CV , 170 000 Km au compteur , lors du diag on a constaté avec l'ancien proprio le joint cache soupape ,une pompe à vide et un réfrigérant à changer

Le joint cache soupape et le réfrigérant+ support changés / je me suis rendu compte après 280Km parcouru que le niveau du LDR a diminué
Après 2 appoints chaque 500Km , la perte est de équivalente à 0.5L / 1000Km (même constat circuit de chauffage fermé ou activé)


Ce que j'ai essayé

Le souci c'est qu'on n'arrive à détecter aucune fuite externe et les durites ont été signalé ok
Questions :
#1 est ce un début de joint de culasse ? / comment le détecter svp , sachant que je ne détecte aucune traces dans le vase d’expansion ni dans la jauge de niveau d'huile
#2 est ce que le faite que je roule avec une pompe à vide qui fuite de l'huile peut être la cause ? déjà j'ai une perte d'huile équivalente à 0.6L / 1000KM
j'ai continuer d'investiguer hier et j'ai observé deux choses:
3. La température est toujours stable à 90°C mais à aucun moment il n'y actionnement du ventilateur, est-ce normal?
4. Après conduite d'une heure environ avec sollicitations et au ralenti , en mettant ma main près des pots d'échappement j'ai observé de l'humidité ( des goutes d'eau qui se condensent sur ma main ) , sur un des pots c'est pure on dirait de l'eau et sur l'autre c'est noir , la température extérieur étant de 19°C/est-ce normale?
Merci

Sujets relatif
Profil : Vétéran
  1. homepage
  2. config
liilu6t2
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 06/03/2018 à 08:13:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
Vous devez certainement avoir un fuite , mais comme celle ci est pas trop importante vous ne la voyez pas ..
Je pense que cette fuite interviens moteur chaud, du a la dilaltation de certaine pièces.. Regarder du coté de la pompe a eau si vous auriez pas des tache blanchâtre (un peut comme du calcaire )


---------------
Les rta gratuit ? tout est possible: Full-auto
Profil : Routard confirmé
jama35
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 06/03/2018 à 08:34:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
à tout hasard , regarde en dessous le tapis passager si pas humide , sinon regarder cote radiateur chauffage. sinon mettre sous pression le circuit d'eau.

Invité
  1. Posté le 06/03/2018 à 15:32:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,
Merci pour votre retour
Repassage sur le banc de test à pression ( 2.7 bar) , pas de fuite détecté !

le garage audi suspecte une micro fissure non détectable et à ajouter un liquide de colmatage anti fuite pour prévenir des micro fissures dans le circuit , après cette intervention on doit suivre l'évolution

Si les fuites persistent on passe à vérifier le bloc et du joint

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Q5 (2e Generation) : Désacouplement moteur à la boite automatique 3
A3 (2e Generation) Sportback : Problème de frein 6
A4 (4e Generation) : Audi A4 3.0 TDI Quattro Tiptronic : vidange boite et pont r 1
S3 (2e Generation) Sportback : Raté allumage cylindre 1 0
A8 (2e Generation) : Joint pompe de gavage 1