Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Transit 2 : Bonjour j'ai un ford de 2009 115ch et jai un problème depuis deux jo

 

Préparation : Fafa1.8-20vt
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Transit 2 : Bonjour j'ai un ford de 2009 115ch et jai un problème depuis deux jo

Prévenir les modérateurs en cas d'abus 
gael18000
Profil : Nouveau membre
gael18000
  1. Posté le 12/03/2018 à 20:18:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Symptôme accélérateur qui ne réponds pas et moteur s'emballe

Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 13/03/2018 à 00:20:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir , il faut vérifier les injecteurs et les joints de ceux ci (joints en cuivre)


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 13/03/2018 à 08:32:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Turbo HS et moteur qui s'autoalimente en huile...
Le moteur s'emballe dés le démarrage ?
Il monte à fond dans les tours ou juste de quelques tours moteur ?
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 13/03/2018 à 14:36:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:caloumthai:19]

Turbo HS et moteur qui s'autoalimente en huile...
Le moteur s'emballe dés le démarrage ?
Il monte à fond dans les tours ou juste de quelques tours moteur ?
Afficher plus
Afficher moins


Bonjour Pilouf63 ,sur ce moteur le nez des injecteurs se trouve sous le couvre culasse et quand les joints s'écrasent et que la bride de fixation n'est plus serrée correctement ,l'huile de retour de graissage de la culasse va passer dans les cylindres par les joints de nez d'injecteurs.
L'apport d'huile dans ce cas de figure est moins important que pour une fuite des paliers de turbo

Message cité 1 fois

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
gael18000
  1. Posté le 13/03/2018 à 14:47:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour pilouf63 mon moteur monte dans les tours mais quand j'appuie sur la pédale de freins il se calme.
Quand je le démarre et que j'appuie sur rien le moteur tourne normalement, dès que j'appuie sur la pédale d'embrayage pour passé une vitesse le moteur s'emballe et je joue donc avec la pédale de freins pour le calmer.
Tandis que la pédale d'accélérateur ne répond pas du tout elle.
Actuellement mon ford es dans un garage ordinaire (pas ford) il ont branché la valise mais ça ne fonctionne pas ma prise valise ne donne rien.
Au compteur j'ai deux défauts moteur allumé et parmi ces deux ci il y a symbole ESP allumer.
Il y a deux mois à peine que l'ai acheter d'occasion et suis dégouté
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 13/03/2018 à 14:55:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gael18000 a écrit :

Bonjour pilouf63 mon moteur monte dans les tours mais quand j'appuie sur la pédale de freins il se calme.
Quand je le démarre et que j'appuie sur rien le moteur tourne normalement, dès que j'appuie sur la pédale d'embrayage pour passé une vitesse le moteur s'emballe et je joue donc avec la pédale de freins pour le calmer.
Tandis que la pédale d'accélérateur ne répond pas du tout elle.
Actuellement mon ford es dans un garage ordinaire (pas ford) il ont branché la valise mais ça ne fonctionne pas ma prise valise ne donne rien.
Au compteur j'ai deux défauts moteur allumé et parmi ces deux ci il y a symbole ESP allumer.
Il y a deux mois à peine que l'ai acheter d'occasion et suis dégouté
Afficher plus
Afficher moins


Re,il faut trouver un garage qui a une valise compatible avec le véhicule.
Quand le moteur s'emballe ,y a t'il des fumées a l'échappement ?


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 13/03/2018 à 15:05:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

distrait50000 a écrit :

Bonjour Pilouf63 ,sur ce moteur le nez des injecteurs se trouve sous le couvre culasse et quand les joints s'écrasent et que la bride de fixation n'est plus serrée correctement ,l'huile de retour de graissage de la culasse va passer dans les cylindres par les joints de nez d'injecteurs.
L'apport d'huile dans ce cas de figure est moins important que pour une fuite des paliers de turbo
Afficher plus
Afficher moins

:jap:
Merci pour l'info distrait50000 [:amdbs9:13]


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
S-max :Moteur cale 4
Mondeo 3 : probleme prise ODB2 1
Sierra : Remplacement filtre essence Ford Scorpio 2.0 CLX 1989 7
panne c max 5
C-max : problème d’accélération ? 1