Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
Votre forum est en cours de migration. Il reste accessible en lecture seule. Vous pourrez vous connecter à partir du 4 novembre.

Merci pour votre compréhension.
   / / / /

Bonjour, j ai un soucis avec un man tga 410 sur le boitier ECU ZBR car le camion

 

Mécanique / Électronique : joel206, hr74, cedricou91, Ethanlog, richardp Équipement : Wil17fiesta
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bonjour, j ai un soucis avec un man tga 410 sur le boitier ECU ZBR car le camion

Prévenir les modérateurs en cas d'abus 
AnonymeSte​f009
Invité
  1. Posté le 14/03/2018 à 19:48:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j ai un soucis avec un man tga 410 sur le boitier ECU ZBR car le camion ne demarre pas et dans le diag autcom c’est ecrit antidemarrage ??? Merci pour votre aide
Message cité 2 fois
Sujets relatif

Sujets relatifs
Demontage boitier Climatronic Skoda Fabia II de 2010 6 (2e Generation) : soucis de couinement gallet tendeur et courroie accessoire
Plus de sujets relatifs à : Bonjour, j ai un soucis avec un man tga 410 sur le boitier ECU ZBR car le camion

Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 14/03/2018 à 19:52:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeStef009 a écrit :

Bonjour, j ai un soucis avec un man tga 410 sur le boitier ECU ZBR car le camion ne demarre pas et dans le diag autcom c’est ecrit antidemarrage ??? Merci pour votre aide
Afficher plus
Afficher moins



Bonsoir,

Essayer une autre clé de contact ;)

Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Invité
  1. Posté le 15/03/2018 à 05:31:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Bonsoir,

Essayer une autre clé de contact ;)
Afficher plus
Afficher moins


Bonjour , déjà essayé mais même problème

Publicité

Invité
  1. Posté le 16/03/2018 à 19:50:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeStef009 a écrit :

Bonjour, j ai un soucis avec un man tga 410 sur le boitier ECU ZBR car le camion ne demarre pas et dans le diag autcom c’est ecrit antidemarrage ??? Merci pour votre aide
Afficher plus
Afficher moins



Bonjour vu que ta essayé le double des clés
Ce qui étais la première chose à faire c cool
A tu un numéro de code défaut à nous communique
Je pense pas que ton zbr soit en cause
L anti démarrage c le ffr ou EDc

Message cité 1 fois
Invité
  1. Posté le 19/01/2019 à 15:54:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFluck06150 a écrit :


Bonjour vu que ta essayé le double des clés
Ce qui étais la première chose à faire c cool
A tu un numéro de code défaut à nous communique
Je pense pas que ton zbr soit en cause
L anti démarrage c le ffr ou EDc
Afficher plus
Afficher moins



Salut j ai un soucis sur un tga 410 de 2001 ffr 3277 , il est resté eteint 3 mois et depuis impossible de demarrer

Publicité

Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 19/01/2019 à 16:06:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

faut peut-être remplir la ou les batterie(s) pour voir ?
Message édité par colle et mastic le 19/01/2019 à 16:06:43

---------------
la liberté d'expression est un droit, pas une insulte
Profil : Nouveau membre
nativ
  1. Posté le 09/09/2020 à 15:23:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour chers tous j'ai un camion Scania série G qui ne démarre pas et sur l'écran s'affiche le dysfonctionnement du COO et du moteur.veuillez me répondre .cordialement

Profil : Pilote chevronné
dingdongtoy
  1. Posté le 09/09/2020 à 18:02:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut , vérifier la tension batterie (20V mini pendant la tentative de démarrage) et les fusible pour commencer


http://139.122.199.107/groups/ [...] 136_04.pdf
Message cité 1 fois
Message édité par dingdongtoy le 09/09/2020 à 18:05:17

---------------
Si ont insistent pour savoir le modèle , l'année , la motorisation et le KM c'est pas pour vous faire ch...
Prenez la peine d’être précis et ont prendras la peine d'essayer de vous aider.....

Toyota Corolla Dynamic TS122H
Profil : Nouveau membre
nativ
  1. Posté le 10/09/2020 à 21:24:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dingdongtoy a écrit :

Salut , vérifier la tension batterie (20V mini pendant la tentative de démarrage) et les fusible pour commencer


http://139.122.199.107/groups/ [...] 136_04.pdf
Afficher plus
Afficher moins


Oui j'ai tout vérifié mais je vois rien provenant de la bactérie ou fusible.

Message cité 1 fois
Profil : Pilote chevronné
dingdongtoy
  1. Posté le 10/09/2020 à 21:30:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Nativ a écrit :

Oui j'ai tout vérifié mais je vois rien provenant de la bactérie ou fusible.
Afficher plus
Afficher moins


c'est a dire

Message cité 1 fois

---------------
Si ont insistent pour savoir le modèle , l'année , la motorisation et le KM c'est pas pour vous faire ch...
Prenez la peine d’être précis et ont prendras la peine d'essayer de vous aider.....

Toyota Corolla Dynamic TS122H
Profil : Nouveau membre
nativ
  1. Posté le 10/09/2020 à 21:52:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dingdongtoy a écrit :

c'est a dire
Afficher plus
Afficher moins


Que je c'est pas où se trouve la panne car quand ces défauts du dysfonctionnement du COO et du moteur s'affiche sur l'écran les feux de stop reste allumé comme si il y a frein moteur

Profil : Pilote chevronné
dingdongtoy
  1. Posté le 10/09/2020 à 22:00:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faut trouver le boitier COO et contrôler sont alimentation , contrôler aussi le fonctionnement du coupe batterie


---------------
Si ont insistent pour savoir le modèle , l'année , la motorisation et le KM c'est pas pour vous faire ch...
Prenez la peine d’être précis et ont prendras la peine d'essayer de vous aider.....

Toyota Corolla Dynamic TS122H
Profil : Nouveau membre
nativ
  1. Posté le 10/09/2020 à 23:59:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui

Profil : Nouveau membre
nativ
  1. Posté le 11/09/2020 à 00:01:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le camion n'a pas de coupe bactérie.jai regarder les fusibles.est ce que je peux avoir le schéma d'installation du COO

Profil : Nouveau membre
nativ
  1. Posté le 11/09/2020 à 00:01:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le camion n'a pas de coupe bactérie.jai regarder les fusibles.est ce que je peux avoir le schéma d'installation du COO

Profil : Nouveau membre
nativ
  1. Posté le 11/09/2020 à 00:41:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
autres choses quand on tourne la clé le moteur ne même pas

Publicité

 Page :
1

Aller à :