Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Leon 2 : Seat leon ne demarre pas avec capteur arbra a cames

 

Il y a 26 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Leon 2 : Seat leon ne demarre pas avec capteur arbra a cames

Prévenir les modérateurs en cas d'abus 
Jean-Danie​l0
Profil : Nouveau membre
jean-daniel0
  1. Posté le 18/03/2018 à 18:22:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a tous, je suis nouveau sur le site. J’ai un problème avac ma seat leon 1.9 tdi 105w alors je vous explique. Un matin je l’ai déplacé pour faire sortir la voiture de mon père. Elle a démaré correctement. Puis quand j’y reviens a peine 2 minutes apres, elle ne veut pas démarer. J’endend comme une première explision du gasoil mais le moteur ne demarre pas. Un mecano est venu faire un giag. La valise lui a donné en default « capteur hall », il m’a dit que c’était le capteur arbre a cames. Il l’a donc débranché et la voiture a démarré. J’ai donc acheté un capteur neuf chez seat. Mais toujours le mm probleme, elle ne remare que quand le capteur est débranché ‍♂️. Je precise qu’avec le capteur débranché la voiture ne roule pas correctement, faible au demarrage et peut de reprise... auriez vous une hypothèse de ce qui peut causer ce problème ?
Message cité 1 fois
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 18/03/2018 à 19:06:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean-Daniel0 a écrit :

Type de problème / symptômes

Bonjour a tous, je suis nouveau sur le site. J’ai un problème avac ma seat leon 1.9 tdi 105w alors je vous explique. Un matin je l’ai déplacé pour faire sortir la voiture de mon père. Elle a démaré correctement. Puis quand j’y reviens a peine 2 minutes apres, elle ne veut pas démarer. J’endend comme une première explision du gasoil mais le moteur ne demarre pas. Un mecano est venu faire un giag. La valise lui a donné en default « capteur hall », il m’a dit que c’était le capteur arbre a cames. Il l’a donc débranché et la voiture a démarré. J’ai donc acheté un capteur neuf chez seat. Mais toujours le mm probleme, elle ne remare que quand le capteur est débranché ‍♂️. Je precise qu’avec le capteur débranché la voiture ne roule pas correctement, faible au demarrage et peut de reprise... auriez vous une hypothèse de ce qui peut causer ce problème ?

Afficher plus
Afficher moins



Bonjour,

Elle est de quelle année et combien de kilomètre ?

Le capteur d'AAC est-il vraiment identique à celui qui était d'origine ?

Car c'est quand même étonnant que la valise dit qu'il est défectueux et qu'un capteur neuf ne permet pas à la voiture de démarrer.

Sans en être certain, je me demande si le capteur de PMH ne serait pas alimenté avec la même alimentation de celui du capteur d'AAC ?

Si c'est le cas, il suffit qu'un des deux capteur soit H.S pour bloquer l'autre capteur qui n'a rien.

Voyons l'avis des pros sur ce sujet d'alimentation de ces deux capteurs ?


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
jean-daniel0
  1. Posté le 18/03/2018 à 19:28:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour merci pour ta reponse. La voiture est de 2006 avec à peut pres 230000 klm je l’ai depuis un ans, j’ai oublié de préciser que je n’ai aucun voyant au tableau de bord et jamais eu de pane tout etait nickel jusqu’a maintenan. Le capteur est identique a celui d’origine je l’ai pri chez auto gm ( concessionaire seat ausi skoda wolsvagen en martinique). Le capteur a sa propre connectique. J’avais deja essayé de la demarrer avec le capteur pmh débranché... sans resultat, juste le voyant préchauffage qui clignote. Par contre peut tu confirmer que le « capteur hall » indiqué lors du diag est bien celui de l’arbre a cames.m ?

Publicité

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/03/2018 à 19:34:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Verifies le calage de ta distribution.
Message cité 1 fois
Profil : Nouveau membre
jean-daniel0
  1. Posté le 18/03/2018 à 19:44:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

Verifies le calage de ta distribution.
Afficher plus
Afficher moins


Pour ce faire il faut déculasser ?

Publicité

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/03/2018 à 19:56:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non juste enlever le cache du haut de distribution et verifier qu au point de calage,le trait sur le cache distribution du bas soit en face du trait sur la poulie damper.une fois alignés,il faut pouvoir inserer la tige dans le trou du moyeu d AAC au travers de la poulie d AAC.si ca ne rentre pas,c est que ta distribution est décalée.de ce fait,le capteur d AAC detecte un retard ou avance de la cible sur la poulie d AAC est empeche le moteur de demarrer.

Profil : Nouveau membre
jean-daniel0
  1. Posté le 18/03/2018 à 20:07:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok super merci je verifie ca de suite et vous tiens au jus

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/03/2018 à 10:30:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

"La valise lui a donné en default « capteur hall »,"
Attention à ne pas confondre le capteur d'arbre à cames (haut moteur) avec le capteur de régime moteur PMH (bas moteur).
Ce sont tous les 2 des capteurs à effet Hall, donc le message est incomplet !
On peut toujours démarrer avec le capteur AAC débranché, jamais avec le capteur de régime PMH débranché.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
jean-daniel0
  1. Posté le 19/03/2018 à 22:56:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut bob merci je me disais bien que terme « capteur hall » ne designait pas forcément le capteur d’arbre a cames. Par contre je vien de trouver un morceau de la courroie accessoire que j’ai changé récemment... dans la distribution. Je ne sais pas si mon moteur est cassé je ne pense pas car j’ai essayé la voiture avec le capteur débranché. Et ca roulais plutot bien mais je sentais qu’il manquais un peut de reprise !!! Je prie donc qu’il n’y ai pas de casse

Profil : Nouveau membre
jean-daniel0
  1. Posté le 19/03/2018 à 23:01:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je trouve cela quand mm bizarre car il y avait tout les cache sur la distribution. Et pour le callage j’ai trouvé un repère sur la poulie du vilo mais je ne sais pas ou le placer je n’ai trouvé aucou repère sur le karter moteur

Profil : Routard
dani369
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 20/03/2018 à 00:05:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le repère vilebrequin se trouve côté embrayage sous un capuchon plastic

Profil : Nouveau membre
jean-daniel0
  1. Posté le 20/03/2018 à 00:49:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok alors je vais verrifier si ca a bougé car a part le morceau de courroir accessoire, tout est bien en place !

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 20/03/2018 à 08:05:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Les valeurs données par les 2 capteurs (vilo et arbre à cames) ont été vérifiées ?
Cela pourrait faire penser à un décalage de la distribution.
Pour le contrôler, il te faut l'outils pour mettre sur le pignon vilebrequin.

Pige vilo BKDVoir l'image en grand0 vote


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Publicité

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 20/03/2018 à 08:37:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour un simple control,pas besoin de tout démonter.il ya certe le repere coté boite mais pas évident à le reperer car ca tourne vite meme a la main.ya un repere coté carter distributuon,au point le plus haut de la poulie vilo.il suffit d aligner le repere de la poulie vilo dessus et voir si la pige rentre bien dans le trou du moyeu d AAC et de la culasse.

Profil : Nouveau membre
jean-daniel0
  1. Posté le 20/03/2018 à 21:19:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, voici une photo de la poulie Du vilo lorsque la tige est dans la poulie AAC ! J’ai aucun repère. Serait-elle décalé ?
http://club.caradisiac.com/jea [...] 07723.html
Message cité 2 fois
Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 20/03/2018 à 22:50:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean-Daniel0 a écrit :

Bonjour, voici une photo de la poulie Du vilo lorsque la tige est dans la poulie AAC ! J’ai aucun repère. Serait-elle décalé ?
http://club.caradisiac.com/jea [...] 07723.html
Afficher plus
Afficher moins


20180320_175615Voir l'image en grand0 vote
Vas coté boite et enleves le capuchon sur le haut de celle ci entre boite/moteur le trou comporte une petite pointe côté moteur(faut baisser légérement la tete vers la batterie pour bien le voir).tu dois ensuite voir un trait sur le volant moteur,s il est en face de la pointe,c est bon.sinon il faut ajuster.

Profil : Membre
wissem001
Technique - succès bronze messages
  1. Posté le 20/03/2018 à 23:56:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je vérifier le voiture sur un logiciel de diagnostic
Les deux capteurs :
* arbre a cames et PMH
Sont capteur hall
Donc vérifier le capteur PMH

Profil : Nouveau membre
jean-daniel0
  1. Posté le 21/03/2018 à 01:56:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci je vais verrifier. Wissem je me dit que si c’était le capteur PMH elle n’aurai pas démarré même quand le capteur AAC est débranché non ?
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 21/03/2018 à 07:34:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean-Daniel0 a écrit :

Ok merci je vais verrifier. Wissem je me dit que si c’était le capteur PMH elle n’aurai pas démarré même quand le capteur AAC est débranché non ?
Afficher plus
Afficher moins


Bonjour,

Effectivement le capteur d'aac H.S permet parfois au moteur de démarrer et jamais lorsque celui du PMH est H.S.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 21/03/2018 à 08:29:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean-Daniel0 a écrit :

Bonjour, voici une photo de la poulie Du vilo lorsque la tige est dans la poulie AAC ! J’ai aucun repère. Serait-elle décalé ?
http://club.caradisiac.com/jea [...] 07723.html
Afficher plus
Afficher moins

[:ze-tuner-33:1]

Difficile à dire, mais il pourrait y avoir un léger décalage [:vins37:5]
Un contrôle précis serait de bon augure.


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
jean-daniel0
  1. Posté le 22/03/2018 à 18:41:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai pas encore eu le temps de ferifier le callage du vilbrequin. Je le ferais cet apres midi. Mais j’ai parlé a mon mecano du morceau de courroie accessoire dans la distribution et il m’a dit que le probleme ne pouvais venir que de ça. Je vais donc achter un kit de distri. Ou le commander car en martinique ca coute cher !!

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 22/03/2018 à 20:08:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Tu en trouves facilement sur le net.
Juste une chose, prends un kit avec les 2 piges du pignon de vilebrequin.
Par exemple, après tu en as des plus complets mais plus chers [:freudgt:15]

Pour ce qui est du calage, voici comment il devrait être sur ta photo.
Si le creux de la dent du pignon est aligné au trou de fixation de l'outils (trait rouge) alors le repère devrait être sur le trait vert.
Mais bon, à voir sur place.

repère viloVoir l'image en grand0 vote


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
jean-daniel0
  1. Posté le 22/03/2018 à 20:31:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je me disais bien car je suis tombé sur une vidéo sur youtube qui explique comment changer la courroie, le repère m’a l’air Aligné avec le boulon voir meme un px plus bas, ce qui n est pas le cas pour moi. Et merci pour ton conseil, je prendrais un kit avec les pignets ;)

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/03/2018 à 07:29:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, on dirait que le pignon est décalé d'une dent vers la gauche sur ta photo.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 23/03/2018 à 08:36:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:ze-tuner-33:1]

Tu avais remplacé la courroie accessoire mais la distribution est elle à faire ?
La courroie accessoire avait cassé ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
jean-daniel0
  1. Posté le 23/03/2018 à 11:43:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut. La courroie accessoire avait cassé. Je l’ai remplacé mais pas touché a la distribution

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/03/2018 à 13:55:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"je vien de trouver un morceau de la courroie accessoire que j’ai changé récemment... dans la distribution"
C'est le truc qui fait craindre un décalage.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 23/03/2018 à 15:15:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que le morceau de courroie est tombé dedans lorsque tu as enlevé le cache du haut.en general,les debris ont tendance â se coincer entre le support moteur et le cache superieur.en l enlevant,tout ce qui se trouve entre les deux tombe directement dedans.ca m est arrivé avec un joint de durite cassé,et de plus,je ne vois pas comment un un bout aurait pu rentrer dedans.sur une renault je veux bien te croire mais là c est impossible.

Profil : Nouveau membre
jean-daniel0
  1. Posté le 23/03/2018 à 19:52:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Erf... avant de prendre le kit de distri je vais achter l’outil de callage du vilo car je n’ai pas le trou cote volant moteur avec le repère, voici la photo qui le montre
http://club.caradisiac.com/jea [...] to_7111286

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 23/03/2018 à 21:34:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas besoin de cale.tu etais a peu pres au point de calage sur le vilo.cela veut dire que le trait du volant moteur doit etre en vue dand le trou coté boite.suffit de l aligner sur celui de boite et c est bon pour le vilo.reste plus qu a rentrer la pige sur poulie d aac voir si ok ou pas.

Profil : Nouveau membre
jean-daniel0
  1. Posté le 24/03/2018 à 01:08:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J’ai pas le trou justement pour caller le vilebrequin coté volant moteur

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 24/03/2018 à 02:44:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Toledo : Tobleme capteur d arbre a cames
Tu as forcement une ouverture coté boite.ton probleme ressemble assez au mien,si ca peut t aider.

Profil : Nouveau membre
jean-daniel0
  1. Posté le 24/03/2018 à 14:39:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut il est tres intéréssant ton tuto avec un probleme tres similaire au mien. Mais malheureusement mon capteur aac une fois qu’il est en place et que la vis est insérée ( et non sérré ) le capteur je bouge ni a gauche, ni a droite, en haut ou en bas

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 24/03/2018 à 19:10:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
20180324_190528Voir l'image en grand0 vote
Le trou doit etre plus en avant de la voiture et il doit y avoir un bouchon au niveau du doigt.

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 24/03/2018 à 19:12:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
20180324_190455Voir l'image en grand0 vote
En plan large pour mieux le situer.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Leon 2 : Eau qui coule filtre pollen 3
Ibiza 3 : problèmes avec essuie glace avant 3
Volant devenu dur, direction assistée 7
Toledo : Glaces électriques en panne 0
Ibiza 6J : calculateur 01 moteur injoignable (Vag com VCDS) 3