Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

206 : Problème régime moteur et cale au démarrage.

 

Mécanique / Électronique : shirkyy, Djib54620
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

206 : Problème régime moteur et cale au démarrage.

Prévenir les modérateurs en cas d'abus 
Milimit
Profil : Nouveau membre
  1. config
milimit
  1. Posté le 19/04/2018 à 18:16:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour ! Je m'appelle Emilie, je suis apprentie mécanicienne auto et j'aurais besoin de vos lumières.

J'ai une 206 1.4L essence 75ch et j'ai 2 problèmes dessus mais je ne sais pas si ils sont liés.

1er problème : Il y a deux semaine ma voiture a calé au démarrage. Le seul moyen de la démarrer fut d'accélérer quelques secondes et tout repartait comme sur des roulettes. Elle a calé 2fois dans la même semaine à trois jours d'intervalle et depuis elle n'a plus recommencé.

2eme problème : Après avoir roulé un petit moment et que la voiture est bien chaude, à l'arrêt le moteur joue dans les tours. Ce que je veux dire par là c'est qu'au lieu d'être à 900 tr/min, il fait des va-et-vient.

Voici une vidéo de mon compteur mis sur youtube pour que vous puissiez mieux comprendre.



Ce que j'ai essayé

Je n'ai rien essayé pour le moment car je ne veux pas faire n'importe quoi.


Informations complémentaires

Info sup :

- J'ai fait mon joint de culasse il y a moins de 3mois
- Ce n'est pas une histoire de distri décalée
- Je dois faire ma butée d'embrayage
- Les bougies ont étaient changé il n'y a pas longtemps

Mes doutes :

- Cela pourrait provenir de mon boitier papillon, la saleté tout ça tout ça ?
- La bobine d'allumage ?


Mes questions :

- D'où cela pourrait provenir ?
- Dois-je passer la valise dessus pour savoir exactement le problème ou je peux le régler sans ?
- Les deux sont-ils liés ?

Merci de m'aider ! :smile:
Message édité par Milimit le 19/04/2018 à 18:21:14
Sujets relatif
Profil : Vétéran
  1. config
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 19/04/2018 à 21:16:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voir coté arriver d'essence qui ne semble pas régulière. Peut être la valise te donnera un code défaut. Il y a un filtre a essence dessus ?


---------------
thoben 218
New Peugeot 3008 HDI 150 CV GTLine
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 425000km
Profil : Nouveau membre
  1. config
milimit
  1. Posté le 19/04/2018 à 21:23:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de votre réponse, non le seul filtre qui a est celui dans le réservoir mais il jouerait avec ma jauge de carburant et non avec le compte tour. (:

Publicité

Profil : Vétéran
  1. config
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 19/04/2018 à 21:31:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,

Je ne suis pas pro donc tu as peut être raison, mais son noms est filtre donc il doit bien servir a quelque chose et si son efficacité diminue il y a forcement une conséquence qui n'est peut être pas la panne de suite mais avec le temps. Voilà j'essai juste d'être logique et d'aider


---------------
thoben 218
New Peugeot 3008 HDI 150 CV GTLine
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 425000km
Profil : Nouveau membre
  1. config
milimit
  1. Posté le 19/04/2018 à 23:59:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vous remercie c'est gentil d'essayer de m'éclairer ! D'un côté vous avez raisons, mais beaucoup me parle des bougies pour mon problème. Je ne sais pas si cela vient réellement de là donc je pense les démonter demain et voir le soucis ! Après pour le filtre je vais voir, c'est pas bête et de plus je n'y avait pas pensé ! La mécanique peut surprendre. (:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
308 (2e Generation) Sw : Pare choc abimé et controle technique. 2
Partner 2 : raté quand j 'accélère 2
Sonde température intérieure 3008 de 2010 2
207 : Pas de puissance et moteur bloqué à 2890tr/min 8
407 : Problème clim est chauffage 5