Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A3 (2e Generation) : Aguille t°eau a zero/Ralentie pas stable

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A3 (2e Generation) : Aguille t°eau a zero/Ralentie pas stable

Prévenir les modérateurs en cas d'abus 
Samo105637
Profil : Nouveau membre
samo105637
  1. Posté le 24/04/2018 à 11:28:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a tous,

J'ai acheter une audi a3 1.9l de 2004 ils y 1 mois environ. En roulant je me suis aperçue que l'aiguille de température de l'eau mettais beaucoup de temps a s'élevé et de manière très aléatoire, soit je peux rouler 2h elle reste a zéro, soit elle monte aux bout de quelque kilomètre mais se remet a zéro au bout d'un moment. Mais dans tout les cas elle est très rarement monter jusqu'à 90°. Sauf en ce moment, avec l'arrivée des beaux jour et de la chaleur, l'aiguille monte très facilement jusqu'à 90°.

Je ne me suis jamais vraiment inquiété mais depuis quelque jour, le voyant moteur apparaît et disparaît de manière aléatoire (il peux rester 20 minutes ou 1h), de plus il y a quelque jour en démarrant le matin, la voiture a "accéléré" toute seule (comme si j'avais appuyer sur la pédale en tournant la clef) et est monter pendant 1s jusqu'à 2000 tours environ. De plus parfois, lorsque je viens de démarrer et que la voiture tourne au ralentie, elle accélère très légèrement seul (légèrement au dessous de 1000 tours).
Encore une fois ces évènement arrive de façon aléatoire, il y a des jours ou tout vas bien.


Ce que j'ai essayé

J'ai visiter quelques forum et je pense a la sonde température ou le thermostat qui reste ouvert. Vos avis ?

Merci pour aide


Informations complémentaires

Autre info : j'ai ma pompe a carburant qui fui légèrement, je prévois de la changer prochainement je ne sais pas si ca peux avoir un rapport.

Sujets relatif
Profil : Nouveau membre
overem30
  1. Posté le 24/04/2018 à 15:45:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Samo

oui je pense comme toi a la sonde de température, un coup de vag et tu auras ta réponse.

Profil : Nouveau membre
samo105637
  1. Posté le 26/04/2018 à 15:15:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Overem30

Merci pour la réponse

Le problème c'est que le voyant moteur s'allume de manière intempestif et je peux difficilement prendre un rendez-vous pour passer la valise

Il me semble que sans voyant on ne peux pas détecter le problème ?

Profil : Nouveau membre
overem30
  1. Posté le 26/04/2018 à 15:57:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu peux ne pas avoir de voyant et avoir quand même un défaut mémorise

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A4 B6 180 ch 2.5l de 2002 ne démarre plus 19
Audi A4 B9 Avant 2018 problème suspension avant gauche suite nid de poule 17
A3 (2e Generation) Sportback : A-coup EGR 5
Ventilateur ne tourne PLUS 3
A4 :bonjour problemes de batterie 4