Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Vw Golf 4 1400cc 16v 75ch problème technique .

 

Il y a 679 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Vw Golf 4 1400cc 16v 75ch problème technique .

Prévenir les modérateurs en cas d'abus 
le jeune rat
Profil : Membre confirmé
  1. config
le-jeune-rat
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 08/05/2018 à 21:11:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour j'ai eu une voiture d'une cliente à l'entretien ( nouvelle cliente ).

Vw Golf 4 . 1400cc 16v . 75ch .

le gros gros gros très gros soucis c'est que la voiture consomme 1 litre d'huile tout les 350 à 400 km .

j'ai donc vérifier la voiture de A à Z , aucune fuite nulle part . les joints sont bon.

le taux de compression est magnifique ( maintenant es ce que le segment feu est ok et le segment racleur HS :??: )

j'ai nettoyer le "reniflard" d'huile , le boitier papillon , etc etc ...

et je n'ai pas vu d'huile sur le filetage des bougies d'allumage ( symptôme de joint de queue de soupape ) .

la voiture ne fume absolument pas du tout ! le frein moteur et l'accélération sont parfait . elle démarre au 1/4 même à froid .

depuis que j'ai nettoyer tout le boitier papillon , reniflard , et remplacer les divers filtres étrangement c'est 1 litre tout les 600 km .

* cette dame ne sait pas faire l'appoint d'huile elle même , et nous lui rendons service en versant nous même l'appoint lors de chaque plein d'essence , impossible de vendre la voiture ainsi , et mécontente elle est aller chez VW ou ils n'ont rien trouver n'ont plus puis revenue vers nous.

SOS

cette Golf va me rendre "fou" en plus elle n'as que 117.000 km .

et lors d'essai routier le moteur fonctionne et réagit normalement , penser vous qu'il faut mettre cette Golf au rebut ??? car clairement si je lui présente l'addition pour des pistons / segments et joint de queue de soupapes + les éléments devant être remplacer ça risque de piquer assez bien pour une Golf 4 .

sais on jamais , si vous avez la solution vous êtes plus fort que moi et mes collègues

Salutations .

Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/05/2018 à 21:27:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Volkswagen vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
Concours photos VW décembre 2019 : Une VW et NOËL

Concours photos Skoda décembre 2019 : Une Skoda et NOËL
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2018 à 10:34:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Vu ce qui a déjà été fait :
- soit l'huile utilisée est trop fine; il faut de la 10W40, voir 15W40 pour ce moteur, vu son âge.
- soit le joint de culasse fuit dans les cylindres, et donc il faut le remplacer.

En tout cas, ne pas toucher aux segments, le test de compression étant excellent.
Ni les joints de queues de soupapes, puisque qu'elle ne fume pas au démarrage à froid (et généralement la fuite par ces joints disparait à chaud par ces joints).
Message édité par bob bimon le 14/05/2018 à 10:35:55

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Membre confirmé
  1. config
le-jeune-rat
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 14/05/2018 à 12:19:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,

Finalement j'ai repris cette golf gratuitement pour la dame ( sans main d'oeuvre )

j'ai à nouveau vérifier le boitier papillon , le reniflard , j'ai changer les bougies d'allumage(bosch super4) , faisceau d'allumage (bosch), filtre à air (bosch), et nettoyer tout le circuit d'arrivé d'essence j'ai mis du marly.

suite à un nouveau problème sa golf tournait en régime stationnaire à 500 rpm ! lors du marquage de l'arrêt le moteur se meurt , depuis l'intervention la golf à retrouver un régime moteur normal .

nouveau filtre à huile bosch avec de l'huile shell 15w40 j'ai ajouter dans l'huile un additif anti consommation d'huile " eco tec " .

ont verra donc d'ici un plein d'essence sp98 combien la golf à bouffer d'huile .

mais si ça continue elle partira à l'export et la dame achètera une polo vu qu'ils ont toujours eu des vw .

ce qui est dommage c'est que j'ai jamais vu une golf 4 aussi propre elle est comme neuve de partout !

ce qui est énervant c'est qu'on a bon chercher ont ne trouve pas et pourtant l'huile s'en va , j'en ai trouver dans le filtre à air !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2018 à 12:34:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors je révise un peu ce que je disais plus haut, à la lecture du sujet suivant :
http://www.golfiv.fr/problemes [...] 63647.html

J'y relève 3 causes majeures :
- joints de queues de soupapes
- boitier du reniflard (est-ce que conduit d'admission et le papillon étaient plein d'huile) ?
- segmentation (mais si les compressions sont bonnes.... peu probable).

Le joint de culasse, c'est si ça fumait un peu bleu, ou si tu avais de l'huile dans l'eau.
Message édité par bob bimon le 14/05/2018 à 12:47:58

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
  1. config
le-jeune-rat
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 14/05/2018 à 16:21:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pas d'huile dans l'eau.
elle ne fume pas et même pas à froid !

par contre le filtre à air était carrément noire d'huile et le reniflard à nouveau bien saturé

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2018 à 16:53:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors le reniflard ne fait pas son boulot, voir la page 3 de lien que je t'ai donné :

moi ma consommation excessif etait due au reniflard qui avait son joint troué. alors la voiture tirais bcp d'huile du reniflard.
depuis que je l'ai réparé tout est bien, le son des poussoirs hydraulique a disparu et pas de consommation pour le moment^^.

Je ne sais pas de quel joint il s'agit ni de la gueule qu'il a.
Mais il serait bon de démonter le reniflard et le contrôler.

Mais vu le reportage suivant, je changerais carrément le séparateur d'huile :
http://www.golfiv.fr/problemes [...] 91021.html

http://www.golfiv.fr/uploads/u​ploads/th1/2013/12/28/2013_12_​28_18_03_47_DSC_0496.JPG
Message édité par bob bimon le 14/05/2018 à 16:59:10

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
  1. config
le-jeune-rat
Technique - succès bronze sujets Technique - succès bronze nombre de vues
  1. Posté le 14/05/2018 à 19:03:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci je viens d'en commander un neuf pour 32€ sur autodoc.
dès qu'il arrive je lui installe ! et je te tiens au courant sur le résultat.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2018 à 19:49:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme moteur tdi 130 + defaut 01314 8
Touran ne demarre pas 3
Ralenti instable polo v 1
Ampoule clignotant polo v 9
polo 9n du mal à démarrer un jour sur deux 13