Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 630 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit suspect

Prévenir les modérateurs en cas d'abus 
benzouille​69
Profil : Membre confirmé
benzouille69
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 25/04/2018 à 07:14:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Suite au changement de mon arbre à came et poussoir hydraulique j'ai l'impression d'entendre encore un léger bruit de claquement mais que entre 1000t et 2000 tr pas de perte de puissance et plus de bruit quand je roule normalement à 130 même 160 aucun bruit c'est juste à bas régime 1000et 2000t min si vous avez des avis je suis preneur
Joublier de préciser j'ai un défaut mais qui je pense n'a rien à voir avec le bruit (capteur de position d'arbre à came) je les commander .


---------------
Scenic 3 2010
1.9dci 130cv
privilège
Sujets relatif
Profil : Membre confirmé
benzouille69
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 08/05/2018 à 21:06:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
UP! Bonsoir voilà j'ai toujours ce problème de clac clac on l'entend plus dans l'habitacle mais aussi à l'extérieur j'ai changer galet tendeur poulie damper car et courroie d'accessoire poussoir et arbre à came neuf elle démarre parfaitement une fois dépasser les 2000t plus aucun bruit pas de perte de puissance à signaler j'ai un défaut capteur aac je viens de le changer toujours défauts présent je pense peut être au faisceau pour ce problème la si vous avez des avis je suis preneur.


---------------
Scenic 3 2010
1.9dci 130cv
privilège
Profil : Membre confirmé
benzouille69
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 08/05/2018 à 21:10:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi obliger de préciser bougie HS au cylindres numéro 3 mais je pense pas que le bruit peut venir de la


---------------
Scenic 3 2010
1.9dci 130cv
privilège
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/05/2018 à 21:28:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Volkswagen vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
Concours photos VW décembre 2019 : Une VW et NOËL

Concours photos Skoda décembre 2019 : Une Skoda et NOËL
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Vw Golf 4 1400cc 16v 75ch problème technique . 8
probleme moteur tdi 130 + defaut 01314 8
Touran ne demarre pas 3
Ralenti instable polo v 1
Ampoule clignotant polo v 9