Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A6 Avant : Problème prise remorque

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A6 Avant : Problème prise remorque

Prévenir les modérateurs en cas d'abus 
scania T
Profil : Nouveau membre
scania-t
  1. Posté le 21/05/2018 à 16:40:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, j ai un problème avec mon Audi a6 avant de 2008
J ai un attelage d origine mais la prise électrique ne fonctionne pas.
Ayant un câble vagcom je pue faire un teste et là tout fonctionne bien!!!
D ou cela pourrait venir svp?
Merci


Ce que j'ai essayé

Testeur, vagcom

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A4 Avant :turbo ne fonctionne plus 14
A3 (2e Generation) Sportback : Choc arrière droit 5
A3 (3e Generation) Sportback : coupure moteur 0
90 :climatisation audi 90 2
A3 : fumé blanche et moteur boite à froid 0