Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Zafira : Zafia 1.6 16V : Démarrage par intermittence

 

Il y a 609 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Zafira : Zafia 1.6 16V : Démarrage par intermittence

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
super-papa
  1. Posté le 24/05/2018 à 20:50:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a tous,

J'ai donc un ZAfira année 1999 1.6 16V.

Depuis peu il ne démarre pas forcément...

Le premier démarrage fonctionne mais lors d'un arret pardois elle ne redemarre pas...

Quand je tourne la clé, rien ne se passe (Tableau de bord allumé, mais aucun bruit de démarrage).

Que ce soit avec ma clé ou la double (Pile vérifié etc.

La fermeture centralisée fonctionne sans soucis d'ailleurs avec la clé durant la panne.

20 minutes apres je retourne a la voiture et elle démarre directement...

Les 15 derneirs jours cela se produisait 1 démarrage sur 10... Maintenant c'est 1 sur 3...

J'ai lu des choses sur internet mais j'aimerai repartir a zéro avec vos avis.

En tout cas je vous remercie d avance.
Message cité 1 fois
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 24/05/2018 à 23:01:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Super papa a écrit :

Bonjour a tous, J'ai donc un ZAfira année 1999 1.6 16V.Depuis peu il ne démarre pas forcément...
Le premier démarrage fonctionne mais lors d'un arret pardois elle ne redemarre pas...
Quand je tourne la clé, rien ne se passe (Tableau de bord allumé, mais aucun bruit de démarrage).

Que ce soit avec ma clé ou la double (Pile vérifié etc.

La fermeture centralisée fonctionne sans soucis d'ailleurs avec la clé durant la panne.

20 minutes apres je retourne a la voiture et elle démarre directement...

Les 15 derneirs jours cela se produisait 1 démarrage sur 10... Maintenant c'est 1 sur 3...

J'ai lu des choses sur internet mais j'aimerai repartir a zéro avec vos avis.

En tout cas je vous remercie d avance.

Afficher plus
Afficher moins




Bonsoir,

La voiture a combien de kilomètre ?

Même pas un clac ou un affaiblissement des témoins au tableau de bord ?


Si utilisation en petit parcours et démarrage fréquent, soit une usure du démarreur ou du neiman ( clé de contact ).

Mais dans certain cas, un faux contact de masse ou positif peu provoquer ce genre de panne.

La prudence conseille de placer un câble de masse (de dépannage avec pinces) entre le (-) moins de la batterie et une bonne masse sur le bloc moteur et si pas mieux.

Et donc lorsque le démarreur ne se lance pas, placer ce câble du bloc moteur sur une bonne masse non peinte sur la carrosserie.

Un coup d’œil aux divers points de connexions de tous les gros câbles +12 V et de masse de la batterie et sur le démarreur.


---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
super-papa
  1. Posté le 24/05/2018 à 23:50:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci treborpj pour votre réponse.

Ma femme effectivement fait que 5000 Km par an.

La voiture a 210 000 Km.

Il n'y a ni CLac ni affaiblissement quand la panne se présente...

Rien...
Message cité 2 fois
Publicité

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/05/2018 à 10:27:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Super papa a écrit :

Merci pour votre réponse. Ma femme effectivement fait que 5000 Km par an. La voiture a 210 000 Km.
Il n'y a ni CLac ni affaiblissement quand la panne se présente...Rien...
Afficher plus
Afficher moins



Bonjour,

Si il y a un antidémarrage, essayer la deuxième clé de contact (clé avec une puce) sans être certain qu'il bloque le démarreur.

Lorsque la panne survient, essayer de tapoter sur le démarreur, si la voiture démarre, voir les connexions sur le démarreur et si ce n'est ni oxydé ni coupé, il y a de forte chance que ce soit le démarreur usé.

Pour le confirmer :
Il suffit d'alimenter le relais du démarreur avec un fil en pontant (shuntant) la grosse borne +12 V sur le démarreur avec le fin fil électrique qui commande le relais fixé sur le démarreur juste à côté de la grosse borne (ce fil vient du neiman "clé" ), si le démarreur tourne à chaque fois alors qu'avec la clé il ne tourne pas, c'est le neiman "clé" qui est H.S.

Si le démarreur ne tourne pas en shuntant c'est le démarreur qui est H.S (si tu-as un bon +12,5 à 12,7 Volts sur la grosse borne sur le démarreur)

http://www.freebiker.net/Fiche [...] enoide.jpg
Le 3 = gros câble +12 V vers la batterie
Le 1 = fin fil vers la clé de contact "neiman"
Le 2 = gros câble sortie du relais pour alimenter le démarreur


Shunter 3 et 1 avec un morceau de fil électrique de 2,5 mm² minimum

Message édité par treborpj le 25/05/2018 à 10:29:15

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
super-papa
  1. Posté le 29/05/2018 à 04:35:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci.

Mais j'ai un soucis.

J'ai beau regardé devant, derrière, dessus et dessous je ne trouve pas le démarreur!!

Quelqu'un aurait t'il le schéma du moteur?

Merci

Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/05/2018 à 11:33:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il est a l'arrière du moteur accolé à la boite de vitesse

Profil : Apprenti confirmé
super-papa
  1. Posté le 29/05/2018 à 14:08:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais re jeter un oeil.
Merci

Profil : Apprenti confirmé
super-papa
  1. Posté le 29/05/2018 à 16:20:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
20180528_151730Voir l'image en grand0 voteScreenshot_20180529-161754Voir l'image en grand0 vote

Bon j'ai démonté le neiman, nettoyé et remonté.

J'ai tapé une cinquantaine de fois au marteau sur le démarreur que j'ai fini par trouver.

Merci à vous.

La voiture démarre correctement depuis 2 jours et aucune panne

Pensez vous que ce puisse être le transpondeur?

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/05/2018 à 17:51:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ton neiman y est pas pour grand chose dans ton problème et tu risque même d'avoir potentiellement d'avoir enlevé le lubrifiant à l'interieur ce qui va te poser des soucis...

Fallait plutôt regardé du côté du contacteur électrique de l'autre côté et qui est en plus connu pour souvent déconner

Profil : Apprenti confirmé
super-papa
  1. Posté le 29/05/2018 à 17:53:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok.
Je l'ai vu.
Il est derrière au bout du neiman.
Je fais quoi?
Je le démonte en le declipsant?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Corsa 4 : Bougie de préchauffage 2
Zafira : 2L DTI 16V Perte puissance / 1 prise déconnecté 2
Vectra : Je ne trouve pas la pompe à essence 4
Astra 3 Gtc : Opel astra h gtc 1,7cdti 110 4
Movano 2 : Clignotement rapide en direction / clignotement normal en warning 3