Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Twingo : Moteur qui se coupe en roulant

 

Mécanique / Électronique : gtturbo4ever, Sylow, coco58mike85, Adri38 Préparation : JRAYNA Équipement : frischmouth et 240 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Twingo : Moteur qui se coupe en roulant

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
bentoooo
  1. Posté le 28/05/2018 à 16:40:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,
j'ai un soucis avec ma Twingo (Twingo I (X06) 1.2 i 60cv - 1997 - 152 000km) depuis 3 jours.

En effet en roulant le moteur se coupe tout seul (Je pense mais je suis pas sur à 100%, que ça se produit quand j'embraye pour changer de vitesse)


Ce que j'ai essayé

J'ai du coup suspecté le boitier papillon encrassé ainsi que le moteur de ralenti. Du coup j'ai tout démonté et nettoyer (petite vidéo en prime parce que j'ai eu beau chercher j'ai pas trouvé de ressources visuelles sur le sujet ) :


J'ai aussi démonté les bougies et les ai nettoyé juste a la brosse métallique. Elles avaient toutes la même couleur et semblaient en bonne santé.


Malgré mes efforts, après un test sur quelques kilomètres ce matin le problème est toujours la.

Parmis les infos glanées ici et là, j'ai dans les pannes potentielles, la pompe de gavage, un injecteur, les bobines d'allumage ou un problème de capteur électronique. (Et bien-sur la possibilitée que mon moteur de ralenti (pas à pas) soit défectueux.

Du coup... première question avez-vous un avis sur mon souci.

Deuxième question je me demande si je peux acheter une prise OBD pour essayer de trouver un éventuel code d'erreur (les prises les moins chères à 10 euros sur amazon).
J'ai bcp lu qu'avant 1999/2001 je ne pouvais tout simplement pas en utiliser... Une idée? Un avis?
Merci à tous.

PS : L'alternateur est neuf, changé l'année dernière pour un souci similaire (qui m'avait valu une panne sur autoroute... :silent: )

MAJ : J'ai décidé d'écarter le soucis de moteur de ralenti (pas à pas) en le changeant. Pas sur que ce soit ça mais pour 18 euros je prends le risque. Je vais aussi mettre un additif dans le réservoir pour nettoyer les injecteurs.
Pour info la ref. du moteur de ralenti pris sur ce site : https://www.dpauto.fr/moteur-p [...] 0301_2.cfm
Message édité par Bentoooo le 28/05/2018 à 16:42:16
Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Scenic 2 : probleme amortisseur arriere 12
Super 5 : Problème de compteur journalier 0
Anti démarreur 4
Laguna : Compatibilité boitier préchauffage laguna 14
Kadjar : Climatisation..petite flaque eau 7