Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Corsa 4 : Problème de démarrage à chaud

 

1 utilisateur anonyme et 60 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Corsa 4 : Problème de démarrage à chaud

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
gle77
  1. Posté le 31/05/2018 à 11:47:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,

Comme pas mal de véhicules, d'après ce que j'ai pu le lire sur des forums, j'ai un problème de démarrage à chaud sur mon Opel corsa IV 1.7 CDTI 130 FAP...

A froid, elle démarre plutôt très bien mais le problème se corse lorsque je souhaite la redémarrer à chaud mais qu'elle a commencé à refroidir un peu. Cela peut être juste le temps de faire le plein.

Elle fait bien le bruit de la tentative de démarrage on va dire mais ça ne démarre pas.

La seule solution trouvée pour pouvoir redémarrer est de mettre le contact, attendre 1 bonne minute voire plus, l'éteindre et la rallumer en appuyant également plusieurs fois sur la pédale d'accélérateur.

Comme si cela ne suffisait pas, elle fonctionne sur 3 cylindres... Peut-être est ce lié d'ailleurs...


Je l'ai emmené chez plusieurs garagistes (j'en suis à mon 3ème actuellement) mais impossible de trouver la panne.

- démarreur changé
- batterie changée
- injecteurs testés et ils sont Ok
- la valise ne détecte pas d'anomalies
- courroie de distribution Ok
(Je crois ne pas avoir oublié d'autres éléments importants.. )

J'ai lu à plusieurs reprises que le capteur PMH ressort très souvent comme le problème à ce défaut. J'en ai parlé à chaque garagiste qui m'a dit qu'aucune anomalie ne ressortait.

Est-il possible que la valise ne détecte pas la panne mais que cela puisse tout de même être ça?

Est ce que ça ne vaudrait pas le coup de le changer ?

Pensez-vous à d'autres facteurs qui pourraient engendrer ça et plus particulièrement le démarrage à chaud ??

Un grand merci pour votre aide dans la résolution de ce véritable "mystère" !!!!

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
gasole 2
Corsa : Problème emplacement démarreur après changement de bloc moteur 16
Zafira 2 : egr off et regeneration fap 1
Corsa : demontage radiateur cli 4
Corsa 3 : Ordre de purge circuit de freinage opel corsa c 1.7 dti 4