Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Octavia 3 : surchauffe moteur

 

Yannouchka67 Mécanique / Électronique : Hamed749720, LuciferMorningStar, 1 utilisateur anonyme et 127 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Octavia 3 : surchauffe moteur

Prévenir les modérateurs en cas d'abus 
OUCHER-WID
Profil : Nouveau membre
oucher-wid
  1. Posté le 16/06/2018 à 11:05:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

* Renseignements sur l'auto:

- Octavia III model 2015 Diesel 2.0L (150ch)
- KM parcouru: 99 500 km,
- Accidenté : NON
- Revisions éffectuées : vidange périodique Huile + Filtre à Huile chaque 10 000KM, et Filtre ç Gasoil chaque 20 000, Filtre à air chaque 30 000km (Zone non poussièreuse)

* constat :

un matin en roulant sur l'Autoroute une alarme " moteur surchauffé- STOP engine" est apparu sur le TDB après après avoir roulé 10KM, j'ai jetté un coup d'oeuil sur le Calandre 130°C s'affiche!!
j'arrete l'auto et je coupe le moteur, en ouvrant le capot j'ai constaté que la vase d'expansion est trop remplie et sous pression, j'attends quelques minute que la temperature baisse à moins 90°C je depressurise la vase d'expansion et je serre le couvercle. Roulant à nouveau je constate que le problem n'est pas revenue !!! meme après avoir parcouru 150km à 120km/h (la temperature se stabilise très bien à la normale à 90°C). le niveau de liquide de refroidissement est normal, je touché une durite à l'entré de radiateur est assez chaude !
l'auto est resté au repos pendant 10h ( bien refroidi ) je demarre et j'attend que la temperature se stabilise à 90°C, en roulant Presque 10KM je constate l'augmentation de temperature à 110°C, la temperature se stabilise à 110°C après ralentissement à moins de 60km/h, je me suis arêté plusieures fois et attendre le refroidissement à moins 90°C en vain le problem réapparait dès que je roule, je n'oublie pas de constaté aussi que le Ventilo de radiateur est toujours en service. j'ai remorqué l'auto à la maison. en attendant le diagnostic.


Ce que j'ai essayé

j'ai fait quelque test espérant aidant à l'analyse :

demarrage au ralenti (sur place) j'ai relevé ce qui suit:

- T0= 07 Min ---> T=60°C ( durite
- T1= 12 Min ---> T=70°C
- T2= 17 Min ---> T=80°C
- T3= 22 Min ---> T=90°C
- T5= 50 Min ---> T=90°C

Merci d'avance
Message édité par lucky luke gti le 16/06/2018 à 11:49:40
Sujets relatif
Profil : Nouveau membre
oucher-wid
  1. Posté le 16/06/2018 à 11:12:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai oublié d'ajouter :
après avoir constaté que le problem perssiste j'ai examine la durite (la gande à gauche du conducteur près de vase d'appoint eau essuies galces) elle est toujour froide. tandis que la petite durite à droite du conducteur à coté de le testeur de niveau Huile moteur elle est chaude !

cordiallement

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/06/2018 à 11:38:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
-- Il doit y avoir un petit tuyau de retour au vase (pour la purge auto) . Il est supposé cracher de manière soutenue en accélération maintenue***, pour démontrer que la pompe à eau est ocrrectement entrainée.
( ***cas de turbine de pompe à eau désertie, où elle est tout de même entrainée tout de même de manière aléatire par frottement )

-- Est-ce que cet hiver et maintenant il y a du chauffage en soufflerie et chaud à volonté ? ( hypothèse pompe à eau)
--------------------

-- Aussi: Là tu décris un incident routier. Mais que donne le simple test sur place ''embouteillages'' ; de laisser tourner le moteur sur place devant chez soi avec de petites accélérations en surveillant témoins et aiguille et de voir ce qui se passe et se stabilise avec la mise en marche et l'arrêt de ventilation(s) ??
Message édité par ballbearing le 16/06/2018 à 13:20:39
Publicité

Profil : Nouveau membre
oucher-wid
  1. Posté le 16/06/2018 à 12:07:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
merci pour la réplique, je verifierai ce crachement de tuyau retour vase dès que je retourne à la maison.
sur place le test donne :
demarrage au ralenti (sur place) j'ai relevé ce qui suit:
- T0= 07 Min ---> T=60°C
- T1= 12 Min ---> T=70°C
- T2= 17 Min ---> T=80°C
- T3= 22 Min ---> T=90°C
- T5= 50 Min ---> T=90°C (ventilo en service- une des durite est chaude (la petite à droite du conducteur et l'autre froide)
Personnelement je soupçonne le thermostat le colorosta puisque après la permière alarme la pompe a fait son travail!! n'est ce pas?
slts

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/06/2018 à 12:20:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Le thermostat (Calorstat) est toujours une bonne base d'élimination.

Rappel du principe quand tout en état .
-- En ville ce qui trouve et régule le point de T°C régulation = Système qui décide de la mise en marche de motoventilateur(s)

-- Sur route ce qui trouve et régule le point de T°C régulation = Thermostat (la motoventilation est inutile sur autoroute.
Message édité par ballbearing le 16/06/2018 à 12:23:27
Publicité

Profil : Nouveau membre
oucher-wid
  1. Posté le 16/06/2018 à 21:15:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Balbearing
J ai fait le test de crachement, à chaud (90deg c y a pas de crachement particulier en faisant des coups d accélération ! Juste Un petit ecoulement stable.
Est ce qu on soupçonne la pompe?
Slts

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/06/2018 à 22:01:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK ;)
En fait je connais pas l'intensité normale du jet sur ton auto pour pouvoir apprécier et donner une réponse fiable.

Pourquoi ça peut ne pas être évident ? ......car la turbine peut être vaguement entraînée quand même
Golf 4 http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] 008299.jpg

Polo : http://aws-cf.caradisiac.com/p [...] 35.jpg?v=6
Message édité par ballbearing le 16/06/2018 à 22:12:15
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/06/2018 à 22:39:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Sur ce moteur il y a une pompe à eau avec un couvercle amovible sur la turbine, cela permet de réchauffer le moteur plus rapidement, dès que ça passe une certaine température, il y a une sonde qui "tire" le couvercle pour un fonctionnement classique, des cas de fonctionnements erratiques du système ont déjà été constatés et le couvercle reste fermé à chaud, évidemment le moteur est en surchauffe rapidement.

La pompe à eau avec sa liaison électrique :

0DbdD2BNs3​vHprBxN-Gg​q1w1kkGHo1​m8PSDwNXQ1​TpF0iwIaun​ebZpzHTfCB​KSq0S40ZOd​wDYBVULtUp​5L35Wse1Af​aIRobsIjEK​re_R1eR3W1​cEWcwUhjRD​jYY0v5Q9kD​VIsZ1iKvxf​Vdoku_TaWG​DsodY0MFRs​YoNoqBlasK​6zNUNltsp6​3fO3rm6EkG​LJO0r5c6aI​Loqt9nBNd1​2q9bsXQQhb​19G0aej-zP​fCLTSKYnKg​MBnVjigsyi​pFbW98J-tr​u4gc9dZzKy​K048EQ_adD​ht65JlwM7x​ajMz471dip​pKgKA8N1xL​Eo_xdY-3Qs​Fuoq6YYsFR​VH5V3zNBqa​eaPSFCmULl​SezoagbPF_​TZyv1Vynh3​Byok0xR2UW​h8Ho33_jMo​TwXpmCUkOQ​sF9JR58WfP​H1hXyE3FKv​I5JvweEGdS​9T4n-nyhgC​SyO3YpZicH​U2yAD8vbkO​D0tHH0_jqF​NBGDC1eaX3​hO9ftRRMst​z3c4yFnT39​LUuBWJRNza​U5Y1dLDGa6​c3mKOqjMVq​LyvqYW5hBu​vc_KR0q4O5​GzSiKzAbFU​HbPNzJNqP3​XycDQhldkv​jF8K7K-LdL​lf-Foep1Wy​fFInDSkO0m​rLx5M=w117​7-h6

Pompe à eau en position de fonctionnement normal, on voit la turbine :

m513UiW0oR​DYc-fBiwrI​Q6tKNaTXYV​kc8gMFblkS​T1CBcuH1up​ho29uUqEwX​hfrhIKQPXq​9_R8AIbuyN​tgwwZjPxcH​SB3B4VMktB​-KA-JK2j32​weBvlObur_​ECfw6b9bqH​znd8QDGsJF​MqeWI8kz16​uspIfnuapP​ItaJ7CIjz2​EvgaOStxti​7UiiL04rS2​8TXoIh7Zq7​KliS7km2vE​iePy_2y2TZ​RGKIF4vaYQ​TboHV7am1u​UnS5NBw63y​wApIUckNrR​TIZC91i8x2​mOKhOIMhdQ​FoFBRhu49X​TBlK6xE5L6​luARNKkH3r​_Z0--xNzCx​dGFY-171l3​YujHVvFzaC​S58muRAOT0​STmid6raaW​OeBKO3gLhM​QcPlzG1t2O​WxNpBV16T0​A9VNzNkoCl​bIT5Sdv5vU​HGa5qaPgRy​YPWkNV-YFN​431SgL2H6u​WNiuNChdFv​kfdFBoe3OZ​XUiOreBeRc​faqIGFVfsw​TfEY188GKx​gQ5vVCkvRo​HTXyilSp5L​AYPu--hN8D​oFcOysJgyg​rMZCRF-Spl​adl40qyNi5​mt170mMTox​qMkB7fsR0g​RLa0TOyHdy​cprrkglfhk​a9l91L_dzy​_XPE4lpaQu​W0_i8=w373​-h6

Pompe à eau quand le moteur est froid, le couvercle est fermé sur la turbine :

CxBe74Y40r​8zE1SyPYcx​7oeJ4xpwSM​lKS5jyPiur​gcVRyeBRgC​7cWPaVSPXz​t8CN5Wichw​nuQYLLyMU0​fuoz4AIH6Z​eWL8PKAVze​Oq42o5S2PM​yA5F2vlJ3T​PhulxU7Ho1​ECwhjAwiFv​66rVDjnErm​k-XOprzE_F​2ktw07WI4L​SBedpzdIFx​cx0jMFE8Hf​NoL3u-_TMK​UBhdBEbUDM​TgG5nz3Ahb​xCEmKXsWQ5​g1tWqBk47I​pH45SQU15k​1YXrNzZfxS​K588WuOdRi​Mz71veMXZu​SB6Ggxph5b​ydZqm6ZweF​a6PyRGokh-​8EDBox96W1​Q0gALuxBlw​Z3cZXodIdM​bXkdQEI3h4​lfwNY9Wins​zapnfMsXu0​qmUhKtKbMu​MJ1mAKHMne​Sblvapek_A​4H211DjmZu​5w-wfWbVJ0​VNALj3j8Ck​U8wua1xH0x​2TiHp03wcs​2cypAGIFAU​4fFW3iH8BP​-eENQtiHGe​FLM1OHek_l​S-bW8r0b5n​hmxKnWy6PW​iM2aYpaTgL​_z_fdcfccV​sU5PgW7vdL​B_u-p0wqFQ​sbQF_2zkKB​RHvYnfa-M4​FyyVNmiVNR​__NrWeLqnh​MHvxiMeNBy​0_yPM3WQtl​QLEwI=w373​-h6
Message édité par lucky luke gti le 28/07/2018 à 06:33:53

---------------
[Concours photo] Novembre 2019 : Un détail sur ou dans une VW pour notre plaisir

Concours Skoda novembre 2019 : Une Skoda et les couleurs d'automne
Profil : Nouveau membre
oucher-wid
  1. Posté le 16/06/2018 à 22:48:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir lucky luck
Merci pour les illustrations
Ah c est nouveau pour moi je savai pas qu il existe des pompes 'thermostatique'.
Est ce que le thermostat normal qu on connais est monté aussi sur ce moteur?
Ctte pompe est Electrique ou classique (Mecanique) ? Je suppose que le couvercle des turbines agit par dilatation?
Slts

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/06/2018 à 22:51:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Merci Lucky...
Je découvre aussi.

On arrête pas le ""progrès" :q
Message édité par ballbearing le 16/06/2018 à 22:52:35
Profil : Pilote assidu
  1. config
papaschulls
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/06/2018 à 23:14:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Surement une idée pondu pour économiser sur un thermoplongeur .......


---------------
une Clio 1.2 de base, ET ALORS [:alexsi:9]
Profil : Nouveau membre
oucher-wid
  1. Posté le 17/06/2018 à 11:07:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
La je suis un peu perdu, est ce que le diagnostic va confirmer ce qui est dit ? Avant de soupçonner la fameuse thermopompe Dois je ramener la bagnole au mécano pour enlever le calorstat si il y en a biensur et faire le test!
Merci de me conseiller .
Slts

Profil : Nouveau membre
oucher-wid
  1. Posté le 19/06/2018 à 16:21:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je vous écris ci-après pour vous informer de la nouveauté:
Un diagnostic a été fait: la monté en temperature d'eau refroidissement est tributaire au prolongement de cycle de circuit fermé ( pas de passage par le radiateur ) due à une ouverture retardée de la thermostat.

Donc je procède au changement de la dite thermostat. un distibuteur annonce 100 Euros environ pour cette pièce, est il le bon ordre de grandeur ?

Cordiallement
Message cité 1 fois
Publicité

Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/06/2018 à 20:39:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

OUCHER-WID a écrit :

Bonjour,

je vous écris ci-après pour vous informer de la nouveauté:
Un diagnostic a été fait: la monté en temperature d'eau refroidissement est tributaire au prolongement de cycle de circuit fermé ( pas de passage par le radiateur ) due à une ouverture retardée de la thermostat.

Donc je procède au changement de la dite thermostat. un distibuteur annonce 100 Euros environ pour cette pièce, est il le bon ordre de grandeur ?

Cordiallement
Afficher plus
Afficher moins

Bonjour,

100€ que pour le tarif du thermostat semble élevé, à moins qu'il soit spécifique comme par exemple logé dans un boitier non-démontable.

Si j'ai une revue technique sur ce modèle, il faudrait que je regarde ce à quoi il ressemble.


---------------
[Concours photo] Novembre 2019 : Un détail sur ou dans une VW pour notre plaisir

Concours Skoda novembre 2019 : Une Skoda et les couleurs d'automne
Profil : Nouveau membre
oucher-wid
  1. Posté le 19/06/2018 à 21:31:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Exactement Mr lucky le montant me semble exhaurbitant, à votre information une pompe à eau est de l ordre de 380 euros!!!!
J essaie de trouver un autre vendeur.
Salutations

Profil : Nouveau membre
oucher-wid
  1. Posté le 21/06/2018 à 20:22:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J ai commandé la thermostat + kit distribution et pompe à eau.
Je procéderai au changement du kit et pompe ( J pense que c est une occasion puisque la distance parcouru est à 100 000km) je ferai le test si négatif je passe au thermostat.
Je vous ferai le feed-back à la fin du mois.
Slts
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/06/2018 à 06:08:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

OUCHER-WID a écrit :

Bonjour
J ai commandé la thermostat + kit distribution et pompe à eau.
Je procéderai au changement du kit et pompe ( J pense que c est une occasion puisque la distance parcouru est à 100 000km) je ferai le test si négatif je passe au thermostat.
Je vous ferai le feed-back à la fin du mois.
Slts
Afficher plus
Afficher moins

OK :jap:

Bon courage. :)


---------------
[Concours photo] Novembre 2019 : Un détail sur ou dans une VW pour notre plaisir

Concours Skoda novembre 2019 : Une Skoda et les couleurs d'automne
Profil : Nouveau membre
oucher-wid
  1. Posté le 27/07/2018 à 23:21:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Tout le monde,

Comme promis, je vous informe que le la fameuse pompe avec le couvercle qui se coince était la source de réchauffement : pour plus d'information cette pompe présente un défaut de conception alors on l'a eliminer pour les modéles 2016 et plus ( pompe standard) elle n'est installée que sur les moteur modèle 2015.

Bien à vous
Message cité 1 fois
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/07/2018 à 06:33:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il faut remettre le même modèle de pompe qui était en place ou un nouveau modèle s'adapte en remplacement ?

Sur la Passat 2015 dont j'ai mis les photos de la pompe, c'est le même modèle qui m'a été fourni, c'était il y a 1 an.
Message édité par lucky luke gti le 28/07/2018 à 06:45:10

---------------
[Concours photo] Novembre 2019 : Un détail sur ou dans une VW pour notre plaisir

Concours Skoda novembre 2019 : Une Skoda et les couleurs d'automne
Profil : Nouveau membre
bike50
  1. Posté le 04/12/2018 à 01:59:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

OUCHER-WID a écrit :

Bonjour Tout le monde,

Comme promis, je vous informe que le la fameuse pompe avec le couvercle qui se coince était la source de réchauffement : pour plus d'information cette pompe présente un défaut de conception alors on l'a eliminer pour les modéles 2016 et plus ( pompe standard) elle n'est installée que sur les moteur modèle 2015.

Bien à vous
Afficher plus
Afficher moins



J'ai le même problème que toi, même véhicule, même moteur, même kilométrage et surtout les mêmes symptômes !!! J'ai ce problème depuis un semaine.
Si je résume, la.solution a été de changer ta pompe à eau ou seulement le Calorstat ? Merci pour ton aide

Profil : Nouveau membre
nadia61
  1. Posté le 12/12/2018 à 09:40:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde,

J'ai acheter mon octavia combi élégance+ de 2015 avec 55400km fin février (75500 aujourd'hui) après une looooongue recherche (pas beaucoup de 2.0 TDI 150 DSG par chez moi).
J'ai eu le même soucis hier soir. 10 minutes de route sans pousser voyant surchauffe moteur elle monte à 130°, le ventilo moteur se déclenche, s'éteint, se déclenche, s'éteint etc ...
Petit arrêt de 2 minutes elle redescend à 90°, nous rentrons pour ne pas risquer une panne trop loin de chez nous à une heure tardive et elle n'est pas remontée en température.


Aviez-vous un bruit avant ? (la mienne faisait un bruit léger depuis un moment et hier soir un peu plus fort mais inaudible dans l'habitacle)

Et changement pompe à eau veut dire distri et tout et tout ... sachant que c'est un défaut conception la marque prend-elle une partie des frais ?

Profil : Nouveau membre
neryon
  1. Posté le 21/01/2019 à 11:42:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je rencontre le même type de problème.

J'ai une Octavia Combi RS TDI (bouuuuuh!) 184cv de juin 2014, avec 122000 km au compteur. Les entretiens sont à jour.

Le premier symptôme est apparu le 22/12/2018, la veille d'un voyage pour rejoindre ma famille pour le réveillon de Noël. On part faire quelques emplettes et au bout de quelques km de périphérique toulousain à 90km/h, voyant rouge "SURCHAUFFE MOTEUR. ARRET OBLIGATOIRE". L'aiguille affichait effectivement plus de 120°C.

Je m'arrête 3 minutes sur la BAU, et le moteur retrouve rapidement la température de 90°C. Je repars tout doucement vers le premier garage que je trouve. Sur la suite du périph, elle se remet à chauffer rapidement à plus de 110°C. J'allume le chauffage, la T° redescend un peu. Un peu plus loin, juste avant le garage il y a des bouchons, là je me dis : "bon OK, le moteur va flamber"...MAIS, aucun problème, la T° se stabilise à 90°C sans souci dans les bouchons.

J'arrive au garage (Feu Vert), qui branche la valise et fait un contrôle visuel. Il me dit qu'il ne voit rien du tout. A vrai dire, je n'en attendais pas grand chose hormis s'il y avait eu un truc visible direct, genre durite ou courroie pétée. Seulement moi, je ne peux pas prendre la route pour faire 500km avec la voiture dans cet état.

Finalement, je rentre chez moi le soir-même avec la voiture, QUI NE CHAUFFE PAS DU TOUT. (90°C)

Je décide quand même de partir faire les 500 bornes le lendemain avec la voiture et en cas de problème j'appellerai l'assistance de l'assurance (oui je sais c'est con, mais c'était ça ou louer une bagnole pour 1 semaine = 1200€ minimum). Du coup, je pars et même pas 15km de périph plus tard : SURCHAUFFE !
Demi-tour, je vais louer une voiture pour les fêtes (ouch ça pique !) car on est dimanche et j'en reste là.

Depuis, on est le 21 janvier, je roule toujours avec pour faire les petits trajets maison-boulot et maison-supermarché, et depuis aucun problème de surchauffe.
Sauf une fois en ville où le voyant FAP s'est allumé, le ventilo a tourné comme un sagouin. J'attends que la T° revienne à la normale qqes minutes plus tard, j'arrête le moteur. Je repars, le voyant FAP s'est éteint.
A noter que depuis, je n'ai pas réessayé de trajet à régime soutenu type périph/autoroute.

J'ai RDV chez Skoda le 23/01, mais si l'un de vous a tout de même une idée pour pas que je me fasse avoir, je suis preneur. :)

Merci à vous d'avoir lu mon pavé :D


Précision d'importance : quand j'ai acheté le véhicule, j'étais un gros rouleur (+ de 25000 km par an). Depuis l'an dernier j'ai déménagé et je ne fais plus que 15km/jour environ. Donc je sais que c'est pas bon pour un gros TDI, le FAP et cie...je vais m'orienter vers une essence. Mais en attendant, il faut bien que je réparé ma bagnole pour la vente ;)
Message édité par Neryon le 21/01/2019 à 11:50:30
Profil : Nouveau membre
bike50
  1. Posté le 21/01/2019 à 12:15:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je j'avais exposé un peu plus haut dans la discussion ce problème. Depuis on a résolu le problème grâce à une super équipe de mécanos de l'enseigne AD à Chambéry ! En 30 mn ils ont cernés le problème.

La pièce responsable de ce problème est : la pompe à eau !! Sur les moteurs TDI Volkswagen/Audi/Skoda de 2014 elle présente un défaut de conception au niveau de son cache qui se bloque plus ou moins au moment de l'ouverture ( d'où le fait que par moment la voiture ne chauffait pas systématiquement après avoir fait une longue pause).

Le "PLUS" gros problème c'est que pour changer cette pompe à eau il faut démonter toutes les courroies donc il faut faire la distribution en même temps ( tant qu'à faire les courroies coûtent quelques dizaines d'euros )

La résolution de mon problème m'a coûté 750 euros au total pièce et main d'oeuvre.

Je te déconseille vraiment d'aller en concession car ils te factureront peut être en supplément un forfait "diagnostic" de la la panne.

Depuis la réparation j'ai effectué 2500 bornes et tout est rentré dans l'ordre.

En espérant vous avoir aidé.
Bonne journée
Message cité 1 fois
Profil : Nouveau membre
neryon
  1. Posté le 21/01/2019 à 16:07:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Bike50 a écrit :

Bonjour à tous,

Je j'avais exposé un peu plus haut dans la discussion ce problème. Depuis on a résolu le problème grâce à une super équipe de mécanos de l'enseigne AD à Chambéry ! En 30 mn ils ont cernés le problème.

La pièce responsable de ce problème est : la pompe à eau !! Sur les moteurs TDI Volkswagen/Audi/Skoda de 2014 elle présente un défaut de conception au niveau de son cache qui se bloque plus ou moins au moment de l'ouverture ( d'où le fait que par moment la voiture ne chauffait pas systématiquement après avoir fait une longue pause).

Le "PLUS" gros problème c'est que pour changer cette pompe à eau il faut démonter toutes les courroies donc il faut faire la distribution en même temps ( tant qu'à faire les courroies coûtent quelques dizaines d'euros )

La résolution de mon problème m'a coûté 750 euros au total pièce et main d'oeuvre.

Je te déconseille vraiment d'aller en concession car ils te factureront peut être en supplément un forfait "diagnostic" de la la panne.

Depuis la réparation j'ai effectué 2500 bornes et tout est rentré dans l'ordre.

En espérant vous avoir aidé.
Bonne journée
Afficher plus
Afficher moins



Ah super, merci pour ce retour rapide ;)

Content que ton problème ait été résolu, et j'espère que je pourrai aiguiller les mécanos qui vont se pencher sur le pb vers ce défaut de pompe à eau afin d'éviter les 100 et quelques balles de diagnostic et surtout faire prendre en charge une petite partie pour défaut de conception !

A+

Message édité par Neryon le 21/01/2019 à 16:10:12
Profil : Nouveau membre
neryon
  1. Posté le 23/01/2019 à 12:12:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon au final, en concession, le diagnostic a été rapide : problème électrique sur la pompe à eau. Pas de pb mécanique donc pas de fuite = pas besoin de changer la courroie de distrib.

Bilan : diagnostic+ pièce + main d'oeuvre => 649€ TTC

C'est un peu cher pour une pièce à 150€ max...mais je le fais pour la tranquilité d'esprit.

BILAN : LES POMPES A EAU SUR LES TDI VW 2013-2015, C'EST DE LA MERDE ! :D

Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 23/01/2019 à 13:06:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Vag semble faire ne ce moment des rappels pour le remplacement de pompe a eau sur de nombreux modèles
Comme il n'y a pas de fumée sans feu .... on peut estimer que des prises ne charge doivent être possibles ..

Invité
  1. Posté le 20/06/2019 à 21:47:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, petit souci avec mon octavia 105 de décembre 2014,elle chauffe (mano une barre en dessus le 90°).
elle me fait ce caprice tous les matins au même endroit (après 5 kms).
je m’arrête ,ouvre le bocal de liquide en faisant attention , et la la température redescent a 90°.
cela ne reproduit plus de la journée (je roule environ 400 kms/jours ).
aucun voyant allumé au tableau de bord .....
d’après vous ??????

MERCI

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/06/2019 à 00:04:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)
Souvent aux premières chaleurs on lit que ""ça monte à""........ Alors qu'en refroidissement ce qui est important c'est si ça se stabilise . (ou pas)

Mais surtout toute surchauffe allumera un témoin. Et à un point a immobilise fatalement un véhicule; témoin s'allume, vase déborde, etc.. .
Là on ne lit rien de tout ça .
--------------------------
L’événement que tu remarque c'est sur route ? en ville ?
Et si en ville........à ce moment le ventilateur moteur est en train de tourner ?
Message édité par ballbearing le 21/06/2019 à 00:07:11
Profil : Nouveau membre
jonathan595
  1. Posté le 03/10/2019 à 08:37:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai le même problème sur mon véhicule, je me demandé si on ne pouvais pas simplement debrancher la connectique électrique de se fameux clapet de la pompe à eau, ainsi si il ne se ferme pas à froid aucune raison pour qu'il se bloque à l'ouverture. Si quelqu'un a essayé merci..

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Surchauffement du moteur Octavia III élégance dieszel 2.0L 3
Octavia 2 Combi : démontage volant moteur impossible 8
Fabia 1.9 SDI : problème de ralenti / voyant préchauffage clignote 1
Octavia 2 : comment serrer correctement des amortisseurs arrière ? 6
Superb 3 Combi : Usure folle des disques avant et arrière 1