Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[RESOLU] Crx 2 : CRX ED9 ne démarre plus

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[RESOLU] Crx 2 : CRX ED9 ne démarre plus

Prévenir les modérateurs en cas d'abus 
Shevel
Profil : Nouveau membre
shevel
  1. Posté le 18/06/2018 à 12:04:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, j'ai un souci avec ma Honda CRX ED9 de 1990. J'ai pus faire 100km avec en une journée sans souci, la garer sur mon parking mais quand j'ai voulu la reprendre deux jours plus tard, pas moyen de la démarrer.


Ce que j'ai essayé

La batterie est chargée, le démarreur fonctionne, je n'ai pas d’étincelles aux bougies, j'ai remplace les bougies et la bobine d'allumage mais rien n'y fait. J'ai testé le commutateur d'allumage et il fonctionne, pas de souci aux fusibles.


Informations complémentaires

J'ai trouvé des infos sur les soucis de main relay mais il semblerait que celui ci empêche l'arrivée d'essence mais pas l’étincelle. J'ai constaté ce matin que mon voyant moteur orange ne s'allume pas du tout quand je met le contact.


Je ne sais plus où chercher, merci d'avance à ceux qui pourront m'aider
Message édité par Shevel le 18/06/2018 à 16:01:25
Sujets relatif
Profil : Nouveau membre
shevel
  1. Posté le 18/06/2018 à 13:54:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je donne des nouvelles de mon problème. je suis retourné sur la voiture et cette fois le voyant moteur s'allumait et restait orange. J'ai démonté le main relay, ponté les fils et la voiture à demarré. Après demontage du main relay, je constate que celui ci est rempli d'oxydation verte et que les soudures sont en mauvais état. Je vais dessouder, ressouder et tester à nouveau.

Profil : Nouveau membre
shevel
  1. Posté le 18/06/2018 à 15:59:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Après nettoyage et nouvelles soudures, la voiture fonctionne à nouveau, plus de voyant moteur.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Civic 4 : batterie morte en laissant les feux allumé plus de 48H ? 5
Outlander : Ma voiture s'eteint quand je vais en marche arrière pourtant c'est u 0
Honda cr-v 1998 pompe essence 0
Civic 8 : kit de distribution honda civic 8 0
Civic 7 : Revue technique Civic 7 0