Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Dokker : Problème "clignotant gauche persistant" après inondation dans l'habitac

 

Il y a 482 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Dokker : Problème "clignotant gauche persistant" après inondation dans l'habitac

Prévenir les modérateurs en cas d'abus 
AnonymeFre​doladebrou​ille
Invité
  1. Posté le 18/08/2018 à 22:43:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

La pluie (gros orage d'été) a inondé l'habitacle de notre voiture (au niveau conducteur, hélas)... bilan: le feu clignotant gauche reste perpétuellement actif, même lorsque nous activons le clignotant droit (c.a.d. en levant le comodo de gauche!). Par contre les warning fonctionnent! Dacia ne pourra pas passer la fameuse valise avant une semaine (car surbookés) et nous sommes donc bloqués avec mes enfants sur notre lieu de vacances (bon ça c'est le point positif! ;) )


Ce que j'ai essayé

En revanche, maintenant que tout est sec et que la panne persiste, j'aimerais avoir votre avis sur la possible origine de la panne selon votre feeling:

- défaillance du comodo (je l'ai démonté, séché (mis au soleil) et je n'ai rien vu de spécial... mais il est peut être défectueux (court-circuit bloqué sur gauche???)
- 1 éventuel relais clignotant à changer (que je n'ai pas trouvé vous savez où il se trouve?) à moins qu'il ne s'agisse de l' UCH (dans ce cas là que faire, ça coûte une blinde???)

- 1 fusible défectueux : grâce au pdf de Maître Wilfranck, je vais pouvoir continuer mes investigations de ce côté là mais les fusibles 24 et 25 étaient bons (je vais vérifier le 26)


Merci de votre aide,
Fredo

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/08/2018 à 12:42:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour
Les cartes et elements electroniques inondés peuvent en plus s'aggraver par electrolyse avec le temps. L'idéal est de déconnecter la batterie pendant ton sèchage ventilé.

Aussi pour un truc comme ça, "la valise" risque fort de cracher n'importe quoi ( ""remplacer le faisceau"" est la dernière mode ;) )

""actif?"" .....Le cligno gauche "clignote tt le temps ? Ou reste allumé fixe?

Donc le cligno droit, lui fonctionne bien ???
-------
Vu la situation bloquée loin de chez toi et le danger de rouler ainsi, si tu ne trouve vraiment pas d'issue, il peut exister des solutions ""ET Home"" MacGyver juste pour pour rentrer au bercail....
Vu que tu sembles avoir de très bonnes notions
Message édité par ballbearing le 19/08/2018 à 13:56:57
Profil : Routard
thom34
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/08/2018 à 12:53:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, a tout hasard est-ce que le clignotant reste en fonctionnement avec le Commodo débrancher ?
Ça pourrait orienté les recherches.

Publicité

Invité
  1. Posté le 19/08/2018 à 14:16:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à ballbearing et thom34 pour leurs retours!!

Le cligno droit est HS (du moins lorsqu'il commandé par le commodo)... quand on lève le comodo, c'est toujours le clignotant de gauche qui clignote (effet dominant).

En revanche, le cligno droit clignote (en même temps que le gauche) quand j'active le bouton des " warning".

Maintenant, tout est vraiment bien sec... mais le problème persiste à chaque démarrage de la voiture. J'ai débranché la batterie plus de 30 sec, mais cela n'a pas réglé le problème. Un élément a surement été endommagé.


Si je débranche le commodo, ça ne clignote plus (le circuit est bien coupé). Les autres éléments du comodo fonctionnent bien (klaxon...). Je ne suis pas spécialement calé mais je me dis que cette panne ressemblerait à un shunt entre les fils.

En fait, quelqu'un connaitrait-il les fils de commande du comodo de clignotant?
Message cité 1 fois
Profil : Routard
thom34
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/08/2018 à 15:31:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFredoladebrouille a écrit :

Merci à ballbearing et thom34 pour leurs retours!!

Le cligno droit est HS (du moins lorsqu'il commandé par le commodo)... quand on lève le comodo, c'est toujours le clignotant de gauche qui clignote (effet dominant).

En revanche, le cligno droit clignote (en même temps que le gauche) quand j'active le bouton des " warning".

Maintenant, tout est vraiment bien sec... mais le problème persiste à chaque démarrage de la voiture. J'ai débranché la batterie plus de 30 sec, mais cela n'a pas réglé le problème. Un élément a surement été endommagé.


Si je débranche le commodo, ça ne clignote plus (le circuit est bien coupé). Les autres éléments du comodo fonctionnent bien (klaxon...). Je ne suis pas spécialement calé mais je me dis que cette panne ressemblerait à un shunt entre les fils.

En fait, quelqu'un connaitrait-il les fils de commande du comodo de clignotant?
Afficher plus
Afficher moins



Très bien. Il est fort possible que le soucis vienne du Commodo.
Je vais essayer un schéma.
Il y a probablement un court-circuit sur le contact du clignotant gauche.

Invité
  1. Posté le 19/08/2018 à 22:35:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Thom34, si c’est bien le commodo, on devrait le savoir assez vite, car faute de pouvoir le réparer (de trop nombreux fils sur le commodo et pas de tournevis testeur ou de multimètre à ma disposition!), je vais en commander un chez dacia dès que possible: 105 euros rien que pour la pièce... en espérant que ce soit cela !

Vu le timing, je n’ai plus trop le choix... a moins que tu puisse m’indiquer rapidement quel fil couper ?? ;)

je n’arrive pas à coller la photo des fils, mince!

Je vous tiendrais au courant.
Message cité 1 fois
Profil : Routard
thom34
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/08/2018 à 08:24:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFredoladebrouille a écrit :

Merci Thom34, si c’est bien le commodo, on devrait le savoir assez vite, car faute de pouvoir le réparer (de trop nombreux fils sur le commodo et pas de tournevis testeur ou de multimètre à ma disposition!), je vais en commander un chez dacia dès que possible: 105 euros rien que pour la pièce... en espérant que ce soit cela !

Vu le timing, je n’ai plus trop le choix... a moins que tu puisse m’indiquer rapidement quel fil couper ?? ;)

je n’arrive pas à coller la photo des fils, mince!

Je vous tiendrais au courant.
Afficher plus
Afficher moins



Désolé mais je n'est pas trouvé de schéma.
En espérant que ce soit bien le Comodo mais il n'y a pas de raison que ce soit autre chose.

Invité
  1. Posté le 22/08/2018 à 20:47:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci Thom34, c’etait Bien le commodo. Bilan, que 101 euros (juste la pièce neuve chez dacia)! :)
Sans ton avis, qui m’a rassuré, j’aurais un peu plus hésité à tenter la réparation moi-même et cela m’aurait peut être coûté plus que la main d’œuvre ??

Les vacances peuvent se terminer plus tranquillement et ma Femme ne risque plus d'oublier de fermer les fenêtres ! :)

Bon fin d’été à tous!

Fredo
Message cité 1 fois
Profil : Routard
thom34
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/08/2018 à 21:02:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFredoladebrouille a écrit :

Merci Thom34, c’etait Bien le commodo. Bilan, que 101 euros (juste la pièce neuve chez dacia)! :)
Sans ton avis, qui m’a rassuré, j’aurais un peu plus hésité à tenter la réparation moi-même et cela m’aurait peut être coûté plus que la main d’œuvre ??

Les vacances peuvent se terminer plus tranquillement et ma Femme ne risque plus d'oublier de fermer les fenêtres ! :)

Bon fin d’été à tous!

Fredo
Afficher plus
Afficher moins


Merci pour le retour, content que ce soit bien ca.
Bonne fin de vacances et soyez prudents pour le retour.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Logan : J'ai le starter qui vibre oscille au démarrage a froid on m'a conseillé 1
Logan : Bruit sonore après long parcours 1
Logan 2 Mcv : revue technique logan 2 mcv 0
Dacia Logan 2 broute au démarrage à froid seulement ! 0
Duster : Témoin allumé tableau de bord 9